Accueil / Technique [Electronique-Electrique]

[Scénic II] [Topic Unique] Tableau de bord en panne

Retrouvez les Revues Technique Automobile de votre véhicule
zozolamarmitte2 a écrit:
Bonjour,

Je confirme que la société RPM Multimédia, c'est du sérieux. Tableau de bord envoyé le 06/11, reçu le 14/11, colis très bien emballé (aucun risque de casse du tdb).
Il fonctionne parfaitement, j'ai même retrouvé mon kilométrage exact au moment de la panne.
Un client de plus de satisfait! Et par les temps qui courent, ça vaut le coup de le dire!

Merci bidouilletronic!


merci a vous tous encore et encore :lol:
ma société aussi traverse la crise ,non pas par le manque de travail (merci a vous et au forum) mais par le fait d’être pris pour une vache a lait quand on travaille honnêtement sans surfacturer !
mais ça c'est un autre sujet :nonnon:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
Dernière édition par bidouiltronic le Ven 23 Nov, 2012 10:11; édité 1 fois
Bonsoir bidouiltronic , j'aimerais avoir un peu plus d'information sur les soudures qui doivent être faites sur le tableau de bord. :D , Quel matériel faut t-il ? Par avance merci
et un de plus Bravo RPM multimédia
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
Bonjour tout le monde,
Soyez bien assis et ouvrez bien vos yeux ce que vous allez voir est effarant !

Pour répondre à yohan il faut un fer à souder de qualité et régulé, le top étant un fer weller avec une panne en 0.4mm plate y en a plein sur leboncoin à des prix corrects sinon en neuf ça coute toujours moins cher qu'un ipad. A éviter les fer à 15€ chez leclerc c'est bon pour souder du fil et même les JBC du collège qui chauffe à mort et sont vendus 20€.
Ensuite du fil étain-plomb en 0.5mm, des bons yeux ou une grosse loupe x2, de la dextérité dans les doigts, et surtout de la patience. Ca c'est pour la partie soudage.

Mais avant il y a la partie dessoudage et la bon courage soit la méthode de la tresse, tordre le rail des 30 pattes, beurk mais très courant chez ceux qui se disent"professionnels de la réparation électronique" ou la pompe à dessouder weller WMD1 ou la station WMD3 là c'est un régal mais le prix est pas mal aussi. Sinon y a chez HAKKO des pompes moins cher. Une bonne pompe à dessouder manuel à 15€ chez farnell ou RS ça marche aussi en plus long mais le résultat est correct sans rien abimer.
C'est pas si facile qu'il n'y parait.

Je vais poster des photos que je n'ai pas vu sur le forum et qui vont en faire bondir plus d'un chez les électroniciens et ceux qui aiment le boulot bien fait. C'est mon pavé dans la marre ! Pas mal pour 1 1er post :)
J'ai réparé quelques compteurs comme ça pour rendre service grâce aux conseil de bidouiltronic. Quand c'est du compteur qui n'a jamais été bricolé c'est finger in the noise mais quand ça a été bricolé par des ****** je ne sais pas comment les qualifier si ce n'est qu'ils ont prit 175€ à cette personne pour ce boulot de porc ! Voila j'ai trouvé le qualificatif.

La panne classique le compteur clignote, elle fait chauffer google et trouve un réparateur dans les encarts publicitaires, il envoie le compteur et 175€....le compteur revient et déconne toujours. Le professionnel qui a 12 ans d'expériences envoie bouler le client, le client a toujours tord il comprend rien, le pro en a fait des centaines, c'est le client qui a mal remonté le compteur.
A ce stade là je ne sais pas si le pro est compétent mais en tout cas pas commercial pour un sous.
La personne m'anène le compteur sapin de noël, on va regarder ce qui a été fait. Les photos.

Le scotch inviolabilité des fois que le client ait la très mauvaise idée d'ouvrir comme ça il a la garantie dans l'os !
clic pour agrandir

Quelle horrible horreur un transistor déporté je parie que l'ancien est resté en-dessous
clic pour agrandir

la qualité des soudures fait peur !
clic pour agrandir

les seules trous qui ont été fait et qui servent pas à grand chose, la chaleur monte elle fait pas un virage à 90° pour sortir :mrgreen:
clic pour agrandir

mais que vois-je de la thermocolle, ils ont collé le carte come ça c'est difficle de la sortir du boitier, aucun intérêt à part emmerder celui qui serait curieux de voir la qualité du boulot
clic pour agrandir

les pattes ont été tordues
clic pour agrandir

admirez ! C'est du travail de pro, ils ont été testés par un célèbre magazine auto, c'est des bons il paraît !
clic pour agrandir

les soudures, les seules qui ont été refaites.
clic pour agrandir

la soudure du milieu est ratée, le contrôle qualité aussi enfin à ce niveau là ça devient du détail
clic pour agrandir

le rail n'a pas été dessoudé ce qui confirme intervention sans enlever l'écran
clic pour agrandir

Ouvrez bien vos yeux ! Ca pique !
Aucune soudure n'a été refaite ! Juste ce circuit rajouté et les pattes dans l'ancien IRF levées. Et la panne n'a toujours pas été résolue ! Ca clignote, ça buzz
clic pour agrandir
clic pour agrandir
clic pour agrandir
clic pour agrandir

une fois ce morpion enlevé on voir bien des soudures d'origines
clic pour agrandir

Epatant que dis-je effarant ! Le fruit de 12 ans d'expériences de ce pro !
Sur son site une photo qui fait peur il répare avec un fer à souder à 15€ qu'on trouve chez leclerc, la panne de 3mm bloqué par 1 vis, fer bien sûr non régulé qui vomit son 450° en pointe. Je me dis que certains composants ont du prendre un coup de chaud.

J'ai refait les soudures, changer l'IRF ça fait toujours le bruit du buzzeur qui s'initialise et qui lance les clignotants mais l'afficheur radio ne s'allume pas. Y a une merde cachée mais où ?
clic pour agrandir
J'ai enlevé tous les résistances, testées une à une elles ont "l'air" bonnes, j'ai testé sans résistance et ça fait le même bug donc je pense à une ou plusieurs résistances qui déconnent. Pour les tester j'appuie un peu fort avec les pointes avec d'autres CMS une léchouille suffit :roll: .
A vos avis et vos réactions et bonne lecture je suis sûre que ça vous a plu :)
Dernière édition par kazouille le Dim 16 Dec, 2012 17:12; édité 1 fois
non di diou, le "pseudo" reparateur a du passer plus de temps a faire ce truc, qu'a dessoudé et ressoudé un transistor a l'endroit prevu, c'est sur.

incroyable quand meme :crazy:

si l'afficheur radio marche pas, controle le CMS de 0hms que l'on trouve a gauche du transfo entre le condo et la diode.

(ressoude les 2)


sinon il te manque la resistance qui commande le MOSFET de 30ohm :lol2: (sur la derniere photo.)

voilou ;)
_________________
Mon scenic 3 privilege DCI 130Cv avec pack xenon , SARI 17" , alarme cobra by me =>ICI
Dernière édition par jonancy le Dim 16 Dec, 2012 17:12; édité 1 fois
Accordiola1
Membre d'honneur
Message Dim 16 Dec, 2012 17:12
J'ai testé le fusible 0ohms il est ok j'avais refait les soudures du fusible, diode et condo.
Allons à la recherche de la résistance perdue, je l'ai retrouvée et vous savez où ????
Sur le morpion la 30R0 avec une 1001
clic pour agrandir

Le compteur date de 2003 j'ai comparé avec un de 2005 y a bien la résistance de 30ohms mais pas au même endroit.

le compteur bricolé je vois pas où mettre la 30R0 :pense:
clic pour agrandir

un de 2005 architecture est un peu différente
clic pour agrandir
elle se mets entre les 2 pastille au dessus de la CMS deja presente a gauche de la SOIC8 (puce a huit pattes)

d'ailleurs tu verra la resistance va de cette puce a la patte de commande du transistor 3710S.

d'ailleurs sans cette resistance, y'a de grande chance que ton IRF a re-claquer.....
_________________
Mon scenic 3 privilege DCI 130Cv avec pack xenon , SARI 17" , alarme cobra by me =>ICI
J'ai trouvé où la mettre mais il y a un problème de taille le CMS est plus large que l'emplacement prévu, je suis obligé de ponter sur le point à gauche pour souder. Et ça ne marche toujours pas.
Est-ce qu'il manquerai pas la 1001 sur la flèche rouge ?
clic pour agrandir
non, ici il y a rien du tout.

tu as remis au bon endroit la resistance de 30ohm.

controle fusible et transistor, sans cette resistance de 30ohm, si tu as alimenter le compteur, ca a du re-claquer.

par contre il te re-manque une resistance a droite du paquet de 1RO ....................
_________________
Mon scenic 3 privilege DCI 130Cv avec pack xenon , SARI 17" , alarme cobra by me =>ICI
Dernière édition par jonancy le Dim 16 Dec, 2012 18:12; édité 1 fois
Le fusible 6.5A est bon s'il était grillé j'aurais pas un bruit.
La 30R0 rentre au chausse pied.
Le transistor est bon même changé ça fait pareil.
Y a 12 résistances, à droite de la 1R0 entre les 2 points y a une continuité et pas la place pour 1 résistance.
Tu parle de ça ?

Avec leur morpion ça s'allumait un peu, là plus rien.
chichi1er
Modérateur PR
Message Dim 16 Dec, 2012 19:12
Salut et bienvenue Kazouille...alors on déserte FA :mock:

Sacré massacre sur ce compteur :shock:

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
tire une droite des tes deux series de 1RO et regarde a droite, tu va vite voir ou il faut la petite resistance CMS.

compare avec celui de 2005, au lieu d'etre horizontale, sur le 2005 elle est verticale.....

tu est kazouille de FA ? LOL
_________________
Mon scenic 3 privilege DCI 130Cv avec pack xenon , SARI 17" , alarme cobra by me =>ICI
Je suis démasqué :lol2:
Les photos, le style rédactionnel qui fait pas dans la dentelle c'est moi :lol2:
J'ai vu pour la résistance mais il est fou ce "pro" :crazy:
Je cherchais le topic le plus complet sur les compteurs et j'ai trouvé ici.
Ca marche ! L'afficheur radio s'allume sans beep.
Il manquait cette résistance de 1kohm la R102.
Le compte est bon ils ont déporté la R102 et la 1R30, l'IRF et ajouté une résistance de 0.8ohm.

Quelques infos sur cette boîte
Chiffre d'affaires : 350 000 €
Résultat : 30 000 €

Vu la qualité de sa production il doit y avoir pas mal de déchets dans les les scénics !
un petit merci ? non meme pas... :aw:
_________________
Mon scenic 3 privilege DCI 130Cv avec pack xenon , SARI 17" , alarme cobra by me =>ICI
Je croyais l'avoir mis après ça marche. Merci.
J'ai tapé trop vite :tourni:
bonjour je vien ver vous aujourdhui car jai une laguna 2 expression dci 110 de octobre 2003.
j'ai remplacer mon compteur par un de laguna 2 phase 2 haud de game mai je ne touve personne pour reprogramer mo vrai kilometrage soit 350.000 km :crazy:
qui pourai m'aide ?
_________________
Membre Renault-Laguna.com avec une laguna 2 phase 1 j'ai remonter l'avent phase 2 la synthese vocal aileron soft jante sylverstone rétro éléctrochrome cuir électrique chauffant compteur phase 2 initial le tout avec 350.000 km d'origine
j2c
Membre d'honneur
Message Lun 17 Dec, 2012 15:12
contact bidouiltronic sur ce forum ;)

https://www.planeterenault.com/forum/membre3621.html
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,
Après avoir parcouru les 75 pages et appliqué à la lettre les remarques et conseils sur le sujet des compteurs, me voila toujours bloqué sur le compteur d'un collègue de travail. Le compteur s'eteignait donc le collègue tape dessus et ça refonctionnait jusqu'au jour où!!!!! il est resté noir. A la réception de celui-ci, constat que le fusible n'était pas grillé et que le compteur restait noir avec un bip lors de la connexion à l'émulateur. J'ai procédé à la dépose de l'afficheur remplacé l'IRF, le fusible, repris toutes les soudures et contrôler la résistance de 30 ohms et les résistances 1R0, fait une lecture de la 93C56, le dump donnait 122km plus de VF1 et des caractères incompréhensible pour moi. Donc retrait de la EEPROM et mise en place d'une nouvelle programmée avant la pose.
Vérification de l'alimentation entre 5 et 8 de la 93C56 mesuré 5Volts.
J'ai remis en place l"afficheur branché l'émulateur CAN et hélas 1 bip et rien à l'affichage, j'ai branché le +12Volts sur la pin 15 du connecteur rouge et même l'horloge ne veut rien savoir.
J'espère ne pas être trop brouillon dans mes explications et que vous pourrez m'apporter votre aide sur mon problème.
D'avance merci à tous
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
Le compteur n'a pas été bricolé avant ? Comme moi où des composants ont été enlevés ? A taper dessus il a peut-être dégagé un composant.
j2c
Membre d'honneur
Message Lun 17 Dec, 2012 17:12
Quelle idée de taper dessus.. (ça me rappelle à une époque.. où j'avais un mauvais contact sur mon lecteur CD-Rom.... sur le pc.. fallait donner une petite tape sur le dessus du PC pour que ça reparte... 1 an plus tard.. le disque dur était criblé de trous :mdr: )
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Tu vas rire un patron qui bossait dans l'informatique me disait quand un disque dur claque il faut taper dessus pour décoller les têtes :lol2: Il a jamais compris que le disque tourne à 250km/h et que si les têtes étaient collés elle aurait coupé le disque.

Pour moi il a dégagé un composant.
j2c
Membre d'honneur
Message Lun 17 Dec, 2012 17:12
le mec il a tout compris à la réparation qui marche jamais...

genevois, tu peux nous faire des photos détaillées du compteur... histoire que ceux qui savent répondre puisse le faire avec des infos ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Le compteur que j'ai réparé à force de faire sapin de noël version techno il affiche 490.000km pas mal pour un scénic qui l’eut cru :tourni: :lol2:
Avant il était à 150.000km.
C'est un scénic essence :razz: c'est fiable ces bêtes la
Super de venir vous attarder sur mon soucis, j'espère que les photos seront corrects et vous permettront de me suggérer des pistes.
Merci

http://imageshack.us/a/img5/3788/pc170053.th.jpghttp://imageshack.us/a/img689/415/pc170052.th.jpghttp://imageshack.us/a/img84/1372/pc170051.th.jpghttp://imageshack.us/a/img849/8130/pc170050.th.jpghttp://imageshack.us/a/img835/9384/pc170049.th.jpghttp://imageshack.us/a/img685/5458/pc170048.th.jpghttp://imageshack.us/a/img17/9746/pc170047.th.jpghttp://imageshack.us/a/img525/5396/pc170046z.th.jpghttp://imageshack.us/a/img547/2394/pc170054.th.jpg
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
Ca manque de résolution upload les photos sur le forum on verra mieux
Fais des macros serrés comme moi au lieu de plan large
Dernière édition par kazouille le Lun 17 Dec, 2012 21:12; édité 1 fois
Bonjour kazouille,
Donc pour les photos je vais voir pour faire en macro.
Vu que sur mon scenic c'est le meme compteur que celui défaillant, je l'ai désassemblé avec dépose de l'afficheur (ceci dit l'affichage de la T° et de l'horloge sans le grand afficheur fonctionnent) et vérifié la présence de tout les composants, je n'ai rien décelé.
Par contre j'ai fait une lecture de mon eeprom dont j'ai sauvegardé le dump et je l'ai injecté sur l'eeprom du compteur défaillant et là plus le bip.
Y-a-t-il plusieurs types de dump, il serait interessant de faire un classement....
Ensuite j'ai utilisé un microscope, et j'ai pu voir que la résistance de 30 ohms (marqué 300) est fissurée, à la mesure elle donne bien 30 ohms à vide, par contre sous alimentation (émulateur CAN) cele-ci bat 28-30-29 et la j'obtiens de léger "flash" des afficheurs.
Je vous tiens au courant de la suite mais je crois que dans un premier temps je vais remplacer cette résistance par une 1/4 de watt pour essai car des cms ça court pas dans les rues dans mon village.
@+
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
j2c
Membre d'honneur
Message Mar 18 Dec, 2012 09:12
je ne sais pas si tu sais, mais sur scenic II, il y a 2 phases..
si tu montes un compteur de phase 1 sur une phase 2, la partie pendule..afficheur déporté va foutre la zone sur l'autoradio.. (ce sont 2 normes différentes..)

Mais je suppose que tu le sais déjà.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour j2c,
oui pour les types de compteurs je le savais, ce que je ne sais pas c'est la compatibilité de monte entre les differentes refs
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
Bonjour,
Qui pourrait me donner le type du CMS de 30 ohms? car sur les catalogues elles sont classées par dimension, et puissance en watt.
Merci pour le ou les réponses
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
Sur un modèle 2005 elle fait 3x1.6mm pour toi c'est un 2003 comme moi elle rentrait au chausse pied y a 1mm en trop
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6662398/
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6791260/
Ok merci kazouille.
_________________
Apprendre, comprendre et rendre.
Ainsi la connaissance perdurera
kazouille a écrit:
Bonjour tout le monde,
Soyez bien assis et ouvrez bien vos yeux ce que vous allez voir est effarant !

Pour répondre à yohan il faut un fer à souder de qualité et régulé, le top étant un fer weller avec une panne en 0.4mm plate y en a plein sur leboncoin à des prix corrects sinon en neuf ça coute toujours moins cher qu'un ipad. A éviter les fer à 15€ chez leclerc c'est bon pour souder du fil et même les JBC du collège qui chauffe à mort et sont vendus 20€.
Ensuite du fil étain-plomb en 0.5mm, des bons yeux ou une grosse loupe x2, de la dextérité dans les doigts, et surtout de la patience. Ca c'est pour la partie soudage.

Mais avant il y a la partie dessoudage et la bon courage soit la méthode de la tresse, tordre le rail des 30 pattes, beurk mais très courant chez ceux qui se disent"professionnels de la réparation électronique" ou la pompe à dessouder weller WMD1 ou la station WMD3 là c'est un régal mais le prix est pas mal aussi. Sinon y a chez HAKKO des pompes moins cher. Une bonne pompe à dessouder manuel à 15€ chez farnell ou RS ça marche aussi en plus long mais le résultat est correct sans rien abimer.
C'est pas si facile qu'il n'y parait.

Je vais poster des photos que je n'ai pas vu sur le forum et qui vont en faire bondir plus d'un chez les électroniciens et ceux qui aiment le boulot bien fait. C'est mon pavé dans la marre ! Pas mal pour 1 1er post :)
J'ai réparé quelques compteurs comme ça pour rendre service grâce aux conseil de bidouiltronic. Quand c'est du compteur qui n'a jamais été bricolé c'est finger in the noise mais quand ça a été bricolé par des ****** je ne sais pas comment les qualifier si ce n'est qu'ils ont prit 175€ à cette personne pour ce boulot de porc ! Voila j'ai trouvé le qualificatif.

La panne classique le compteur clignote, elle fait chauffer google et trouve un réparateur dans les encarts publicitaires, il envoie le compteur et 175€....le compteur revient et déconne toujours. Le professionnel qui a 12 ans d'expériences envoie bouler le client, le client a toujours tord il comprend rien, le pro en a fait des centaines, c'est le client qui a mal remonté le compteur.
A ce stade là je ne sais pas si le pro est compétent mais en tout cas pas commercial pour un sous.
La personne m'anène le compteur sapin de noël, on va regarder ce qui a été fait. Les photos.

Le scotch inviolabilité des fois que le client ait la très mauvaise idée d'ouvrir comme ça il a la garantie dans l'os !
clic pour agrandir

Quelle horrible horreur un transistor déporté je parie que l'ancien est resté en-dessous
clic pour agrandir

la qualité des soudures fait peur !
clic pour agrandir

les seules trous qui ont été fait et qui servent pas à grand chose, la chaleur monte elle fait pas un virage à 90° pour sortir :mrgreen:
clic pour agrandir

mais que vois-je de la thermocolle, ils ont collé le carte come ça c'est difficle de la sortir du boitier, aucun intérêt à part emmerder celui qui serait curieux de voir la qualité du boulot
clic pour agrandir

les pattes ont été tordues
clic pour agrandir

admirez ! C'est du travail de pro, ils ont été testés par un célèbre magazine auto, c'est des bons il paraît !
clic pour agrandir

les soudures, les seules qui ont été refaites.
clic pour agrandir

la soudure du milieu est ratée, le contrôle qualité aussi enfin à ce niveau là ça devient du détail
clic pour agrandir

le rail n'a pas été dessoudé ce qui confirme intervention sans enlever l'écran
clic pour agrandir

Ouvrez bien vos yeux ! Ca pique !
Aucune soudure n'a été refaite ! Juste ce circuit rajouté et les pattes dans l'ancien IRF levées. Et la panne n'a toujours pas été résolue ! Ca clignote, ça buzz
clic pour agrandir
clic pour agrandir
clic pour agrandir
clic pour agrandir

une fois ce morpion enlevé on voir bien des soudures d'origines
clic pour agrandir

Epatant que dis-je effarant ! Le fruit de 12 ans d'expériences de ce pro !
Sur son site une photo qui fait peur il répare avec un fer à souder à 15€ qu'on trouve chez leclerc, la panne de 3mm bloqué par 1 vis, fer bien sûr non régulé qui vomit son 450° en pointe. Je me dis que certains composants ont du prendre un coup de chaud.

J'ai refait les soudures, changer l'IRF ça fait toujours le bruit du buzzeur qui s'initialise et qui lance les clignotants mais l'afficheur radio ne s'allume pas. Y a une merde cachée mais où ?
clic pour agrandir
J'ai enlevé tous les résistances, testées une à une elles ont "l'air" bonnes, j'ai testé sans résistance et ça fait le même bug donc je pense à une ou plusieurs résistances qui déconnent. Pour les tester j'appuie un peu fort avec les pointes avec d'autres CMS une léchouille suffit :roll: .
A vos avis et vos réactions et bonne lecture je suis sûre que ça vous a plu :)


je ne dirais qu'une chose a ces horreurs (et vous me connaissez ici) :
beuuuuurk

il y en a qui n'on pas mal aux fouilles de vendre un tel caca ..... et en plus avec une garantie :arrow: celle de retomber en panne et de ne plus pouvoir etre réparé du tout :evil: !

et bon courage a celui qui reprends un tel travail :ouioui:
malheureusement , on a beau lutter contre cela, je propose du travail avéré irréprochable ,une garantie que ça marche tres longtemps,un tarif qui n'a jamais augmenté (il a même baissé de 225 a 180€ pour les espaces IV) .....il y a quand même des professionnels de l'auto ;voire des concessionnaires renault du coin qui m'oppose a des concurents Bordelais ( :lol2: ) parcequ'ils sont passé sur un celébre magazine auto et qu'ils sont moins cher de 5€ et garantissent 3 ans :lol2: ce type de merde !!! mais que disent t'ils a leurs clients ............. :irony:
en tous cas, quand un concess me contacte pour lui sauver la mise apres avoir fait travailler ce genre de rigolot et que son client lui est tombé dessus , je ne le loupe pas !!! :irony:
on t'ils oublié (les pros) que je leur offrait une réparation gratuite d'un de leur compteur de prêt (fourni hs par eux) pour leur permettre de faire patienter leur client a cause des délais long a l'époque .
je rapelles aussi que je ne mets pas de "bande de garantie perdue si ouvert" car je suis fier de mon travail . :mrgreen: et que je n'ai rein a cacher ........car j'ai initié cette réparation dans un esprit de partage et d'honnêteté !
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
Dernière édition par bidouiltronic le Mer 26 Dec, 2012 09:12; édité 1 fois
oh oh à priori ce type de réparation se retrouve un peu partout, j'ai pu voir le compteur d'un copain du village qui a son compteur scenic HS mais le sien n'avait pas d'étiquette d'inviolabilité ni de troutrou et quand je l'ai ouvert AÏE le même vilain petit canard :nonnon: comme sur les photos que kazouille a posté. Donc j'ai refermé la boiboite et l'ai rendu à son propriétaire............. Peut être atterira t-il sur l'établi de Bidouiltronic :crazy:
kazouille a écrit:
Sur un modèle 2005 elle fait 3x1.6mm pour toi c'est un 2003 comme moi elle rentrait au chausse pied y a 1mm en trop
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6662398/
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6791260/


Mode HS:

Kazouille ancien membre d'un autre forum :?:
genevois a écrit:
oh oh à priori ce type de réparation se retrouve un peu partout, j'ai pu voir le compteur d'un copain du village qui a son compteur scenic HS mais le sien n'avait pas d'étiquette d'inviolabilité ni de troutrou et quand je l'ai ouvert AÏE le même vilain petit canard :nonnon: comme sur les photos que kazouille a posté. Donc j'ai refermé la boiboite et l'ai rendu à son propriétaire............. Peut être atterira t-il sur l'établi de Bidouiltronic :crazy:

Intéressant ça veut dire qu'une boite vend ces morpions mais qui ??? J'ai pas trouvé.

scenictouplein a écrit:
kazouille a écrit:
Sur un modèle 2005 elle fait 3x1.6mm pour toi c'est un 2003 comme moi elle rentrait au chausse pied y a 1mm en trop
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6662398/
http://radiospares-fr.rs-online.com/web/p/resistances-cms/6791260/


Mode HS:

Kazouille ancien membre d'un autre forum :?:

Pourquoi ancien :?: Toujours membre de FA et prêt à partager ses connaissances.
:oops: :oops:
Désolé je pensais que tu te faisais rare :wink: :wink:
Bonjour à tous!

Après avoir lu toutes les pages du forum, et étant victime du "quasi-même problème", je me joins à la conversation !

Mes parents on acheté un grand Scenic II de 2003 fin Juin.

Première découverte : compteur éteint quand le moteur ne tourne pas, obligé de faire tourner la voiture pour avoir l'afficheur de la radio, etc.
Ensuite on a eu le compteur qui clignotait, voire ne marchait plus du tout, plus prise de kilométrage intempestive! (Il a fait 2 fois le tour du compteur... lol)
Puis y'a 2-3 mois de ça : cerise sur le gâteau : un bipbipbip vient nous pourrir la vie, et nos pauvres oreilles !
C'est là qu'on se met sur le net, et wahou, surprise, on est pas les seuls.
Bref, mon père a quand même été faire un tour chez Renault, mais comme l'historique de la voiture n'est pas connu et blablabla, ils ne prendront rien en charge, les bougres... C'est donc 900€ et des poussières (retenir 900 fait déjà assez mal au c*l)
On s'est dit, tant pis, on va faire avec...
Cependant, le bip se fait de plus en plus entendre + désormais : tableau non configuré. Plus de niveau de gasoil, plus d'accès à l'odb etc.
On s'est donc mis à la recherche d'une entreprise dans le coin qui effectue la réparation (avec siret conforme tiens)
Cependant, un manque de temps à s'en occuper + un petit manque de frais font qu'on n'y a plus penser.
Aujourd'hui, nous avons effectuer l'entretien de la voiture avec mon père avant de partir en vacance demain, j'me suis dit je vais y jeter un coup d'oeil, ne sait-on jamais.

Il m'aura suffit juste de remettre la fiche grise correctement en place et de retrouver une voiture silencieuse :crazy:
J'ai tout de même ouvert le compteur pour ne constater que tout à l'air ok dedans.

Et depuis, plus de bip, plus de coupures! Le compteur éclaire comme neuf!
Seul bémol : toujours bloqué sur Tableau non configuré avec le voyant stop allumé. La temp de l'eau, le compte tour, la vitesse et l'afficheur sont opérationnels. Pas de niveau de carburant, la voiture à le plein, mais la jauge indique qu'il est vide. Par contre l'horloge se remet à 0 au démarrage.

Ce que je voudrais savoir : c'est est-ce que l'on peut reconfigurer le compteur? A savoir : remettre le kilométrage

Merci de vos réponses

Cordialement :)
Dernière édition par System01.54 le Sam 29 Dec, 2012 17:12; édité 1 fois
La prise mal connecté c'est bizarre parce que c'est bien verrouillé si on n'y touche pas.
Tout est possible, tout est réalisable© saut mettre le compteur à 1 millions de km y a pas assez de digit je crois :lol2: et puis c'est une renault :lol2:


Sauter vers: 



Dernières news