Accueil / Généralités / News

[Laguna II] 2.0T Luxe Dynamique

Elle a combien ? 90 000 kms ? :blase:
:pense: si j'en crois le graphique : 85 517 km

a peine rôdée quoi ...
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Vu le ressenti qui ressort de mes trajets actuels, elle semble plus proche de la casse que du rodage :ko:
_________________
Le gras, c'est la vie
pour les plaquettes neuves tu as pu voir si elles étaient biseautées sur les bords d'attaque ??

les vitres électriques je penserais plus à un pb de nettoyage / graissage des glissières

pour les tremblements : disques voilés où étrier grippés au freinage si c'est en roulant tranquillement en roulant vers un seuil 110 km/h (qui fait ça ?? ) jantes arrière a faire ré-équilibrer

(je suis fort en diag a l'arrache non ? )
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
pour les plaquettes neuves tu as pu voir si elles étaient biseautées sur les bords d'attaque ??
:arrow: Aucune idée. Je sais à peu près les situer sur mon véhicule, mais de là à dire si elles sont biseautées ou pas.
(j'ai gardé ma facture Euromaster, si ça continue pendant mes vacances, j'irais les montrer au centre Euromaster du coin ... les plaquettes n'ont que 300km pour le moment)

les vitres électriques je penserais plus à un pb de nettoyage / graissage des glissières
:arrow: Ca l'a fait dès le début, particulièrement en été quand il fait chaud. J'ai essayé un spray au silicone machin-truc (comme indiqué sur le sujet adéquat sur le forum), ça n'a jamais totalement réglé le problème.
Bon ça a la limite, je m'en fous un peu comme problème ... si la voiture roule correctement.


pour les tremblements : disques voilés où étrier grippés au freinage si c'est en roulant tranquillement en roulant vers un seuil 110 km/h (qui fait ça ?? ) jantes arrière a faire ré-équilibrer
:arrow: Ca commence à le faire à partir de 80km/h, particulièrement quand il fait chaud. Quand il fait moche/froid comme aujourd'hui, c'est plus atténué.
A partir de 110km/h, c'est encore pire.
Je n'ai pas pris d'autoroutes à 130 ces dernières semaines (mais ça doit être encore plus pire que pire)
Quand je m'arrête à un feu tout en douceur, j'ai l'impression d'avoir des roues carrées (le ralentissement n'est pas fluide, on sent des acoups).
_________________
Le gras, c'est la vie
Quelle idée de rouler en Laguna2 aussi
Si vous me cherchez...

Ceci dit, un moment j'ai voulu en acheter une. Je suis allé voir 2 belles "privilege sky" (irlandaises) avec interieur clair semi-cuir, volant bois et toit ouvrant (et le 1.6 essence :roll: ). Des voitures de 5ans/100.000km environ. Les 2 etaient vraiment usées avec un nombre assez impressionnant d'éléments soit en panne soit très usés. Ca m'a un peu refroidi, et je suis reparti sur de la Mégane, qui pour le meme ages vieillissent (un peu) mieux.
_________________
'20 Tesla Model3 SR+ (Irlandaise)
'85 Super 5 TC (Française)
'86 Alliance DL Convertible (import US) -> En vente
A part les vitres qui grincent et ces tremblements, elle vieillit normalement jusqu'à présent.
Il faut dire que jusqu'en avril, elle dormait toute la semaine au chaud dans mon garage. Maintenant je fais de la belle route à 90km/h sans bouchons pour aller travailler (ce qui est assez rare en région parisienne).
_________________
Le gras, c'est la vie
pour les tremblements : disques voilés où étrier grippés au freinage si c'est en roulant tranquillement en roulant vers un seuil 110 km/h (qui fait ça ?? ) jantes arrière a faire ré-équilibrer
:arrow: Ca commence à le faire à partir de 80km/h, particulièrement quand il fait chaud. Quand il fait moche/froid comme aujourd'hui, c'est plus atténué.
A partir de 110km/h, c'est encore pire.
Je n'ai pas pris d'autoroutes à 130 ces dernières semaines (mais ça doit être encore plus pire que pire)
Quand je m'arrête à un feu tout en douceur, j'ai l'impression d'avoir des roues carrées (le ralentissement n'est pas fluide, on sent des acoups).


donc là oublies mon idée car si c'était un pb d'équilibrage le seuil serait plus resserré

par contre il ne serait pas inintéressant de mettre la voiture sur un pont colonne et de caresser le pneu à la main (ça se voit pas trop à l'oeil) voir si la carcasse interne du pneu n'a pas lâché (ça m'est déjà arrivé)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
C'est ce que j'allais proposer, ça ressemble vachement à des pneus déformés. En plus tu as parlé de finir tes Kleber. Ils ont quel age / km ?
_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 68.000 km - Bleu Malte

Ex Clio Campus 1.2 GPL Authentique - Avril 2009 - 116.000 km - Blanche
Ex Laguna II 1.9dCi 100 Expression
Ex Mercedes B200 CDI Auto - 415.000 km - Noire
Le problème, c'est que ça tremble aussi bien avec mes jantes 17" qu'avec mes jantes 16" en monte hiver :crazy:
_________________
Le gras, c'est la vie
:pense: en gros là ... c'est toi qu'il faut changer ...


parce que je n'ai plus d'idée (ce qui n'est pas nouveau)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
pedro78200
Administrateur
Message Jeu 10 Juil, 2014 20:07
Tu as un problème de freins arrières grippés... Les coulisseaux doivent bloquer le mouvement de tes plaquettes dans un sens comme dans l'autre.

J'en suis a peu prêt certain, du coup ça va dans le sens de srg2!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Ven 11 Juil, 2014 07:07
il va finir par rouler avec ma voiture :razz:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Ven 11 Juil, 2014 08:07
Bon celà dis.. si j'ai raison évite de rouler comme ça....

Si vraiment tes freins arrieres bloque, alors tu risques d'avoir un freinage d'une roue arriere non désirés lancé à plein vitesse... et donc tete à queue et gros, très gros bobo associé :ko:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Demain matin, je passerais au centre-auto qui m'a monté les plaquettes pour qu'ils vérifient. Je n'ai pas prévu de partir en vacances avant midi.
_________________
Le gras, c'est la vie
Bon finalement, j'ai eu la flemme de me lever ce matin pour aller en centre-auto, mais les couinements se sont arrêtés hier après-midi en rentrant du Technocentre. Soit c'est le bon air du parking visiteur du TCR qui lui a fait du bien, soit c'était juste un problème de rodage (hier soir, j'en étais à un peu plus de 250km depuis le montage des plaquettes).

Aujourd'hui, aucun problème sur le trajet des vacances, à part la pluie sur la fin ... et ces p*tains de tremblements au freinage :ko:


Enfin au moins moi je ne suis pas en panne. Mes parents devaient nous rejoindre demain puisque mon frère donne un concert à 25km de chez nous ... sauf que leur Scenic est en panne (à vue de nez, je dirais que la batterie d'origine vient de lacher, au bout de 9 ans :crazy: )

Du coup, ils se sont loué une 208 mazout :lol2:
_________________
Le gras, c'est la vie
larry.kubiak a écrit:
Du coup, ils se sont loué une 208 mazout


Ca coutait pas moins cher d'acheter une batterie ? :mrgreen:
En fait, il a eu un message "défaillance ABS" cette semaine, donc il est passé chez Renault jeudi. Ils lui ont passé le véhicule à la valise et changé un capteur ABS sans regarder plus loin.

Aujourd'hui, la voiture refuse de démarrer et lui affiche un message "défaillance ABS" et d'autres messages bizarres. Comme il ne voulait pas rester coincé ce week-end, il est allé direct louer une voiture (il doit y avoir une agence de loc' dans la ville voisine, qui ferme à 16h le samedi ... les joies de la campagne).

Je l'ai eu au téléphone ce soir en arrivant sur mon lieu de vacances et je lui ai demandé l'âge de sa batterie, parce qu'il me semble avoir déjà lu des trucs dans le genre sur le forum.

Si c'est vraiment la batterie qui déconne et que les mécanos Renault lui ont facturé 200€ pour rien la semaine dernière, ils vont avoir les oreilles qui sifflent mardi :lol2:
_________________
Le gras, c'est la vie
Éh bé de sacrés mésaventures Larry :shock:
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
Boah ça reste anecdotique, ce n'est pas ça qui va gâcher nos vacances :cool2:


En tout cas, niveau consommation, ça a l'air de se rééquilibrer par rapport à la dernière fois.

clic pour agrandir

En cherchant un peu sur le net, je crois que la voiture n'a pas trop apprécié que je fasse l'appoint alors qu'il ne manquait qu'1/3 du réservoir :euh:
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Dim 13 Juil, 2014 10:07; édité 1 fois
Après la batterie du Scenic paternel qui a rendu l'âme, c'est celle de ma Laguna qui semble faire des siennes.

J'étais en train de rouler tranquillement quand la voiture a commencé à perdre les pédales : "panne du système de freinage", "panne de recharge", ensuite tout le système électrique à commencé à se couper : plus de clim, plus de vitres électriques (super pratique quand tu roules en plein cagnard avec les vitres fermées et la clim à fond, que la clim se coupe et que tu ne peux plus ouvrir les fenêtres) ...
... ensuite je me suis rendu compte qu'il n'y avait plus de FPA, plus de verrouillage de colonne de direction :euh:

On a quand même réussi à rentrer jusqu'à notre loc' (on n'était pas loin et je me doutais que le message sur la panne des freins était juste du à l'électronique de bord qui déconnait).

Il faut que je trouve un garage pour me changer la batterie cet aprème, si j'arrive à redémarrer :euh:
(sinon ya des chances pour qu'on soit à plus de 50km de la maison, donc je ferais intervenir l'assurance)
_________________
Le gras, c'est la vie
La batterie faible ne pose pas de pb en roulant normalement (c'est l'alternateur qui gère)
J'ai trouvé une grande concession Renault dans la vallée à quelques kilomètres. Verdict : certainement l'alternateur (la batterie n'avait plus que 12.3V moteur tournant, et ne se rechargeait pas).

J'ai RDV lundi ... si j'arrive à la redémarrer et à redescendre jusque là bas :crazy:


Enfin, l'essentiel est sauf : on rentrait des courses quand ça a commencé à déconner, donc on a le plein de bière, de bouffe et de glaces pour tenir quelques jours ...
... et il y a plein de balades sympa à faire depuis notre loc' sans prendre la voiture :cool2:
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Ven 18 Juil, 2014 14:07
Pas de voyant batterie allumé? il me semble que justement c'est le premier a se manifester quand l'alternateur foire :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Je n'ai pas vu de voyant batterie, mais j'avais un message rouge sur la matrice "Panne recharge", avec un dessin de batterie.

Sur la fin, j'avais tout qui déconnait (même le compteur de vitesse retombait à zéro, et les warnings qui s'allumaient par moments :euh: )
_________________
Le gras, c'est la vie
tom59 a écrit:
La batterie faible ne pose pas de pb en roulant normalement (c'est l'alternateur qui gère)


larry.kubiak a écrit:
J'ai trouvé une grande concession Renault dans la vallée à quelques kilomètres. Verdict : certainement l'alternateur



:cool2: :cool2: :cool2:
chichi1er
Modérateur PR
Message Ven 18 Juil, 2014 17:07
Tom59, tu es prêt, on va te nommer Modérateur, spécialisé en section Technique-Mécanique-Electronique :cool2:

:mock:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
tom59
Modérateur PR
Message Ven 18 Juil, 2014 17:07
:lol2: :lol2: :lol2:
j2c
Membre d'honneur
Message Ven 18 Juil, 2014 18:07
pedro78200 a écrit:
Pas de voyant batterie allumé? il me semble que justement c'est le premier a se manifester quand l'alternateur foire :pense:

Sur le compteur phase 2. Ce voyant n'existe pas. C'est la matrice qui s'en charge. C'est d'ailleurs le message qui était affiché.

Décidément cette caisse a vraiment fu souffrir de son dernier proprio
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Un alternateur qui lache au bout de 9 ans, ça ne me choque pas particulièrement :wink:
_________________
Le gras, c'est la vie
chichi1er
Modérateur PR
Message Ven 18 Juil, 2014 19:07
Mais c'est tout de même rageant pour une voiture avec moins 10 ans et 100 000km :-/
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
tom59
Modérateur PR
Message Ven 18 Juil, 2014 20:07
+1...
C'est pas anormal, mais 9 ans, c'est pas extraordinaire non plus...
Mon pere garde ses voiture très longtemps, il n'a jamais changé d'alternateur...
Salut Larry Clark en lisant depuis la page précédente cela me donnait l'impression d'une cosse de batterie qui se désserre ,mais si me concessionnaire a bien diagnostiqué l'alternateur HS. :aw:
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
J'ai vérifié les cosses de la batterie, elles sont bien serrées.

Quand j'avais mal resserré les cosses après avoir changé la batterie, j'avais surtout des problèmes pour démarrer :wink:
_________________
Le gras, c'est la vie
Devis Renault : alternateur HS, 830€ TTC pour remplacer l'alternateur et la courroie accessoire :ko:

Le garage me propose de faire réparer l'alternateur au lieu de le remplacer. Ils ont un réparateur qui peut faire ça dans la journée.
Ca se répare un alternateur ? :pense:
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Lun 21 Juil, 2014 11:07
Dans l'absolu oui...

Un alternateur c'est un tige qui tourne à l'intérieur d'une cage remplie de bobine et de charbon!

A mon avis quand un alternateur lache c'est qu'en fait les charbon sont HS.

ç apeux aider à comprendre :

http://www.electrotechnique-fr.com/t241-refection-d-un-alternateur
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Lun 21 Juil, 2014 11:07
Il me semble que l'alternateur comporte aussi un redresseur et un limiteur de tension.

Voir la différence de prix entre un neuf, et le réparé . ont-il besoin de démonter la distrib et la courroie accessoire dans les 2 cas ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Lun 21 Juil, 2014 11:07
La distrib non sinon ce serais presque 2000€ la facture! En revanche la courroie d'accessoire oui puisque l'alternateur est entrainé par elle! :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Si tu eux t'en sortir poour 400€ au lieu de 800 c'est toujours mieux. De toute manière la réparation est garantie, je pense pas qu'il propose de le réparer si c'est pour avoir des emmerdes derrière...

12,3V moteur tourant, redresseur faiblare ou régulateur fatigué ?

si c'est ça il y a plus de main d'oeuvre de démontage/réparation/remontage que de pièce...
_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 68.000 km - Bleu Malte

Ex Clio Campus 1.2 GPL Authentique - Avril 2009 - 116.000 km - Blanche
Ex Laguna II 1.9dCi 100 Expression
Ex Mercedes B200 CDI Auto - 415.000 km - Noire
On verra demain pour la facture finale. Je n'ai pas eu de nouvelles du garage cet aprème, donc je garde ma Clio SuperSport de prêt :mrgreen:


(bah quoi, une Clio 2 places à l'équipement ultra dépouillé et un moteur turbo mazout surpuissant, c'est pas une version SuperSport ? :mrgreen: )
_________________
Le gras, c'est la vie


Sauter vers: