Accueil / Généralités / News

[Laguna II] 2.0T Luxe Dynamique

pedro78200
Administrateur
Message Dim 06 Mar, 2011 14:03
Larry, les pneus chez feu vert son presque au meme tarif.

Niveau tenue de route j'ai pas vU de différence avec les premacy hp.

Sinon entre Jé et toi va falloir que je vous passiez chez moi pour faire des photos!

Y a un petit château pas loin (Thoiry) qui rendrai bien!

Ou alors, rasso de lag essence la bas aux beaux jours avec barbeuc!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Toujours aussi jolie ta Lag :D
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
davidisa a écrit:
Sinon ton avis sur le Cabasse ?


Pas mal, sans plus. Il n'y a pas une différence de qualité énorme avec le Radiosat de la Mégane ... pas au niveau de ce qu'on pourrait attendre d'une marque renommée comme Cabasse en tout cas.
Et il y a un HP à l'arrière qui grésille quand j'écoute la musique un peu fort.

Le seul avantage par rapport à la Mégane, c'est que ça ne fait plus planter mon Gateway Lite.
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Dim 06 Mar, 2011 15:03
Niveau basse le cabasse est bof... Faut rajouter un caisson.


Mais en hifi cabasse n'est pas axé musique electro ou métal, c'est pour écouter du classique!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Bon comme mon appareil photo fait aussi de la vidéo HD, je me suis amusé à faire un petit montage, avec une musique bien débile :

http://player.vimeo.com/video/20707585
_________________
Le gras, c'est la vie
Ben elle est pas débile ^^

Jolie vidéo, qui met bien en valeur la bête :D
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
chichi1er
Modérateur PR
Message Dim 06 Mar, 2011 19:03
Larry, tes pneus m'ont l'air légèrement sous gonflés non ?
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
davidisa
Membre d'honneur
Message Dim 06 Mar, 2011 19:03
Les Troggs, c'est pas une musique débile :!:

Sympa cette vidéo, j'aime bien le passage avec les xénons et celui avec les lave-phares.

Sinon, le hayon est bien ajusté ? , il me semble voir une différence de niveau.

Tiens j'ai pas le contrôle de la pression des pneus sur la Lex :mrgreen:
_________________
David
Dernière édition par davidisa le Dim 06 Mar, 2011 19:03; édité 1 fois
Accordiola1
Membre d'honneur
Message Dim 06 Mar, 2011 19:03
Je vois que tu t'est bien amusé avec les xenons :lol2: :lol2: :lol2: .

Il te manque également un petit enjoliveur sur la roue ARG ?

pedro78200 a écrit:
Ou alors, rasso de lag essence la bas aux beaux jours avec barbeuc!

:+1lol:
chichi1er a écrit:
Larry, tes pneus m'ont l'air légèrement sous gonflés non ?


Je suis passé en station de gonflage en rentrant. J'avais l'impression que le pneu AVG était à moitié dégonflé (en fait non).
Il manquait effectivement 0.2/0.3 bars sur chaque pneu.
_________________
Le gras, c'est la vie
chichi1er
Modérateur PR
Message Dim 06 Mar, 2011 20:03
Effectivement 1.8 et 1.9 me paraissaient faibles :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Transam
Modérateur PR émérite
Message Dim 06 Mar, 2011 21:03
Ca m'a permis de voir que ma fonction SSSP ne semble pas activée sur la mienne car le déroulement n'est pas du tout le même au démarrage. :hum2:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Ca a peut être changé sur les phases 2 :wink:
_________________
Le gras, c'est la vie
davidisa a écrit:
Les Troggs, c'est pas une musique débile :!:
:mrgreen:


:+1o:
Sympa la vidéo ! :D
_________________
Citroën C4 Picasso II eHDI exclusive rouge rubi https://smileys.sur-la-toile.com/repository/Content/0062.gif
Irisbus new recreo c'est ici
https://smileys.sur-la-toile.com/repository/Transports/rouler.gifhttps://smileys.sur-la-toile.com/repository/Content/couleur-content-1.gif
chichi1er
Modérateur PR
Message Mar 08 Mar, 2011 18:03
Transam a écrit:
Ca m'a permis de voir que ma fonction SSSP ne semble pas activée sur la mienne car le déroulement n'est pas du tout le même au démarrage. :hum2:


larry.kubiak a écrit:
Ca a peut être changé sur les phases 2 :wink:


+1.
Les 1eres lag II avaient un tableau de bord sur lequel la pression des pneus n'était disponible qu'au démarrage de la voiture et ce durant 10/15 secondes.

Ensuite, sur le nouveau tableau de bord (toujours sur Lag II.1), la pression est consultable à tout moment :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Qui c'est qui nous refait la pub de la renault 9 avec la musique de robert palmer avec en titre 'Lagouna, une voiture qu'elle est bien à conduire'

Si vous me cherchez...

:lol2:
_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 68.000 km - Bleu Malte

Ex Clio Campus 1.2 GPL Authentique - Avril 2009 - 116.000 km - Blanche
Ex Laguna II 1.9dCi 100 Expression
Ex Mercedes B200 CDI Auto - 415.000 km - Noire
pedro78200
Administrateur
Message Mar 08 Mar, 2011 20:03
bediwawa a écrit:
Qui c'est qui nous refait la pub de la renault 9 avec la musique de robert palmer avec en titre 'Lagouna, une voiture qu'elle est bien à conduire'

Si vous me cherchez...

:lol2:


Encore mieux que Ca, "Laguna palme d'or, une voiture qu'elle est bien a la conduire!"

Je sors aussi!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
bediwawa a écrit:
Qui c'est qui nous refait la pub de la renault 9 avec la musique de robert palmer avec en titre 'Lagouna, une voiture qu'elle est bien à conduire'


La première version de la vidéo, c'était avec la reprise de la chanson de Robert Palmer par Placebo.

De toutes façons, j'avais l'intention de refaire une séance photo/vidéo avec la voiture roulante, mais il faut que j'arrive à convaincre mon épouse de se prêter au jeu (elle au volant, moi aux manettes pour prendre les photos)
_________________
Le gras, c'est la vie
Superbe ta Lag Larry !
J'adore l'interieur Dynamique, les sièges sont :crazy:
Puis bon le 2.0T et la boîte 6 c'est ce qu'il faut: puissance et confort !
Bravo pour ton choix !

En tout cas je rejoins ton avis sur Cabasse: ou pas Cabasse, pas de basses !
Bon elle était facile, mais c'est la vérité.
La seule solution c'est d'ajouter un petit caisson.
A l'époque de ma 2.2 dci privilège je m'y étais interessé, puis finalement j'avais laissé tomber.
Je crois me souvenir qu'il existe un petit caisson actif avec un hp de 20cm qui rentre pile poil sous le siège.
Est-ce que le Cabasse auditorium a une sortie pour ça ?
_________________
Je suis capable du meilleur, comme du pire, mais dans le pire, c'est moi le meilleur.
Laguna II Estate 1.8 16V Cabasse Tronic Rouge de feu
Joker: Honda S-Wing
pedro78200
Administrateur
Message Mer 09 Mar, 2011 11:03
Cabasse :arrow: pas de basse mais en même temps c'est normal... (mettez à fond vous verrez qu'avant que ça ne sature il y a des basses mais surtout, le son reste propre).

Cabasse c'est une marque de HiFi de "vieux". Cabasse c'est fait pour écouter de la musique classique. Je n'ai pas fait le test mais je suis sur que ça rend très très bien.

Moi perso j'écoute du métal donc bon... la double pédale ça rend pas top! Je pense aussi mettre un petit caisson mais pour moi sous le siège c'est interdit (Moteurs des sièges) donc ca sera dans le coffre.

J'ai sélectionné 3 petits caissons à environ 200€:
Alpine
Pionner
Focal

Il n'y a pas de sortie sur le cabasse mais ces 3 modèles possède des entrée "High Gain' qui permet en fait de récupérer le signal au niveau des sortie de HP.

Si il y a des donnateurs qui me filent 200e je vous fait un beau tuto :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Morex
Administrateur
Message Mer 09 Mar, 2011 12:03
pedro78200 a écrit:
Si il y a des donnateurs qui me filent 200e je vous fait un beau tuto :mrgreen:

Pas de bol le topic pour le montage d'un caisson existe déjà sur P.R :mrgreen:
tom59
Administrateur
Message Mer 09 Mar, 2011 13:03
ouf ! Merci de m'avoir prévenu !
J'allais faire le virement Paypal :$ :mrgreen:
pedro78200
Administrateur
Message Mer 09 Mar, 2011 13:03
Morex a écrit:
pedro78200 a écrit:
Si il y a des donnateurs qui me filent 200e je vous fait un beau tuto :mrgreen:

Pas de bol le topic pour le montage d'un caisson existe déjà sur P.R :mrgreen:


Pas trouvé pour un petit caisson, de plus moi c'est pour phase 2 ! Il va donc falloir :mrgreen:

tom59 a écrit:
ouf ! Merci de m'avoir prévenu !
J'allais faire le virement Paypal :$ :mrgreen:


Tu peux, tu peux... :crazy:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
J'ai un petit souci avec ma carte mains libres depuis ce w-e : elle me permet bien d'ouvrir la voiture sans problèmes, mais quand j'essaye de démarrer, j'ai un message "insérer la carte dans le lecteur".
En insistant un peu sur le bouton Start, ca passe parfois. Ce soir en reprenant la voiture à Roissy, je me suis retrouvé enfermé dedans pendant que je réinstallais mon Tomtom et j'ai du insérer la carte pour pouvoir démarrer.

Pourtant, il me semble avoir remplacé la pile juste après avoir acheté la voiture.

Il y aurait un problème de détection de la carte quand je suis dans la voiture ?


Je l'ai remarqué particulièrement ce w-e puisque j'ai roulé seul.

Généralement, madame est avec moi ... et donc sa carte est aussi à portée de détection.
_________________
Le gras, c'est la vie
Accordiola1
Membre d'honneur
Message Mar 05 Avr, 2011 21:04
Ta carte est placée ou lorsque le problème arrive ?
A côté de ton téléphone ou autre objet susceptible d'emettre ?

Je rajouterais également que aux alentours des aéroports c'est "assez fréquent" que le système soit perturbé avec les émissions radios qui sont assez fortes :wink:
pedro78200
Administrateur
Message Mar 05 Avr, 2011 21:04
J'ai souvent le meme problème et des l'ouverture, mais je sais que c'est mon iPomme qui fait des interférences! Carte + téléphone dans la même poche et plus rien ne marche!

Tiens moi aussi je viens d'avoir un bug... Elle m'annonce que j'ai une crevaison et qu'il faut que je remplace la roue
-> roue avant droite
Et
-> roue arrière gauche!

Roue Non détectées...

EDIT: après avoir roulé 5min elle m'a annoncé capteurs non détectés...


-> roue avant gauche
Et
-> roue arrière droite!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Dernière édition par pedro78200 le Mer 06 Avr, 2011 07:04; édité 1 fois
Accordiola1 a écrit:
Ta carte est placée ou lorsque le problème arrive ?
A côté de ton téléphone ou autre objet susceptible d'emettre ?

Je rajouterais également que aux alentours des aéroports c'est "assez fréquent" que le système soit perturbé avec les émissions radios qui sont assez fortes :wink:


La carte est dans mon portefeuille dans ma poche de pantalon. Le téléphone était dans la poche de ma chemise.
Ca a commencé à me le faire dans le parking de mon apparte.

On verra si ça le fait encore ce w-e quand je reprendrais la voiture.
_________________
Le gras, c'est la vie
j'ai eu ce soucis qui était annonciateur de pile à changer.

J'ai déjà rencontrer des problèmes lorsque la carte est au même endroit que le téléphone portable.
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
JefD
Membre d'honneur
Message Mer 06 Avr, 2011 09:04
J'ai eu ça sur le Scénic là sur un des sites où je travaillais dans Paris. Je m'étais rendu compte que j'avais une énorme concentration de "box" en tout genre... Je n'avais plus de main libre dans cette rue. A peine revenu chez moi, ça remarchait nickel :pense:
Un coup de "pas de bol" trop d'ondes ou effectivement un problème de pile (ça a commencé à me faire ça aussi sur le Scénic juste avant de changer les piles).
tom59
Membre d'honneur
Message Mer 06 Avr, 2011 09:04
Ca sent en effet le pb de pile sur ta carte...
J'ai p'tet changé la pile et laissé la carte avec la nouvelle pile à madame. Je vérifierais ca ce soir (c'est pas comme si je payais les piles en plus ... vu que je peux les récupérer directement chez les chefs de produits dans le bureau d'à côté).

Merci pour les infos ::hello_001::
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Mer 06 Avr, 2011 10:04
Je vois que ta conso remonte!!! Passé à 9.6 !
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Ben oué, j'ai fait 500km en 2 mois 1/2 ... mauvais pour la consommation.

Là le fait d'avoir faire un aller-retour vers Roissy m'a fait revenir la moyenne à un niveau plus acceptable, malgré quelques bouchons hier soir.

Je commencerais vraiment à regarder la consommation moyenne quand j'aurais suffisamment de pleins. Là juste sur 3 pleins et des mix SP95/E10, c'est dur de tirer des conclusions.



Au fait, pour la clé, j'ai regardé dans ma carte et c'est bien moi qui ait la nouvelle pile :euh:
_________________
Le gras, c'est la vie
Le coffre de la Laguna est vraiment juste dans certaines situations. Il faudra que je prévoie une voiture plus grande la prochaine fois :euh: :euh:

clic pour agrandir
_________________
Le gras, c'est la vie
davidisa
Membre d'honneur
Message Dim 22 Mai, 2011 11:05
C'est parce que c'est mal rangé :roll: :mrgreen:
_________________
David
JefD
Membre d'honneur
Message Dim 22 Mai, 2011 12:05
:shock: :shock: :shock:
Fais gaffe, j'ai vu un type sur Facebook qui avait piqué ce qu'il y avait dans ton coffre ! :shock:
:mrgreen:
La moitié des cartons est allé chez mon frangin (il n'habite pas loin des caves mais comme il n'a qu'une petite Opel Corsa :euh: :euh: ).
Le reste à passé la nuit dans le coffre de la voiture dehors sur un parking sans aucun souci.

Record de consommation battu sur le trajet retour : 7.8l/100 en moyenne, sachant que l'ordinateur de bord se plante en général de 0.5 à 1l/100 (de plus que la conso réelle :euh: )
_________________
Le gras, c'est la vie
davidisa a écrit:
C'est parce que c'est mal rangé :roll: :mrgreen:

A croire qu'il a rangé la veille, après avoir bien picolé !
_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
Petite blague du jour : "Frein de parking à contrôler"

Voiture bloquée au démarrage. J'ai débloqué le frein de parking en tirant sur la palette. On a fait 3-4 kilomètres pour aller faire quelques courses en prévisions du mariage demain. Arrivé sur place, j'ai coupé le moteur et laissé une vitesse pour bloquer la voiture. J'ai eu droit à "veuillez serrer le frein à main".

En repartant, même alerte "veuillez serrer le frein à main". Je suis reparti et l'alerte à disparu :euh: :euh: :tourni:
_________________
Le gras, c'est la vie
Accordiola1
Membre d'honneur
Message Ven 03 Juin, 2011 21:06
larry.kubiak a écrit:
Arrivé sur place, j'ai coupé le moteur et laissé une vitesse pour bloquer la voiture. J'ai eu droit à "veuillez serrer le frein à main".

En repartant, même alerte "veuillez serrer le frein à main". Je suis reparti et l'alerte à disparu :euh: :euh: :tourni:


Ben ton frein à main est en mode dégradé, et là en l’occurrence il ne se sert plus quand tu coupe le moteur, il faut donc que tu le sert à la main :wink:
A suivre :aieu: :hum2:


Sauter vers: