Accueil / Technique [Mécanique]

[Tous Modèles] [Topic Unique] Défaillance injection (moteurs DCI)

+1
Il y a trop d'anomalie possible pour que l'ont puisse vous dire que le problème vient de là ou de là.

Il faut au minimum connaitre le code default pour pouvoir aller plus loin dans la recherche de panne :wink:
Mrs ACCORDIOLA 1 et MOREX

merci de la promptitude de vos interventions qui sont hélas dans le sens que je redoutai

passage par la "valise" qui n'est pas celle de RTL

hors après lecture des topics précédents et de celui çi qui est désormais le seul traitant du sujet

il s'avére que la dite "valise" est utilisée par des personnes qui n'ont pas toujours les compétences pour ce faire
quand on vois le nombre d'interventions réalisées sur les véhicules suite au verdict de la "valise" et qui n'ont absolument par réglées le problème je me pose des questions

les codes erreurs restent en mémoire dans le véhicule pendant combien de temps?
nombre de jour? ou distance parcourue?

je ne pourrai pas me rendre chez "Reno" cette semaine et l'agent près de chez moi n'a pas la "valise"(en plus il écoute NOSTALGIE) dans son garage

est il possible de réaliser un Diagnostic "valise" sans réaliser d'autres interventions?
si oui quel est le coût moyen d'un tel Diagnostic?

si l'anomalie ne réapparait pas d'ici la fin Février peut on considérer le problème comme réglé ou y a t il un risque?

j'avais promis la voiture a mes fils pour qu'ils puissent aller au ski confortablement début Mars mais maintenant :?: :?: :?:

merci pour vos conseils
Accordiola1
Membre d'honneur
Message Mar 10 Fev, 2009 23:02
Bien sur tu demande à avoir un Diagnostic déjà pour voir ce qu'il y as.
En générale c'est dans les 25€, pas plus de 30€.

Tu demande à ce qu'il t'imprime le défaut (avec son code si possible) et déjà on pourras y voir un peu plus clair.
Pour la mémoire normalement elle ne s'efface pas si on débranche pas la batterie.
SOLEX
Membre d'honneur
Message Mer 11 Fev, 2009 09:02
toujours aussi rapide Mr ACCORDIOLA 1

il est bon de savoir que le Diagnostic valise peut être réalisé seul

je vais en parler a l'agent qui est près de chez moi

il obtiendra plus facilement que moi l'impression des codes et connait les mécanos de la concession il pourra donc s'adresser directement au bon interlocuteur

donc je communique les codes la semaine prochaine dès que j'en ai connaissance

entre-temps

bonne journée a tous

P.S ma curiosité m'amméne a poser la question suivante
ces codes sont ils "secret Reno" ou sont ils à la disposition du public?
SOLEX
Membre d'honneur
Message Lun 16 Fev, 2009 15:02
bon me revoila
depuis le message
j'ai éffectué 465.2 kms
urbain toute la semaine env 250 kms
et nationale autoroute ce week end env 200 kms
conso 36.6l
7.8l/100
46.9 kms/h

donc tout semble normal
pas de perte de puissance
reprises et accélérations normales

le voyant ne s'est plus nanifesté

pour l'agent tout sembe être rentré dans l'ordre et il est inutile de dépenser de l'argent pour un Diagnostic "valise"

que faire?
qu'en pensez vous?

de vous a moi je pense un peu comme l'agent

:pense:
Dernière édition par SOLEX le Lun 16 Fev, 2009 15:02; édité 1 fois
Accordiola1
Membre d'honneur
Message Lun 16 Fev, 2009 20:02
En effet surement un bug, à suivre mais si rien n'apparais d'anormal j'aurais tendance à dire de laisser couler. ;)
SOLEX
Membre d'honneur
Message Mar 17 Fev, 2009 10:02
toujours aussi rapide Mr ACCORDIOLA 1

je vais donc attendre et faire le Diagnostic "valise" lors de la prochaine révision

bonne journée a tous
Bonjour

j'ai ouvert un sujet pour ma Mégane et qui converge sur le contenu de ce POST : https://www.planeterenault.com/forum/megane-ii-probleme-in..-t29531.html#p621362

Je le reprend ici en éspérant avoir des réponses et des propositions et vous faire partager une panne peu commune sur les mégane dci 1.5




Bonjour tout le monde
à mon premier sujet sur votre forum, je vous expose mon probléme qui m'empêche de dormir depuis des jours

En effet, j'ai une Mégane II DCI 1.5 L modele 11 / 2002
Je l'ai acheté l'été dernier, avec la panne commune a toute les mégane : Injection Defaillante, passé au garage renault avec changement des 4 injecteurs et pompe d'injection, envion 2000 Euros de facture ( en Tunisie )
depuis, rien a signaler
depuis 3 semaine environ la voiture a commencé à consommer un peu plus : de 5.5 L/100 euviron à 6.2 et 6.3 voir 6.4 de moyenne avec le meme style de conduite et meme parcours, mais j'ai pas trop fait attention
Depuis 2 semaine, le fermeture centrale commence a me jouer des tours je la ferme elle s'ouvre seule, les 4 clignotants en marche ... et apres maintes reprise elle se ferme, bon
Jeudi dernier, en rentrant chez moi comme chaque jour, et en etant en stop ( feu rouge ), la voiture s'est arrêté toute seule, j'ai beau essayé de la redémmaré mais la maudite inscription réapparait sur le tableau : " Injection defaillante " et elle ne redemmare pas
Remorquage chez renault et un nouveau feuilleton commence:

1- passage au clip, lecture des defauts et là : fort probable les injecteurs, tout surpris je leur dis j'ai a peine fait 14000 Km avec mes injecteurs ....ils me disent les injecteurs apres test ne sortent plus de gasoil et ils sont bloqué mais j'insiste... Bon ils prennent la peine de les tester sur une autre mégane qui a les injecteur en panne et en un quart de tour elle demmare et tout est parfait, alors les injecteurs elliminé.
2- verification de la pompe d'injection avec l'appareil de delphi et la rien à signaler, la pression est bonne et ya pas de bavure
3- repassage au clip, lors du demmarage la pression RAIL monte a environ 300 BAR mais la voiture ne demmare pas, mais l'injenieur remarque que la pression ne baisse pas convenablement, alors il fait la commande injecteur, un cris cris niveau injecteur et la pression descent
4- L'ingénieur trop ***** par ma présence, par mes questions, par la pression, il prend le kit de : Calculateur, Boitier UCH, un autre truc et la carte d'une autre mégane et les monte sur la mienne et la, démmarage du premier coup; sans trop réflechir il me lance : Ton calculateur est bousillé et il faut le remplacer par un neuf ( ceux de la casse ne marchent pas car ya un code X qui se trouve sur les 4 appareilles ....... ), devis estimatif envion 1000 euros, j'ai pas dormi de la nuit franchement ( 1000 euros : 2 mois de salaire d'un cadre en tunisie ); le lendemain j'ai passé au boulot et pris une avance sur salaire et je suis retourné au garagiste et je lui dis de me changer cette satané piéce MAIS il me garantie que c'est bien cette piécé qui est defctueuse ( a ses risque et péril ) et je veux une voiture qui demmare bien aprés et là il change complétement de language et me balance qu'il nest pas encore sur et il lui faut quelques jours supplémentaire afin de prendre une telle décision.

Tout ce feuilleton dure depuis jeudi, a ce jour ( Mardi ) et des jours encore
si quelq'un a passé par ce pépin, ou une âme charitable de chez renault qui ont passé par cette galére et ont une idée qu'ils m'eclaire pour l'amour de dieu, je suis vraiment desépéré
Toute informations manquantes ou toutes questions que vous suggeré necessaire, je suis a votre disposition
Tout eclairsissement ou proposition je suis a votre ecoute

A bon Lecteur, cordialement amis(ies) forumiens
Bonjour,


Mon grand Scenic de juin 2004 (essence 1.6 16s) vient de tomber en panne à 80 km de chez moi (chouette avec toute la marmaille à bord!):

En effet, hier j'ai fait effectuer le changement de la courroie de distribution + courroie accessoire + pompe à eau... la totale quoi! dans un garage Dacia (même groupe que Renault ici dans ma ville): la voiture aura 5 ans en juin et compte 60.000 km au compteur; je suis dans les temps, donc.

Cet après-midi en sortant de l'autoroute j'entends un bruit qui ressemble à un raclement sous la voiture. Je prend l'initiative de m'arrêter sur le côté quand le message "INJECTION DEFAILLANTE" s'allume sur le tableau de bord. Puis, la voiture s'arrête d'elle-même et pas moyen de redémarrer: j'insiste pas, lève le capot et constate que la courroie d'accessoire commence à se transformer en lambeaux! J'appelle l'assurance pour un rapatriement et un dépannage du véhicule dans un garage proche de l'incident (même groupe que les 2 garages cités précédement...).
Le dépanneur arrivé sur place m'indique qu'il est fort possible que la courroie de distribution ait pu lâchée et que les soupapes aient pu morfler... STUPEUR!

Qu'en pensez-vous?
Cette réparation sera-t-elle prise en compte par Dacia à 100%?
Avez-vous rencontré (de loin j'espère!) une expérience similaire?

Merci de vos éclaircissement: c'est pas la joie à bord! :cry:
Dernière édition par macca le Mar 03 Mar, 2009 18:03; édité 1 fois
Accordiola1
Membre d'honneur
Message Mar 03 Mar, 2009 19:03
La panne est très certainement lié à la réparation précédente donc à mon avis tu n'as pas trop de peur à avoir, il vont tout rembourser ;)
Accordiola1 a écrit:
La panne est très certainement lié à la réparation précédente donc à mon avis tu n'as pas trop de peur à avoir, il vont tout rembourser ;)

J'espère également que si il s'avère que le remplacement de la distribution et les dégats causés par elle aujourd'hui ont causé des problèmes à un autre niveau (injecteurs, soupapes ou que sais-je encore...), les réparations y afférents seront aussi pris en compte par Renault! :(

Merci de vos contributions!
Bjr,

une des causes possibles de "défaillance injection" est le circuit de vide qui alimente turbo et vanne arrêt moteur. Pour moi, le problème était dans le réservoir de dépression vide, alors que le passage valise indiquait "capteur pression sural" défaillant.

A vérifier donc. Petite astuce: s'il s'agit d'un problème de vide, on s'en aperçoit car l'arrêt du moteur se fait avec un secousse au lieu de se faire en douceur. En effet le volet etouffoir est alimenté par le circuit de vide.



https://www.planeterenault.com/forum/laguna-ii-1-dci-110cv..-t28969.html#p626173
bon me revoilà avec le même problème
mes fils viennent de renter du ski
et lors de leur arrivée à FLAINES
presque plus de G.O., tempèrature négative, montée et vitesse réduite
et réallumage du voyant
plein de G.O. séjour et retour sans que le voyant ne se manifeste????????
je ne sais plus quoi penser

MR ACCORDIOLA1 vos lumières seraient les bienvenues
désolé de vous mettre a contribution de nouveau
SOLEX a écrit:
réallumage du voyant

Sans passage à la valise pour connaitre les codes defaults et analyser certains paramétres dynamiques du système d'injection nous pourrons pas faire grand chose pour vous aidez.
Accordiola1
Membre d'honneur
Message Lun 16 Mar, 2009 19:03
Comme dit par chef morex :mrgreen: il va falloir passer à la valise :wink:
à 38000km 2ans, le scenic 1.5 dci 105 affiche injection à controler, service ,lorsque le régime depasse 3000t/m, donc souvent avec regulateur apres un peage ou une bonne côte sur autoroute.
la valise donne DF 301 admission air
toutes les verifs ont été faites chez renault et cela donne en conclusion TURBO HS
Prise en charge renault sav = 60% !!!!!
pour un turbo à 38000km et avarie commencée sous garantie mais prise en compte juste après la garantie ( comme par hasard) ils ont juste effacé le code DF avec la valise pendant la garantie et demandé de rouler pour voir ...puis fin de garantie on fait tous les tests et turbo hs ...
Renault sera la marque que j'éviterai absolument si la prise en charge reste à ce point.
Salut,

Un ptit "Bonjour" et "Merci" sa fait pas de mal.

Si ton problème est survenu avant la garantie, la garantie fonctionnera. Il suffit de prouver que le problème existé avant la fin de la garantie (à l' aide de facture, ordre de réparation).
Dernière édition par tech-agent le Jeu 19 Mar, 2009 17:03; édité 1 fois
:langue:
bonjour quand même !, :oops:
désolé, mais je venais juste d'apprendre que le sav prenait en charge 60% sur le turbo hs ce qui m'a tout de même énervé hier. :twisted:
alors que le pb avait commencé sous garantie
(janvier) mais que l'agent s'était alors contenté d'éffacer la mémoire et m'avait dit de rouler pour voir si le code Df serait le même, donc pas de facture sous garantie, et maintenant la garantie ayant expiré il parait que Renault prend la date d'ouverture fit pour le début d'opération, donc hors garantie depuis deux mois .
j'ai pu tester ce week end, dés qu'on dépasse 3200 à 3500t/m le pb apparait( DF301 admission air,df 1 mesure hors tolérance) en dessous de 3200t/m sur 1000km pas un pb, passage des vitesses entre 2300 et 2600tm et 3200tm max dans les côtes ce que dépasse allègrement le régulateur lorsqu'il est enclenché
Un turbo qui est hs à 38000km c'est quand même un peu fort, et par dessus tout une participation de 60%, il y a de quoi être mécontent.
D'autre part il y a plein de bulles dans le gazoil avant la pompe (siemens)et après un arret, au bout de quelques minutes, il y a de l'air sur 5cm à 10cm dans le tube après la poire d'amorçage, Je pense que si j'ai une entrée d'air dans le Go, lorsque le moteur monte dans les tours tout l'air passe dans la pompe d'un seul coup et provoque une coupure d'injection qui affole le calculateur, d'ailleurs il y a toujours un accoup moteur avant l'allumage du voyant service et du fameux message.
l'agent dit qu'ils ont tous de l'air dans le circuit Go ...ce que je n'ai pas vu siur un autre dci 105 même après un arrêt prolongé ?
merci d'avance de vos idées sur la question, et bon week end à tous !
Voila, coucou à vous j'ai beaucoup lu ici sur les différents problèmes.
Je vous expose ma grosse inquiétude et vous demande votre avis, votre expertise.

J'ai acheté d'occasion un Renault Scenic 2 1.9 dci 120 de Nov 2004.
Il a 90000 kms.
Cela fait une semaine que je l'ai, voila qu'aujourd'hui je fais de l'autoroute, une petite côté, montée à 105-110 km/h en 5ème, puis arrivé en haut quasi sur le plat je passe la 6ème. S'affiche alors 'Injection à contrôler', puis le message disparait. Il réapparait à la sortie autoroute 2-3 min plus tard quand je rétrograde et que çà remontait un peu. J'ai l'impression que là j'avais perdu en puissance.
Là, ensuite une fois en ville pendant 15 min pour rentrer chez moi, message plus affiché.
Cela m'inquiète fortement : bougie, vanne EGR, casse moteur, turbo, .... , vu tout ce que j'ai lu.

En plus, ne s'agirait il pas d'un vice caché du vendeur.
La révision des 90000 km venait d'être faite un mois avant mon achat.
Par contre, j'ai la facture de changement des bougies et contrôle calculateur à 60000 kms : n'est ce pas bizarre déjà ?

Je pense passer chez Renault Lundi matin 1ère heure, mais je voulais avoir vos avis, pas envi comme tout le monde d'avoir de grosses réparations ou d'avoir des réparations qui ne réparerait pas la cause réelle et qu'après je dois je sans cesse retourner chez Renault pour finir avec des factures hallucinantes pour un véhicule que je n'ai même pas encore eu le temps de changer la carte grise.

Merci d'avance
Dernière édition par lorenz054 le Sam 21 Mar, 2009 23:03; édité 2 fois
Bonjour à tous,

Un témoignage pour signaler la difficulté de détection de panne de ce voyant injecteur rouge défaillant + stop.

Chronologie :

Changement du turbo un mois auparavant.
Allumage soudain des 2 voyants et mise en sécurité du moteur (impossible de dépasser les 1500trs).
Lecture des forums (et m**de) : nettoyage et déconnexion perso de la vanne EGR avec comme résultat un tour de pâté de maison nickel et rebelotte, les voyants et la mise en sécurité.
Je m'aperçois que 2 fois sur 3, la voiture fonctionne bien moteur froid durant une centaine de mètre.
Direction un petit garage renault, passage à la valise entre 2 clients : Message d'erreur vannes EGR mais comme je l'ai désactivé, le garagiste vérifie les paramètres moteurs et bingo une température moteur de 130° alors que le système de refroidissement ne chauffe pas et que l'aiguille de température sur le tableau de bord fonctionne normalement.
Donc, prise de rendez-vous pour changement capteur de température.
Entre temps je me rends compte que effectivement, le ventilateur se déclenche à fond dès que les voyants s'allument sur la voiture.

Réparation effectué et à priori, c'était bien ça (facture de 81€).

Ne pas oublié que ce voyant injection signale aussi les problèmes de température.

Bon courage pour ceux qui ont le souci et malheureusement pour moi (scénic inside), à la prochaine.
_________________
Scenic I phase 2 dci 1.9l (105ch) de 160000 km mis en service en novembre 2000
Beaucoup d'anomalies allument le voyant de default et met le moteur en mode dégradé pour pouvoir aller jusqu'au garage.
Bonjour,

J'aurai extremement besoin d'aide.
Je possede une megane coupé année 2001 Dci 1.9 105 cv, il ya quelque mois jai casser le turbo. Suite a ca je l'ai fais changer mais depuis la voiture n'avance Elle a du mal a depasser les 70 kmh, plus aucune puissance.
Jai donc fais un diag, on ma annoncer defaut vanne egr, je lai donc remplacer par une neuve. Le resultat est le meme, jai fais prendre les compression du moteur elle sont bonne. La courroie de distribution + galet + pompe a eau neuve. J'ai penser a un pb de debimetre jle lai echanger avec un autre le resultat est le meme. J'ai remplacer egalement le petit boitier ou arrive la durite du wastegate. quelquun peu t il meclairer sur ce probleme
Catalyseur bouché :?: Circuit de commande du turbo ok :?:
Alors la es la question le catalyseur fé un bruit dans le pot. mais on entend pas le turbo Quest que la commande de turbo ?
J'ai eu récement comme message d'erreur, sur mon Scénic II Dci 120, " injection à vérifier "

Personnellement, ce message est le dernier que j'ai pu avoir avant que je perde de la puissance que le moteur s'emballe et que le moteur rende l'âme.

Merci Renault pour la prise en charge de 0%, c'est une honte!!!

Mon véhicules est concerné par la note 4563A, mais le véhicule à 6 ans au lieu de moins des 5 ans demandés. Il a pourtant moins de 150 000km, j'imagine que le kilométrage use plus un turbo qui est un ensemble de pièces mécanique qu'une année de plus...

A voir ce que dira le juge.

Si quelqu'un croise l'OTS 0B31 (prise en charge Renault si moins de 120000km ou moins de 7 ans), cela intéresse pas mal de monde...
Bjr a tous,

Renault megane II 1.9l DCI 120ch fin 2003

Je me retrouve a avec un problème sur ma megane.Tt ce passe au démarrage elle semble vouloir démarrer mais il y a une baisse de régime ce qui la fait caller et ensuite impossible de la redémarrer, l'inscription "INJECTION DEFAILLANTE" s'affiche alors. Seulement en la tractant elle redémarre.
Elle ma fait le coup 4x en 1 mois. J'ai été chez reunault il mon changé les bougies de préchauffages seulement rien na changé (ce qui ma valu 200 €).
En faisant un tour sur les forums je me suis rendu compte que le problème venait sûrement de la pompe a injection et de ça fameuse limaille. Comment en être sur?

Je n'ai pas trop les moyens de la mettre au garage (surtout vue la dépense moyenne pour ce type de panne) et elle m’est indispensable pour retrouver un travail.

Merci de bien vouloir m'aider, toutes les propositions sont les bien venues.
censuré
Accordiola1
Membre d'honneur
Message Jeu 23 Avr, 2009 21:04
Je ne comprend pas bien ton "elle semble vouloir démarrer mais il y a une baisse de régime" ;)

Sinon le moteur 1.9dci n'est pas concerné par le problème de limaille ;), c'est le 1.5dci qui est concerné.

Je penserais peut être au démarreur qui fait des parasites au capteur pmh empêchant ainsi le démarrage, mais je ne croit pas que ce soucis remonte un défaut d'injection, donc pas sur.
Au alors la batterie peut être.
Merci pour ton avis.
:oops: Explication de " elle semble vouloir démarrer" : elle démarre (presque normalement, ça lui prend tout de même 3 bonne secondes) et dans les secondes qui suivent (dans les 2 première) elle perd en régime (elle passe de 1000 tr/min a +/- 700 tr/min) et calle immédiatement. Ensuite impossible a redémarrer.
Quand je la tracte et tante de la démarrer elle indique injection défaillante et elle n'a aucune puissance elle ne reprend normalement qu'a la 2ème voir 3ème tantative, toujours en la tractant.
J'espère mettre mieux fait comprendre que lors de mon precedent message.
da silva a écrit:
Merci pour ton avis.
:oops: Explication de " elle semble vouloir démarrer" : elle démarre (presque normalement, ça lui prend tout de même 3 bonne secondes) et dans les secondes qui suivent (dans les 2 première) elle perd en régime (elle passe de 1000 tr/min a +/- 700 tr/min) et calle immédiatement. Ensuite impossible a redémarrer.
Quand je la tracte et tante de la démarrer elle indique injection défaillante et elle n'a aucune puissance elle ne reprend normalement qu'a la 2ème voir 3ème tantative, toujours en la tractant.
J'espère mettre mieux fait comprendre que lors de mon precedent message.


Bonjour,
J'ai eu le même problème sur ma mégane II DCI 120 de 2003. Ce que tu décris , ressemble exactement a ce que j'ai eu. Le moteur démarre puis le régime descend jusqu'au calage du moteur. Moi par contre, je n'avais pas de méssage injection défaillante. Mon problème venait d'un injecteur HS. (Débit retour important). J'en ai eu pour 550 € TTC chez renault.
Merci pour ton témoignage .ce problème t'es arrivé il y a combien de temps ? ça va mieux depuis?
da silva a écrit:
Merci pour ton témoignage .ce problème t'es arrivé il y a combien de temps ? ça va mieux depuis?

Ma voiture a été réparé le 27/01/2009 ma voiture avait 174 000 Km, et depuis, ca va beaucoup mieux. A part mon portefeuille, car je viens de faire remplacer le Turbo ! J'espère qu'elle ne va pas me faire un coup de calgon tout les 3 mois !
Bonsoir,

Voilà le problème rencontré. J'ai acheté un Scenic II 1,5 dci d'occasion en juillet dernier (60 000 kms dans un garage d'occasion). Lors d'un déplacement à 250 kms de chez moi, la voiture connait une grosse perte de puissance et une grosse fumée noire sort du pot. Je me rends donc à la concession renault de mon lieu d'arrivée pour savoir si je peux reprendre la route le lendemain. Pas de problème d'après le garagiste (qui ne regarde pas la voiture, il n'avait pas le temps). Il faudrait même que je pousse ma voiture car je ne dois pas suffisamment la décrasser. De retour chez moi (sans pousser), je l'amène au garage : la durite de la vanne EGR est complètement fendu. Ils n'ont pas la pièce et me demande de laisser la voiture jusqu'au lendemain. Ils m'appellent le lendemain pour me dire qu'il va falloir changer le turbo car il y a un risque de casse moteur. Ils me conseillent de retourner vers le garage d'occasion pour voir s'ils peuvent prendre en charge une partie de ce changement. Bref, après avoir payé 150€ pour la durite je repars avec mon devis de changement de turbo (2000€) avec ma voiture. 3 jours après, gros bruit dans le moteur. Diagnostic : moteur cassé environ 10000€ !
La voiture avait 73000 kms et la garantie du garage d'occasion était de 6 mois...
D'après vous, quelles sont mes possibilités?
Merci d'avance,
Quell
Il est de quelle année ce véhicule :?:
Bonjour,

Il est de février 2004 et a été entretenu chez renault avant que je l'achète.
kerzu a écrit:
Bonjour,

Il est de février 2004 et a été entretenu chez renault avant que je l'achète.


Bonsoir,

Cela est biensur la première question que demande le service après vente, mais cela est anti concurrentiel. Renault n'est en acun cas la seule entreprise agrée pour faire des réparations et des entretiens à l'inverse de ce qu'ils voudraient faire croire. Ceci n'est qu'un argument qui ne tient pas une seconde devant un juge dans les cas d'un défaut pour vice caché.

Votre exemple montre bien qu'il suffit qu'une personne soit non compétente ou non sérieuse et qu'elle soit chez Renault ou ailleurs...

La mauvaise foi ambiante, l'écran de fumée de l'endroit qu'un client à chosi pour l'entretien de son véhicule ne sert à éventuellement décourager.
Renault ne semble pas se rendre compte que cela fait plus de mal à son image que le contraire et que cela fait chuter ses ventes...

Vivement le retour au source après la grande claque!! Ce qui est domage est que ce ne sont pas les responsables de cette politique qui trainquerons...

Cordialement,

Crapanzano
kerzu a écrit:
Bonsoir,

Voilà le problème rencontré. J'ai acheté un Scenic II 1,5 dci d'occasion en juillet dernier (60 000 kms dans un garage d'occasion). Lors d'un déplacement à 250 kms de chez moi, la voiture connait une grosse perte de puissance et une grosse fumée noire sort du pot. Je me rends donc à la concession renault de mon lieu d'arrivée pour savoir si je peux reprendre la route le lendemain. Pas de problème d'après le garagiste (qui ne regarde pas la voiture, il n'avait pas le temps). Il faudrait même que je pousse ma voiture car je ne dois pas suffisamment la décrasser. De retour chez moi (sans pousser), je l'amène au garage : la durite de la vanne EGR est complètement fendu. Ils n'ont pas la pièce et me demande de laisser la voiture jusqu'au lendemain. Ils m'appellent le lendemain pour me dire qu'il va falloir changer le turbo car il y a un risque de casse moteur. Ils me conseillent de retourner vers le garage d'occasion pour voir s'ils peuvent prendre en charge une partie de ce changement. Bref, après avoir payé 150€ pour la durite je repars avec mon devis de changement de turbo (2000€) avec ma voiture. 3 jours après, gros bruit dans le moteur. Diagnostic : moteur cassé environ 10000€ !
La voiture avait 73000 kms et la garantie du garage d'occasion était de 6 mois...
D'après vous, quelles sont mes possibilités?
Merci d'avance,
Quell


Vos possibilités sont de faire un dossier auprès du tribunal d'instance de l'endroit où vous avez acheter le véhicule pour vice caché.
Voir si vous avez une assistance juridique par l'intermédiaire de votre assurance. De trouver un avocat compétent dans l'automobile.
De faire expertiser votre véhicule sur demande du juge, afin de prouver que les problèmes liés à la casse de votre moteur étaient antérieurs à la vente.

Courage, ne vous laissé pas abattre. Je vous accorde que cela est un peu décourageant, mais il faut faire valoir ses droits.

cordialement,

Crapanzano
Bonsoir,

Merci pour votre réponse. J'ai été contacté par le service client Renault du siège cet après-midi. Ils vont m'adresser un courrier pour me demander les pièces justificatives d'entretien.
Je me pose quand même la question de savoir si quelqu'un a déjà fait prouvé par un tribunal l'existence de vice caché par rapport à ce type de problème.
Bien cordialement
kerzu a écrit:
Bonsoir,

Merci pour votre réponse. J'ai été contacté par le service client Renault du siège cet après-midi. Ils vont m'adresser un courrier pour me demander les pièces justificatives d'entretien.
Je me pose quand même la question de savoir si quelqu'un a déjà fait prouvé par un tribunal l'existence de vice caché par rapport à ce type de problème.
Bien cordialement


Au moins une cinquantaine de personnes dans le dossier Que choisir / Renault:

UFC Que choisir : Moteur 1.9 Dci Renault indemnise à la tête du client! 24/04/07

D'autres casses de Turbos!

"Renault! Réparation sous conditions. 22/04/07

Sous la pression, Renault décide de prendre en charge la totalité des frais de réparation des modèles Laguna 2, Espace 4, Mégane et Scénic équipés d'un moteur diesel 1.9 DCI 120 en cas de casse anormale et prématurée du turbo. Une mesure toutefois sous conditions... ���� Le risque d'usure prématurée du turbo, constaté début 2006, sur le moteur 1.9 DCI équipant les Laguna 2 et Espace 4 fabriquées avant juin 2003 est supérieur à la moyenne. Dès janvier, nous avons pris en charge 100 % des frais liés à la casse du turbo sur ces modèles. Aujourd'hui, nous avons décidé d'étendre cette mesure aux Scénic II et Mégane II mises en circulation jusqu'en juin 2003 », a annoncé, le 21 avril, Bertrand Blaise, directeur de l'information produits chez Renault. Cette décision a été prise « dans un souci de transparence vis-à-vis de la clientèle », indique le porte-parole du constructeur. En effet, de nombreux propriétaires de Renault Mégane et Scénic se sont étonnés de la différence de traitement qui leur était réservée en cas de casse moteur. Le constructeur a donc cédé à la pression de ses clients, mais aussi de l'UFC-Que Choisir (voir notre enquête « Renault casse mais ne plie pas »). Il n'y aura cependant pas d'opération de rappel officielle. Par conséquent, en cas d'avarie avec le moteurs Renault diesel 1.9 DCI incriminé, les clients doivent se rapprocher de leur concessionnaire pour bénéficier de la prise en charge à 100 %. Le caractère « rétroactif » de cette mesure permet à toutes les victimes de cette panne ayant subi une prise en charge partielle de demander la réouverture de leur dossier afin de récupérer les sommes indûment perçues par le concessionnaire. Des conditions Mais attention, le constructeur impose plusieurs conditions à l'application de cette prise en charge à 100 %. Le véhicule doit avoir été entretenu depuis sa mise en circulation selon les préconisations Renault, carnet d'entretien à l'appui. Bertrand Blaise indique, par ailleurs, que « seuls les véhicules totalisant moins de 150 000 km à leur compteur et âgés de moins de 5 ans pourront bénéficier de cette mesure ». Si la contrainte kilométrique semble logique, concernant des pièces d'usure comme le turbo, la condition d'ancienneté est incompréhensible pour l'UFC-Que Choisir. En effet, limiter la prise en charge aux véhicules de moins de 5 ans pénalisera les propriétaires « petits rouleurs » n'ayant connu aucun problème avant cette échéance. L'UFC-Que Choisir restera très vigilante sur la mise en oeuvre des mesures annoncées par Renault, afin de s'assurer que l'ensemble des consommateurs victimes soient indemnisés de manière uniforme. "

Didier Ghacham

UFC Que choisir.

Dans mon cas, je ne pourrai vous dire que dans quelques semaines, ou mois...

Mon véhicule a également été acheté d'occasion.
Un acheteur doit faire une procédure au plus tôt et au plus tard dans les deux ans qui suit le moment où il s'apperçoit du vice caché.
Soit la vente est annulée et le montant investi est remboursé soit le responsable du vice caché doit le corrigé à ses frais, dans ce cas changement du moteur, turbo,...
Bonjour,

J'avais bien pris connaissance de ces problèmes mais il semble que cette procédure concerne les 1,9 DCi. Ma voiture est 1,5 DCi.
En même temps, les problèmes et le diagnostic sont les mêmes.
Mon dilemme est que c'est mon seul véhicule et m'engager dans une procédure longue me priverait de moyen de locomotion...
Je ne compte néanmoins pas lâcher face à une situation qui est anormale.

Bonne journée
kerzu a écrit:
Ma voiture est 1,5 DCi.
En même temps, les problèmes et le diagnostic sont les mêmes.

Sauf que les moteurs et les turbos sont différents.

Ce n'est pas parce que c'était un problème fréquent sur les 1.9 dCi de 2001 à 2004 que ce l'est forcément sur les autres motorisations du groupe Renault.


Sauter vers: