Accueil / Généralités / News

[Laguna II] Ma laguna 2.0T Luxe Privilège

pedro78200
Administrateur
Message Mar 02 Sep, 2014 09:09
le déséquilibre est déjà un bon indicateur d'amortos flingués! :wink:

Et depuis le temps je pense pouvoir dire que le controleur est un copain donc je lui demanderai son avis! (et j'en profiterais pour baver sur son 986 S! :mrgreen: )
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Mar 02 Sep, 2014 09:09
wouaaaawwW.. ça me motive à réflechir pour les miens..

avant comme arrière.. la voiture commence à se comporter de plus en plus comme un bateau (loin de ce que j'ai connu il y a 7 ans)..

reste que j'ai un garage.. mais pas du tout de place pour faire des opérations.. éventuellement à faire dans le garage au taf.

ça t'es revenu à combien de remplacer les amortos ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er a écrit:
A moins que tes amortisseurs soient fuyards, le CT ne devrait pas te recaler :-/ le CT ne vérifie pas trop l'état des amortisseurs, juste le déséquilibre entre eux :wink:

:+1eyes:

Au CT ils ne peuvent mesurer que le déséquilibre entre le droit et le gauche. Ca permet surtout de repérer un amorto qui serait fuyard (comme mes amortos arrières). Mais si les deux sont usés de manière normale et donc similaire, le CT ne le verra pas (comme mes avants). J'ai entendu dire que le seul moyen de tester un amorto serait de le démonter pour comparer ses valeurs aux données relatives...autant dire qu'il vaut mieux en changer une fois le démontage fait !

Je pensais bien que les miens n'étaient plus neufs, car d'origine avec donc 150 000 Km, mais je n'aurais pas dit à ce point ! Les anciens se compressaient facilement à la main avec un début de course quasi sans résistance, alors que les nouveaux, il fallait les comprimer contre le sol pour pouvoir les faire bouger :crazy:

Les butées jouent aussi un rôle important et notamment les roulements. Ma direction est devenue légèrement plus ferme et surtout plus précise.

Une chose est sûre, je ne regrette pas de les avoir remplacés car la différence à la conduite est flagrante ! J'en ai eu pour environ 300 € de pièces avec les biellettes et sans compter le comprime ressort, à comparer aux devis allant de 400 à 550 € avec des amortisseurs bas de gamme à huile et sans les biellettes...
Dernière édition par Roidlaglisse le Mar 02 Sep, 2014 09:09; édité 1 fois
chichi1er
Modérateur PR
Message Mar 02 Sep, 2014 10:09
pedro78200 a écrit:
le déséquilibre est déjà un bon indicateur d'amortos flingués! :wink:


Euh, non :pense:

Roidlaglisse a écrit:
Mais si les deux sont usés de manière normale et donc similaire, le CT ne le verra pas (comme mes avants).


:ouioui:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
pedro78200
Administrateur
Message Mar 02 Sep, 2014 10:09
Sur mon alfa j'ai un déséquilibre de 72% a l'avant... si c'est pas un signe....

Je regardais pour la V6, en sachs "Advantage " (plus ferme a priori) il y en a pour 125e sur oscaro, je peux me faire preter les comprime ressort. Donc en fait... je trouve l'avant trop mou, elle a 9ans et 108000km et en sachant qu'avec mes 2cylindres en plus et ma bva je pense que l'avant à bien souffert... Donc pour le prix si c'est à ma portée et bien je ne me poserais pas trop de question !

Reste a savoir si c'est utile de changer les bielettes :pense:

Mais avant... j'ai l'alfa à faire et elle c'est réellement urgent (sur route non lisse ça tangue a mort ça deviens gerbant....), seul tru relou sur l'alfa... y a des triangle sup... donc un peu plus compliqué....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
chichi1er
Modérateur PR
Message Mar 02 Sep, 2014 11:09
Investir de l'argent sur l'Alfa : je comprend
Investir de l'argent sur la Laguna :pense: tu ne souhaitais pas changer/vendre ?
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
pedro78200
Administrateur
Message Mar 02 Sep, 2014 11:09
Si je la vire, c'est pour reprendre autre chose...

Et là le waf n'est pas très bon, voir très mauvais si ce n'est limite fermé à négociation... Donc si je peux rendre la laguna plus fun en lui mettant une paire d'amorto qui supprime cet effet de bateau... et puis investir 125€ dessus pour tenter de déclencher une vente... c'est pas la mort!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Pour le coût des amortos n'oublies surtout pas les butées ou aussi appelées coupelles qui coûtent dans les 80 €.

Le Sachs Advantage, oublies, c'est ce que j'ai mis derrière et ce que je voulais donc mettre devant mais ces derniers ne sont pas dispo chez oscaro comme chez Yakarouler depuis mai/juin... Personne n'a été capable de me dire quand ceux-ci seraient de nouveau dispo. Je me suis donc rabattu sur des Kyb à gaz. A priori la grosse différence de fermeté est entre les huile ou les gaz, après que ça soit l'un ou l'autre...

Pour les biellettes, ce n'est pas obligatoire du tout mais comme il faut les démonter et que ça coûte dans les 50 €, j'ai préférer les changer aussi.
pedro78200
Administrateur
Message Mar 02 Sep, 2014 12:09
Ils sont bon les kyb?

Le soucis que j'ai surla laguna c'est que comme je disais j'ai un moulin qui pese un peud lourd et une boite qui fait bien 150kg de plus que la tienne... du coup la conduite un peu sport fait vite vomir car effet bateau direct... j'ai mis du 17" croyant gagner en fermetée mais... presque aucune différence avec le 16", du coup il faudra mettre le paquet sur les amorto !
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
A savoir que dans mes recherches, j'ai lu un peu tout et son contraire quand au choix de la marque, même si certaines ressortaient plus que d'autres (comme Monroe et Record à éviter ou Kyb et Sachs assez positifs) mais aussi du type (huile ou gaz). En effet certains se plaignaient de la trop grande fermeté de ces derniers. En bref, j'ai vite compris qu'il serait délicat d'avoir une vraie idée...

Mon choix s'est orienté vers des modèles à gaz car réputés plus fermes pour les même raisons que toi, à savoir que j'aime mieux avoir un comportement sensiblement plus sportif que confort. Après, te dire s'il y a une vraie différence de fermeté entre les deux, j'en suis incapable. Il n'est pas évident, voir impossible, de tester avant d'acheter et, passant de mes amortisseurs d'origine à huile rincés (s'apparentant plus à des pompes de vélo) à des à gaz neufs, forcément que j'ai gagné sur tous les domaines.

Espérant que cela puisse t'aider...

Pour le choix de la marque, j'avais dans un premier temps sélectionné des Sachs modèle Advantage car cette marque proposait deux gammes, à priori une plus confort et l'autre plus sport. Ces derniers n'étant pas dispo, je me suis rabattu sur des Kyb car d'une part c'est la marque de la monte d'origine et qu'ils proposent aussi deux gammes, une à huile et une à gaz.
Salut à tous,

Depuis plusieurs mois, j'ai l'impression d'avoir un léger bruit de souffle à l’accélération, sans que ça m'affole outre mesure, mettant ça sur le turbo. Mais depuis peu, je trouve que ça s'est amplifié et notamment avec un bruit de décharge de turbo au lever de pied un peu violent, typiquement au passage d'une vitesse. C'est d'ailleurs à cette occasion que je me suis fait la remarque. J'ai donc fait la tentative du lever de pied sans passage de vitesse pour éliminer l’hypothèse d'un bruit émanant du couple boite/embrayage. J'ai aussi fait le test à divers régimes moteur et à diverses charges d'accélérations , le bruit et son intensité paraissent liés à la charge et non au régime. Par exemple, haut régime mais sans accélération, pas de bruit tandis que bas régime mais pleine charge, bruit maximum.

Je penche donc vers un bruit lié au turbo et vraisemblablement une fuite sur un durite. De prime abord, je pense à celle d'admission passant sur le dessus du moteur (ne pas tenir compte des cercles, image de ré-emploi) :
clic pour agrandir

En effet, j'ai aussi depuis longtemps plus ou moins les même symptômes qu'avaient Leouch sur sa GT ( https://www.planeterenault.com/forum/laguna-ii-2-0t-205-fu..on-regle-t42291.html ) ou jmeot ( https://www.planeterenault.com/forum/laguna-ii-legere-pert..0t-regle-t44316.html ), à savoir parfois quelques à coups en cas d'accélérations à pleine charge. De ce fait, j'avais démonté cette durite pour vérifier son état qui m'avait paru bon. De plus à l'occasion de l'entretien annuel que je fais au mois d'août, soit quelques mois après son premier démontage, j'ai constaté quelques traces d'huile sur le couvre culasse que je n'avais pas vues au démontage précédent, juste au niveau de cette durite. Enfin, cerise sur le gâteau, j'ai le sentiment que mon phénomène s'est empiré à peu près après avoir touché cette fameuse durite.

Pensez-vous comme moi que mes soucis puissent venir de cette durite ? Sachant que visuellement, cette dernière ne semble pas abîmée, en tout cas pas déchirée comme pouvaient l'être celles de jmeot ou de Leouch. Le défaut peut-il se situer au niveau du raccord qui tient avec un collier Circlips ?

Ou me faut il chercher ailleurs, autre durite, autre origine... ?
pedro78200
Administrateur
Message Mer 12 Nov, 2014 11:11
une petite solution pour ton problème :
prépare une mixture à base d'eau + liquide vaiselle + glycérine et badigeonne les jointures.

eau + liquide vaiselle feront que la fuite d'air formera des bulles, la glycérine ne sers que pour éviter que tout s'évapore sous l'effet de la chaleur et que du coup tu n'ai pas le temps de voir quoi que ce soit.

Tu peux sinon enviseager d'entourer ta jointure de PQ, sous la pression il pourrai se percer (mais je tenterais plutot la premiere solution et en en mettant partout sur la durite!)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Je suis de la roche sur yon en Vendée, si tu y passes, on pourrait regarder. Proposition faite car visiblement tu circules sur les pays de la Loire.
Merci de la proposition, c'est super sympa. Justement, il est peut-être question que je sois de passage sur la Roche ce weekend.

J'ai de nouveau jeté un œil hier soir au niveau du raccord, et bien que très légèrement grasse, je n'ai rien remarqué de suspect.

Peut-être faut-il chercher ailleurs. Une autre durite de turbo endommagée pourrait-elle provoquer ces symptômes ?
Oui, celle entre le turbo et le filtre. Regarde si elle n'est pas fissuré au niveau du turbo au collier. Ça pourrait expliquer pourquoi tu entends ta dump déchargé aussi fort, au vue du bruit que tu décris.
pedro78200
Administrateur
Message Jeu 13 Nov, 2014 16:11
Roidlaglisse , essaye ma méthode quitte a en mettre partout sur toutes tes durites / jointures!!

La méthode est éprouvée pour traquer des fuites, validées par des possésseurs d'Alfa-Roméo! :wink: :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Yep merci du tuyau (si j'ose dire :irony: ) car si fuite il y a à cet endroit, je pencherait sur le raccord avec le collier Circlips. Je testerais donc avec ton mélange d'Alfiste....
Bon je n'ai toujours pas approfondi mes recherches mais à vrai dire je ne constate plus le phénomène... Est-ce moi qui fabulait ou est-ce un rapport à l'arrivée du froid :pense:

Bon hier midi, juste au moment où je démarre ma voiture, ça se met à cogner violemment dans le moteur ou sous la voiture :peur2: . Je coupe le moteur plus rien. Je sors et ferme la porte, ça se remet à cogner, bon ça ne vient pas de la voiture. J'ouvre le capot, ça se remet à cogner et soudain je vois un chat sortir de sous la voiture ventre à terre :aieu: Je ne sais pas où était il fourré mais il semble bien qu'il n'ai pas vraiment apprécié le moment où j'ai démarré le moteur...
pedro78200
Administrateur
Message Jeu 04 Dec, 2014 15:12
C'est l'effet du froid.. ces cons cherchent la chaleur... heureusement que mon chat a fait la guerre et a fait fuir tous ceux qui trainaient par chez moi!!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
... pour se réserver les meilleurs places au chaud dans les compartiments moteur de tes voitures ? :mrgreen:
_________________
Le gras, c'est la vie
clic pour agrandir

J'avais balancé cette annonce à tout hasard ( http://www.leboncoin.fr/voitures/743563557.htm?ca=18_s ) à ma soeur et mon beauf car ils parlaient depuis quelque temps de changer leur Megane pour un break essence avec quelques chevaux, mais sans trop s'avoir quoi. La mienne leur plaisait mais forcément, le modèle commence à avoir quelques années. Finalement ça les a intéressé (surtout que l'investissement reste raisonnable) et je suis donc allé la voir samedi matin avec le paternel (elle se trouve à 15/20 minutes de chez les parents). Elle parait propre, et la famille va donc s'agrandir :crazy: pour 4 290 €.

On repassera pour l'originalité mais la chance de trouver ce modèle qui leur convient, dans cet état correct à un prix honnête et si près de chez nous, la rendait attractive :D

Les points négatifs:
- la vitre arrière droite est tombée dans le fond et l'ancien proprio ne l'a pas réparée. Elle a seulement été collée au mastic de salle de bain dans ses montants :nonnon: . Le vendeur doit la réparer, on espère comme il faut.
- Les feux avant sont ternis, le vendeur doit les faire refaire.
- Deux trois petits coups sur la carrosserie mais quasi rien pour une voiture de 9 ans.
- Le tdb qui se décolle comme la mienne, comme tous les modèle de 2005. On le recollera comme le mien.
- 4 pneus quasi neufs mais de merde. Sous la pluie forte lors de l'essai, la voiture semblait très légère... A changer rapidement.

Les points positifs (par rapport à la mienne):
- Le moteur tourne parfaitement à froid contrairement à la mienne qui toussote.
- La boite passe mieux que la mienne.
- Le tdb craque nettement moins que le mien.
- Le pommeau de levier de vitesse est en parfait état.
- Très bon état général inter/exter.

Enfin, une question. Celle-ci n'a pas d'aileron de requin sur l'arrière du toit, alors que moi si :pense: . Il s'agit pourtant d'une luxe privilège également mais de Juillet alors que la mienne est de Mai. A quoi cela sert-il ? Antenne radio modifiée ensuite, pré-équipement GPS stoppé ensuite...?
j2c
Membre d'honneur
Message Lun 15 Dec, 2014 11:12
ça ne sert que pour la préinstallation téléphonique et le GPS..

autant dire que ça sert à rien dans ta voiture (sauf si tu veux y coller un CNI2 ou un CNC :D)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Lun 15 Dec, 2014 12:12
Roidlaglisse a écrit:
- la vitre arrière droite est tombée dans le fond et l'ancien proprio ne l'a pas réparée. Elle a seulement été collée au mastic de salle de bain dans ses montants :nonnon: . Le vendeur doit la réparer, on espère comme il faut.


Dis lui de ne rien faire et fait le toit meme... si il a été capable de foutre du mastic va savoir ce qu'il va faire... y en a pour 10€ sur ebay! :wink:

Roidlaglisse a écrit:
Les feux avant sont ternis, le vendeur doit les faire refaire.

Il parait que de frotter au dentifrice fait des miracles, les miens comment à marquer, il faut que je teste ca !

Roidlaglisse a écrit:
Le tdb qui se décolle comme la mienne, comme tous les modèle de 2005. On le recollera comme le mien.

Colle bi-composant epoxy + bouteille de flotte (vide) pour faire pression, faut aussi que je me motive...

Roidlaglisse a écrit:
Le tdb craque nettement moins que le mien.


???? Craque.???

Si ils n'aiment pas les jantes d'origine si ils veulent je connais quelqu'un qui vends des scala! :sifflote: :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Le vendeur n'est pas l'ancien proprio, mais un professionnel de la vente. Les réparations de la vitre et des phares doivent être faites par un mécano et par un carrossier.

Pour le tableau de bord qui se décolle, on a déjà retapé le mien. On avait un peu galérer pour bien faire au départ, mais maintenant ça devrait aller.

J'ai pas mal de grigris dans le tdb avec le froid. C'est mieux quand la voiture chauffe, mais ça craque toujours un peu sur les grosses saignées. La "nouvelle" semble nettement mieux de ce côté, tant mieux pour ma soeur et mon beauf'.

Quant aux jantes, désolé mais perso je préfère celles-ci que les scala. Et puis je ne pense pas qu'ils amusent à en changer mais si c'était le cas, je mets une option dessus. Elles sont globalement en moins mauvais état que 2 des miennes.
pedro78200
Administrateur
Message Lun 15 Dec, 2014 15:12
Roidlaglisse a écrit:
Quant aux jantes


Fallais que je tente! :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Autrement j'ai profité du weekend pour remplacer ma batterie. En effet, ça faisait 2/3 fois qu'avec l'arrivée des froids, celle qui était en place montrait des signes de faiblesse pas rassurants. Ne sachant pas de quand celle-ci datait (il y a une date dessus de 2007, mais je ne sais pas si c'est la fabrication ou un limite de mise en service), j'ai préféré ne pas jouer avec le feux.

Enfin, pour la première fois que j'ai la lag', j'ai fait un appoint en huile car le niveau était un peu bas. Se mettrait-elle à bouffer de l'huile ou ai je fait le niveau un peu bas lors de la dernière vidange :pense: ? Je crois me souvenir que de ne pas avoir refait l'appoint après avoir fait tourner avec le filtre à huile. C'est possible aussi que le petits trajets à froid que je multiplie en ce moment ne soient pas terribles... Bref à surveiller !
Dernière édition par Roidlaglisse le Mar 16 Dec, 2014 09:12; édité 1 fois
Combien l'appoint et en combien de kms :?: :?:

Si c'est deux litres c'est la merde, si c'est 20 cl rien d'anormal :mrgreen:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
Je ne suis pas inquiet, déjà la voiture ne réclamait pas, c'est juste que j'ai du appuyer une fois par hasard sur le bouton de l'odb au démarrage et j'ai constaté que le niveau n'était pas au plus haut. J'ai donc fait un contrôle à la tirette et effectivement, c'était un peu bas. J'ai remis quelque chose comme 1/2 L pour 5 000 km. Mais comme pour le moment je ne suis pas certain d'en avoir mis "à plein" lors de la vidange, c'est peut-être comme ça depuis la vidange :sifflote:.

Ca fait 2 vidanges que je fais depuis que j'ai la voiture (tous les 1 / an et 15 000 kms) et elle n'a jamais bouffé une chouille d'huile. Dans le doute, je vais donc surveiller.
rpm91
Modérateur PR
Message Mar 16 Dec, 2014 10:12
A 130 000 km, c'est pas étonnant que ton 2,0 t de 2005 se mette à consommer un peu, malheureusement.
Soit il faut vivre avec un petit bidon de 2l dans le coffre, soit refaire la segmentation.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
155 000 km même.

Effectivement, même si elle devait consommer un poil, ça me m'inquiéterait pas, surtout que je mets de la 5w40 100% synthèse (dans une certaine limite quand même). Surtout que dorénavant je multiplie les petits trajets à froid, ça ne doit pas aider à ce niveau.
chichi1er
Modérateur PR
Message Mar 16 Dec, 2014 12:12
Ta sœur va pas tarder à être touchée par le même problème alors :-/
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Salut,
Une autre explication qui peut être envisager !
Tout dépend de l'huile utilisée car certaine chauffe plus que d'autre et s'évapore un poil plus vite (point éclair plus bas) d'ou une conso augmentée.
Donc si changement d'huile lors d'une vidange, c'est une possibilité.

Exemple: l'huile ELF Renault a un point éclair plus élevé que la MOTUL 300V (huile haute perf pour la compétition) en 5W40, donc avec de la 300 V, vous avez une petite conso d'huile sup par rapport à la ELF de gamme grand public.
Mon véhicule est à 400 ml au 7000/8000 km avec Motul 300 V et 250/300 ml avec la ELF de nos concessions.

De plus le F4R et F4RT sont connu pour consommer un poil à ce niveau (genre l'équivalent d'un petit verre au 1000). mais on est loin de la conso que l'on trouve chez WW/Audi.
Quelqu'un connait il une source fiable voir officielle permettant de me donner les valeurs d'accélération et de reprise de ma lag' ? D'habitude je me fie au site "Zeperf" mais en naviguant sur ces deux fiches ( http://www.zeperfs.com/fiche1057-renault-laguna-2-0-t-estate.htm , http://www.zeperfs.com/fiche1421-renault-laguna-2-0-t.htm ), on observe de grosses disparités semant le doute. On a par exemple +- 1/2 sec d'écart sur le 1000 DA ou sur le 80/120 en 3 et carrément 1,5 sec en 4 !

Je dis ça car pour le fun, je me suis "amusé" à chronométrer mes propres valeurs de reprise et après plusieurs chronos pour gommer les incertitudes liées au protocole :lol2:, elle ne correspondent ni à l'une ni à l'autre des deux fiches "Zeperf"... Ou existe t'il une appli Android permettant de donner ces valeurs via la prise Odb (je dispose d'un ELM machin chose) ?
pedro78200
Administrateur
Message Mar 23 Dec, 2014 10:12
aucune idée mais je suis preneur !!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Y a un truc dans tes deux liens. Un parle d'une boite à 5 vitesses et l'autre d'une boite 6 :pense:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
Effectivement, j'avais même pas fait gaffe. Je suppose qu'il s'agit d'une erreur mais du coup, ça confirme mes impressions quant à la fiabilité des infos.

Pour ceux qui seraient tenté de me dire que "De toute façon ça sert à rien, ce n'est pas un concours, la route n'est pas un circuit...". Je précise qu'à la base, je voulais vérifier que mes perfos étaient encore dans le coup, vis à vis de ma suspicion de fuite sur le circuit de suralimentation.
j2c
Membre d'honneur
Message Mar 23 Dec, 2014 11:12
Y a 2 puissances.. 2 boites de vitesses.. et 2 chassis différents :)

Estate et Berline ne sont pas étagées pareille.. (rien que pour avoir vu la différence entre les 2 boites 5 entre la voiture de mon père et la mienne)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Salut,
La fiche numéro 2 à l'air bcq plus proche de la réalité ... le 80/180 semble plus cohérent ainsi que le 80/120.
Je ne serai pas étonné que le 80/180 soit faisable au alentour des 20/21 secondes dans la réalité sachant qu'une 205 cv doit le faire dans les 17 s !!! ce qui correspondrait au 40 NM et 35/40 cv de plus.
quels sont tes temps ?

Pour ta fuite, si elle est présente sur une durite, tu dois forcément l'entendre à l'accélération (surtout sur un turbo essence) par un bruit de sifflement bien marqué...
Dernière édition par leguillou85 le Mar 23 Dec, 2014 11:12; édité 1 fois
Sur 3 mesures, j'arrive à 5,3 s en 3ème, 7,2 s en 4ème et un peu moins de 10 s en 5ème (j'ai oublié de noter) soit respectivement - 0,2 et + 0,3 s et peut être + 0,7 s par rapport à la seconde fiche. Ma lag' est donc + ou - "dans le coup" :lol2:
généralement le temps donné est le minimum atteint soit en 3° pour le 80/120 donc ta Lag fonctionne plutôt correctement.
Un autre temps très révélateur serait de prendre le 80/180 avec un départ en 3°


Sauter vers: 



Dernières news