Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Problème "ESP à controler" - grrrrrrrr

crobby a écrit:
Salut à tous,

J'ai eu le même problème d'ESP hier à 12000kms ...
En sortant de chez moi, j'ai fait patiner les pneus légèrement pour m'engager sur la route et là "ESP défaut" ... :pense: ...
Je fais quelques centaines de mètres et je me gare ... J'ai coupé le contact et remis en route la voiture ... Depuis plus rien ...

C'est grave docteur ??? :eh:


ca ressemble à un capteur de vitesse roue qui serait abimé (cable). C'est pas trop compliqué à réparer, et pas trop cher.
L'idéal c'est quand même de faire un diagnostic, mais attend que le défaut revienne...
Bonjour

J'ai une laguna 2 model 2003 , et ca fait 4 mois qu'elle m'affiche ( ESP Defaillance)

J'ai bcp lu , alors j'ai constaté que ça peux etres a cause du capteur esp d'acceleration.

Mais je ne sais pas ou je peux le trouvé( j'ai cherché entre le frein a mais et le levier de vitesse) mais ya rien.

Merci de m'aider le plus vite possible
Merci [/s]
il y a une mousse entre le frein à main et le levier, il est sous la mousse (il faut la découper un peu), fixé directement sur la carrosserie.

Le plus sur pour identifier la panne, ca reste la valise diagnostic...
larry.kubiak a écrit:
Pour déclencher l'ESP sans trop de risques, il suffit de prendre un rond-point sur route mouillée un peu trop vite en donnant un bon coup de volant (le tout quand il n'y a personne d'autre dans les environs, sans rouler à 80km/h et sans tenter le 360° :euh: ) ... si l'ESP ne s'enclenche pas, l'arrière va partir légèrement mais ça reste relativement facile à contrôler.

je plussoie et en plus le voyant ESP doit clignoter au tableau de bord
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Message Dim 31 Jan, 2016 14:01
bonjour ,je possède un laguna 2 ph 1 estate de 2003 ,très content a ce jour ,je travaille chez Renault en intérimaire ,j ai cet auto depuis mars 2015 avec 187000 kms et en juin je change les disques de frein ,et lors de mon essaie le système esp,s allume ,défaillant ,j en parle a un responsable pour voir si je peut la passais a la valise et surprise non ,d entre me disent qu il faut changer le bloc abs :shock:1300eros sans regarder la voiture ,donc je prend sur moi et achète une valise DELPHI 80 euros sur le net la passe au diag et me met problème masse conducteur etc ,je démonte la batterie regarde et défait la prise qui alimente le calculateur et l ais mieux isoler avec une feuille plastique et laine de vert :D donne un coup de bombe contact ,et en rebranchant le default s allume ,tu coupe contact et tu rallume et bingo :D la politique de ce garage Renault c est qu il ont pour consigne de changer ,j ai fait par la suite une purge avec le diag qui ouvre les clapets du bloc ,c est le plus souvent ça qui après un dysfonctionnement d une purge faite avec contact qui fait apparaitre ce problème ,sa rejoint un sujet plus haut que vous avait défait la batterie et sa réinitialiser le système :D c est dingue cet politique chez Renault de casser l image de cet voiture qui marche bien ,bien sure comme toutes ont leurs petits soucis mais bon ,mais ne croyez pas chez bmw j ai vu des casse moteurs ,des rampe rail ,des injecteur mort a des voiture avec moins de 60000kms ,les pompe a gavage ,les filtre plein de limaille et j en passe
_________________
Mieux ce perdre dans sa passion que perdre sa passion ,laguna 2;2L 150cv 2002,cx turbo 2 ,trafic 4x4 ,R4 L,xantia 1,8 I ,laguna 3 previlege 2L 170 cv vehicule de demo


Sauter vers: