Accueil / Technique [Mécanique]

[Laguna II] F4r qui se met à brouter à la ré-accélération ...

Bonjour à tous,

Voilà, j'ai un problème depuis quelques jours sur ma laguna (C'est une phase 2, moteur essence 2.0 16v => F4R) qui se met à avoir des accoups très bref lors de la réaccélération, ou de sortie de rond poind. Ceci ne se fait pas tout le temps, mais cela arrive assez régulièrement, genre 1 à 2 fois lors d'un trajet de 30 km.

Ce soir, j'ai réussi à trouver une "combinaison" pour que cela se produise quasi à chaque coup, et de façon plus précise, elle broute une bonne seconde avant de repartir, rien à voir avec les petits accoups cité ci dessus, là c'est bien franc.
Pour ce faire, il suffit que je monte à 110 km/h en 5ème pendant 2 km par ex. puis je coupe les gaz pour la laisser descendre à 70 km/h en frein moteur (là je suis à 2000 tr/min) et quand je redonne les gaz, tout en restant en 5ème (Pas la peine de mettre le pied au plancher), elle se met à brouter et à trembler pendant 1 bonne seconde pour ensuite repartir. :aieu:

A savoir que j'ai déjà nettoyé le boitier papillon et nettoyé la tête du capteur PMH ce qui n'a rien donné.

Le soucis, c'est que ce n'est pas une panne franche, donc pas facile à trouver l'origine du problème. :hum2:

Avez vous déjà eu ce genre de pb ?

Merci pour votre aide. :prie:

FF
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
j2c
Membre d'honneur
Message Mer 15 Juil, 2015 23:07
ça te fais la même chose .. si au lieu d'être en 5 tu te mets en 4 pour faire une reprise.

as-tu moyen de faire une petite vidéo pour avoir le bruit ?

à croire que ton moteur fonctionne en mode dégradé (une sonde malade ?)

J'ai de temps en temps le moteur qui gronde .. quand il n'est pas content du rapport que j'ai engagé.. et une reprise en 5 à 70 .. sur une essence.. euh.. c'est un gros appel de couple.. qui doit demander à l'injection un effort supplémentaire.

est-ce que ce problème se produit uniquement quand il fait chaud (combustion moins bonne)

as-tu profité du nettoyage pour aller voir la tronche du filtre à air ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Salut,
Ce matin, aucun problème sur 25 km ...
Je n'ai pas essayé de me mettre un rapport en dessous pour faire le test, je vais tenter ...
Pour la vidéo, ca risque d'être un peu chaud ... on n'a déjà pas le droit de téléphoner au volant, de là à faire une vidéo, je passe au JT de 20H00 ! :mrgreen: :mrgreen:
Non, il n'est pas en dégradé, car si cétait le cas, j'aurais des voyants sur le tdb, or là il n'y a rien d'allumé. J'ai déjà eu le cas sur mon 1.6 16V K4M, rien à voir.
C'est comme si il y avait quelques ratés de combusion
Pour ce qui est du "broutage", 70 en 5ème sur un F4R, ça repart nickel, elle tient facile le 50 en 5ème en ville, ce moteur est super souple.
C'est vrai que je n'ai pas vérifier le filtre à air, mais il a - de 15000 Km et - d'un an. Je vais voir quand même.

Maintenant que j'y pense, j'ai aussi le problème de démarrage à chaud. Par exemple, lorsque la voiture reste en plein soleil toute la journée, et que je la reprend dans l'apères midi, elle a dû mal à demarrer. Pareil lorsque je la laisse environ 1 heure après avoir roulé, le démarrage n'est pas franchement au quart de tour.
Le matin, quand elle est bien froide, aucun soucis, ça démarre au quart de tour.

Ce soir, je vais voir pour changer le capteur PMH, il est d'origine et je sais qu'il est souvent source de problème. Au moins cela éliminera déjà un élément ...
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
j2c
Membre d'honneur
Message Jeu 16 Juil, 2015 08:07
Tu te fais accompagner pour la vidéo hein. Va pas te mettre dans l'illégalité.

Pour la tenue en 5. Sur ma caisse aussi ça tiens en ville sur le filet de gaz.
Mais pour une reprise pour rentrer sur l'autoroute je glisse la 3.

Le moteur peut être en mode dégradé sans aucun voyant. J'ai déjà eu le cas sur mon moteur.


Tu regardera également l'état du filtre à air. Et si ça se produit uniquement quand il fait chaud.

Autre question. Ton plein date de quand ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Ok je vais voir mon filtre ce soir.
C'est vrai que le pb est plus présent lorsqu'il fait chaud. Pour mon plein, il date de la semaine dernière.
A+
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
j2c
Membre d'honneur
Message Jeu 16 Juil, 2015 09:07
et ton moteur fait des siennes depuis la semaine dernière ? :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Non cela fait depuis quelques temps déjà (depuis 2 mois environ), au début il y avait que quelque micro coupure en reprise, genre quand je remet les gaz en sortie de rond point, mais là c'est de plus en plus souvent ...
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
De prime abord, j'aurais aussi dit capteur PMH ou boitier papillon...
Salut,
Bon je viens de changer les bougies, elles étaient un peu dégueulasses. Il y avait un genre d'huile sur le bas de la porcelaine, et quand je les aient démontées, j'ai l'impression qu'elles n'étaient pas vraiment bien serrées. Peut être de la compression qui repassaient par là ?? :pense:
Le filtre à air est sale aussi, pourtant il a à peine 1 an et 15.000 km => je vais le changer.

J'espère que cela va suffire .... :prie:

A suivre ...
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
j2c
Membre d'honneur
Message Ven 17 Juil, 2015 09:07
je vidange tous les ans depuis 3 ans, afin de préserver la voiture.. et le filtre à air y passe aussi.. vu le prix misérable .. ça ne lui fera pas de mal chez toi.. (sur mon carnet d'entretient c'est marqué 2 ans ou 30 000 .. sauf que les 30 000 je les fais en 3 ou 4 ans moi :D)

A suivre ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour à tous,
Donc après changement des bougies, ça à l'air de rouler. Plus de problème de micro coupure .... :mrgreen:
Mais elle a toujours du mal à démarrer lorsque le moteur est chaud, par ex. quand elle est en plein soleil toute une après midi, ou quand j'essaie de la redémarrer après avoir roulé (après une heure d'arrêt). Le moteur se lance bien, elle fait TUTUTTUTUTUTUTUTVROUM au lieu de faire VROUM directement :hum2:
A froid aucun problème, elle pète au quart.
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
Dernière édition par FFDG le Lun 20 Juil, 2015 10:07; édité 2 fois
j2c
Membre d'honneur
Message Lun 20 Juil, 2015 11:07
je suppose que tu as regardé le filtre à air :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
oui oui je l'ai changé ! Il en avait besoin :razz:
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
La mienne broute aussi parfois légèrement en pleine charge en 2 ou 3 ème. Je change mes bougies prochainement, je verrais si ça y fait !

Ton capteur PMH a été nettoyé mais est-il bon ? Je ne sais pas s'il y a moyen de le tester :pense:
rpm91
Modérateur PR
Message Mar 21 Juil, 2015 10:07
Tu as fait le réapprentissage des butées du boîtier papillon?

https://www.planeterenault.com/forum/laguna-ii-boitier-pap..4r-regle-t44343.html
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Mar 21 Juil, 2015 10:07; édité 1 fois


Sauter vers: