Accueil / Le site, le forum

[Le Forum] Bugs divers sur le forum

Transam
Modérateur PR émérite
Message Mar 10 Juil, 2012 19:07
Même souci pour moi...mais comme plus on est de fous... :mrgreen:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
J'ai le même souci aussi maintenant (Firefox 13, Windows Seven 64).
Pas eu de problèmes aujourd'hui au boulot.
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Mar 10 Juil, 2012 20:07
Je viens d'avoir le soucis... depuis linux....)

ubuntu 12.04LTS 32bits / FF13.0.1

en outre j'ai eu une redirection sur :

http://www.stopbadware.org/firefox?hl=fr&url=http%3A%..25-18.html%23p837612
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
rpm91
Modérateur PR
Message Mar 10 Juil, 2012 20:07
Tout pareil à la maison sous FF, et aussi sous Safari qui me donne une alerte phishing
file:///System/Library/PrivateFrameworks/Safari.framework..s/PhishingAlert.html

Citation:
Navigation sécurisée
Page de diagnostic pour AS16276 (OVH)

Que s'est-il passé lors de la visite du robot Google sur les sites de ce réseau ?

Sur les 249748 sites que nous avons testés au cours des 90 derniers jours, un certain nombre (7532, y compris odzyskaj.info/, urdufunda.com/, dilandau.eu/, par exemple) diffusait du contenu entraînant le téléchargement et l'installation de logiciels malveillants sans l'autorisation de l'utilisateur.

Le dernier test effectué par Google sur un site de ce réseau a eu lieu le 2012-07-10, et le dernier contenu suspect a été détecté le 2012-07-10.

Ce réseau a-t-il hébergé des sites servant d'intermédiaires pour la propagation de logiciels malveillants ?

Au cours des 90 derniers jours, nous avons détecté 1135 site(s) sur ce réseau (y compris 91.121.198.0/, parlonsdesexe.com/, free-sex-video.biz/, par exemple) semblant avoir servi d'intermédiaire(s) pour l'infection d'un certain nombre d'autres sites (1931, y compris topreventbreastcancer.com/, sunshineandsippycups.com/, pulse2.com/, par exemple).

Ce réseau a-t-il hébergé des sites qui ont distribué des logiciels malveillants ?

Oui, ce réseau a hébergé des sites qui ont distribué des logiciels malveillants au cours des 90 derniers jours. Nous avons détecté 1571 site(s) (y compris riotorio.com/, ghjcamel.org/, protetor.info/, par exemple) ayant infecté un certain nombre d'autres sites (6670, y compris forosdz.info/, serialmajka.pl/, siambass.com/, par exemple).
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Mar 10 Juil, 2012 20:07; édité 1 fois
pareil pour moi depuis ce soir avec FF12 ou IE9 , antivirus Bit Defender et w7 64
_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
davidisa
Membre d'honneur
Message Mar 10 Juil, 2012 21:07
idem pour moi
_________________
David
j2c
Membre d'honneur
Message Mer 11 Juil, 2012 07:07
Le problème a normalement été réglé très tard dans la nuit.

C'était un soucis de gestion des régies publicitaires.. (sans commentaire.. :lol2: )

Renault-man a donc faire le nécessaire.

Le temps que l'info fasse le tour du web, vous pouvez ignorer l'avertissement (qui n'est plus justifié)..

Décidément, à ma plus grande surprise, Avast avait raison de couiner :$
Même si tous ces produits n'ont pas indiqué la source de l'infection (qui n'avait rien à voir avec le site et le forum..), je vais finir par croire qu'Adblock c'est aussi un bon anti-virus :mrgreen:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je confirme :D
AdBlock + FlashBlock est un excellent anti-virus... le tout couplé avec un blocage des cookies "3rd party".

Merci d'avoir corrigé le soucis en tout cas.
tomi
Membre d'honneur
Message Mer 11 Juil, 2012 19:07
j2c a écrit:

Décidément, à ma plus grande surprise, Avast avait raison de couiner


Je dis pas que des conneries . :mrgreen:

Disons que j'ai avast depuis longtemps et que je passe régulièrement ici depuis quelques années et que c’était la première fois que la dame d' avast couinait comme ça .


Tout est revenus dans l'ordre ce soir, merci . :wink:
Cap'tainsky
Membre d'honneur
Message Jeu 12 Juil, 2012 07:07
tomi a écrit:
j2c a écrit:

Décidément, à ma plus grande surprise, Avast avait raison de couiner


Je dis pas que des conneries . :mrgreen:

Disons que j'ai avast depuis longtemps et que je passe régulièrement ici depuis quelques années et que c’était la première fois que la dame d' avast couinait comme ça .


Tout est revenus dans l'ordre ce soir, merci . :wink:


Comme quoi avec certaine dame il faut prendre sont temps pour y arriver :euh:
pedro78200
Administrateur
Message Jeu 12 Juil, 2012 11:07
ah bah bravo! :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
tomi
Membre d'honneur
Message Jeu 12 Juil, 2012 17:07
:mdr: :mdr: :mdr:
davidisa
Membre d'honneur
Message Jeu 12 Juil, 2012 18:07
Avast détecte une menace sur chaque page :

Détails des infections

URL: https://www.planeterenault.com/forum/le-f...
processus: C:\Program Files\Mozilla Firefox\firefox...
infection: JS:Iframe-LB [Trj]

:pense:
_________________
David
tom59
Membre d'honneur
Message Jeu 12 Juil, 2012 18:07
pedro78200 a écrit:
ah bah bravo! :mrgreen:


Te moques pas de tomi... depuis le temps qu'il veut faie couiner... :-/ :mrgreen:
Etrange: mes propres 'userbars' ou celles de David par exemple, n'apparaissent plus et sont remplacées par le message

'403 forbidden this file removed due to violation of imageshack terms of service or by user the request '

alors qu'elles n'ont rien à voir avec imageshack puisque qu'elles viennent de http://www.userbars.be/

:pense: :pense:
davidisa
Membre d'honneur
Message Jeu 12 Juil, 2012 20:07
je les vois moi :pense:
_________________
David
clic pour agrandir
rpm91
Modérateur PR
Message Jeu 12 Juil, 2012 20:07
Rebelote ce soir avec FF sous Maxc OS 10.6

PR recensé comme malveillant......

Je vois tes banni!ères ce soir, mais elles étaient en erreur 403 tantôt depuis le PC du bureau....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rpm91 a écrit:
Rebelote ce soir avec FF


+1

FF13.0.1
403 aussi sur iPad :pense:
Dernière édition par Silverfox le Jeu 12 Juil, 2012 21:07; édité 1 fois
rpm91 a écrit:
Rebelote ce soir avec FF sous Maxc OS 10.6

PR recensé comme malveillant......


Pareil chez moi (FF13 + Win Seven 64) ... c'est reparti pour un tour :euh:
_________________
Le gras, c'est la vie
Planète Renault est devenu une base arrière de cyber-terroristes maintenant ? :euh:
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
chichi1er
Modérateur PR
Message Ven 13 Juil, 2012 07:07


Même problème de "barres" que Silver, en revanche rien ne couine que ce soit au bureau (Symantec) ou à la maison (Avira)
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
J-M 33 a écrit:
Planète Renault est devenu une base arrière de cyber-terroristes maintenant ? :euh:


C'est à cause de tous les modos ou ex-modos qui roulent en Béhème ... autant de signes extérieurs de richesse sur un forum Renault, c'est louche (sans parler des modos barbus :mrgreen: )
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Ven 13 Juil, 2012 08:07
encore une histoire de pub , et google a remis le couvert aussi

Loïc est au courant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Ven 13 Juil, 2012 08:07
le problème est normalement résolu :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
renault man
Administrateur
Message Ven 13 Juil, 2012 11:07
Petite précision: ce n'est pas la pub en tant que tel qui pose problème, mais l'outils qui gère les pubs :) (histoire que l'on n'accuse pas tjs les régies :mrgreen: )
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
Transam
Modérateur PR émérite
Message Ven 13 Juil, 2012 19:07
J'ai vidé le cache et les signatures de nos amis belges n'apparaissent plus!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Dernière édition par Transam le Ven 13 Juil, 2012 19:07; édité 1 fois
larry.kubiak a écrit:


C'est à cause de tous les modos ou ex-modos qui roulent en Béhème ... )


Pas que, pas que. Il y a aussi des simples membrEs du peuple :mrgreen:
Dernière édition par Silverfox le Ven 13 Juil, 2012 20:07; édité 1 fois
fait chier ce 403
As-tu vidé la mémoire cache de ton naviguateur :?:

Perso je vois les signatures sans problème.
j'ai deleté tous les cookies PR et apparentés (infiniti etc...)

Ca ne change rien :pense:

Le problème persiste sur FF et sur iPad

Edit: je ne vois plus d'images pour les videos postées style youtube
Dernière édition par Silverfox le Sam 14 Juil, 2012 21:07; édité 1 fois
bizarre ça .. sous les 3 systèmes (XP, 7 et ubuntu ) je n'ai pas de pb avec FF et sans purger les cookies depuis pfiouuu un certain nombre de mois ...
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
pedro78200
Administrateur
Message Sam 14 Juil, 2012 22:07
Sur mon iPad je ne voie pas,les signatures
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
incompatibilité ipad et ff ?
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
403 résolu en éditant mon profil et en recopiant-collant les adresses 'userbars'
Transam
Modérateur PR émérite
Message Dim 15 Juil, 2012 15:07
Effectivement, chez toi c'est ok mais ça katsentroize encore chez David! :mrgreen:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
davidisa
Membre d'honneur
Message Dim 15 Juil, 2012 19:07
problème résolu ici aussi
_________________
David
Je demande s'il n'y a pas de nouveau un souci avec un virus caché dans la pub. Ca fait trois fois depuis ce matin que j'ai un message d'alerte de l'antivirus du boulot (Kaspersky).
Ca arrive de façon assez aléatoire.


Edit : fausse alerte ... ça vient de me le faire alors que je voulais me connecter sur WorldScoop ... donc rien à voir avec PR.
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Ven 27 Juil, 2012 12:07; édité 1 fois
j2c
Membre d'honneur
Message Ven 27 Juil, 2012 17:07
pas tant que ça.. :aieu:

Google a resignalé le problème ce matin.. commence à bien faire ces histoires de pub :peur2:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Accueil / Le site, le forum


Sauter vers: