Accueil / Technique [Mécanique]

[Laguna II] Problème de lève vitre conducteur

Bonjour à tous

J’ai moi aussi des déboires :cry: avec le lève-vitre droit de ma Laguna, j’ai lu attentivement :ouioui: vos interventions et je fais appel à vos expériences respectives. :prie:
J’ai démonté le panneau de porte (sans difficulté) et constaté : câble cassé ! :oops:
J’ai donc acheté immédiatement du câble de vélo, et dans le doute, j’ai pris les 2 modèles (frein et dérailleur)
Là est ma question :pense: : le câble de frein a le même diamètre que le câble d’origine (1,5 mm) mais est plus rigide è des risques de déraillement à envisager
Le câble de dérailleur est plus fin (1mm) mais la même souplesse que le câble d’origine.
Alors, lequel choisir ??
Je pencherais pour le plus fin, à cause de la souplesse, surtout que les rainures du tambour d’enroulement ont un peu souffert ; qu’en pensez-vous ??

Merci de votre aide
Bonjour tout le monde,


Heureux (mal) possesseur d'une laguna depuis 18 mois, je suis confronter au problème de vitre électrique : Mode impulsionnel qui marche quand il veut.....

Avec les chaleurs le problème est récurent...

Je me suis donc décider à enlever les garnitures de ma portière.

Comment fait -on pour enlever la poignée de fermeture? Il y a bien deux vis du coté intérieur de la garniture et une troisième dans l'emplacement de la commande de vitre, comment fait-on pour l'enlever celle la?


J'ai pas démonter le système en entier (peur de pas pouvoir remonter)
Sinon j'ai "tâter" le câble mais j'ai pas senti qu'il était effilocher.

j'ai mis un peu de dégrippant partout ou je pouvais. mais le problème persiste.

Si je me décide à tout démonter : est ce facile à remonter? comment bloque t'on la vitre?


Et quitte à démonter, Si il s'agit d'un problème récurrent ?dois-je directement changer le système par un système valéo par exemple? (Pour éviter de redemonter après...)?

Et quand on démonte, les cables ils s'emmêlent?

Que de questions... Mais avec les temps qui courent j'ai pas envi de me séparer de plusieurs centaines d'euros.

En vous remerciant.
Dernière édition par YoYodu56 le Sam 21 Mar, 2009 14:03; édité 2 fois
chichi1er
Modérateur PR
Message Sam 21 Mar, 2009 16:03
Voir ici pour le démontage de l'habillage de porte
https://www.planeterenault.com/forum/laguna-ii-probleme-ve..nducteur-t24821.html

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
invité
Modérateur PR
Message Dim 22 Mar, 2009 08:03
Bonjour,


Je vous remercie pour le lien.


Hier après midi j'ai redémonter les garnitures pour en avoir le cœur net.

Je n'ai pas déposer le système de lève vitre, mais après avoir regarder avec un miroir,tatonner... ma conclusion (ainsi que mon collègue qui était présent) est que le câble est en bon état (pas rouillé, pas effiloché....). On en a profité pour tout graisser.

Le bouton lève vitre à été changer l'année dernière et quand je branche les vitres arrières dessus ça marche impeccable.

Je pense à deux choses : moteur fatigué ou système de sécurité qui déconne quand il fait chaud.

Vous pensez que ça peut venir d'ou?

(je sens que je vais l'envoyer chez Renault :bluecry: )


Et si c'était une autre vitre, la question serait réglée : on laisse comme ça, mais la pour payer à la pompe, pour le péage, pour prendre l'air....


En vous remerciant
bonjour à toutes et tous, à mon tour d'avoir les problèmes de vitres avant
en panne. comme indiqué dans les posts avant j'ai démonté la portière conducteur mais il y a tellement de cables que j'ai juste pu constater que c'est bien le cable qui est cassé et rouillé.
je n'ose pas m'aventurer plus loin de peur de faire de la casse(suis cuisinier et un peu bricoleur mais là ) et donc si l'un d'entre vous habite la région RENNAISES et accepterait de me faire la répartion avec le cable de vélo pour les 2 vitres avant je suis preneur, pourvu que cela tienne 2 ans et après je largue cette voiture à problèmes .
merci pour vos réponses . :oops:
_________________
"SAVOIR DONNER POUR RECEVOIR"

laguna estate 120cv dynamique.(250000km)
date de mise en circulation:28/10/2002
et beaucoups de problèmes avec
Bonsoir tout le monde.


En plus du lève vitre, j'ai le panneau de clim qui déconne :cry:

Mais je préfère régler le lève vitre en premier.

Quelqu'un saurait pourquoi ma vitre coté conducteur est folle ? (cf posts précédents), petit récapitulatif :

- lèvre vitre qui fait ce qu'il veut surtout quand il fait chaud,
- démontage garniture, mais a priori câble en bon état --> graissage comme on a pu,
- bouton lève vitre changer l'année dernière,
- vitre arrière brancher sur ce bouton : ras,


J'espère avoir bien récapituler les choses.


En vous remerciant tous.


Bonne soirée
Bonjour,
est-ce que votre vitre fait un "clac-clac" quand elle déconne ?
Si oui, cela voudrait indiquer un pb d'ordre mécanique, donc le mécanisme de lève vitre à changer.
Un "dur" dans le mécanisme fait croire au moteur du lève vitre qu'il a rencontré un obstacle et fait marche arrière (anti pincement).
Si non, testez votre moteur en inversant avec le coté passeger peut être...

Pour l'affichage, foutu pour foutu, tentez les soudures à reprendre indiquées dans un post sur le forum.
Je les ai tentées et ca fonctionne !!!
_________________
Futur : KOLEOS II 2.0 DCI 175 INITIALE PARIS 4X4 X-TRONIC Blanc univers - sept 2017
KOLEOS Privilege 2.0 dCi 175 ch - Gris songe : quel confort !
ex Laguna II Estate Dynamique 1,9 dCi (120 ch / 270 Nm) - Silverstone 17" - Gris Agathe - novembre 2002
Bonsoir,


Alors, avec le frais (bretagne) j'ai la vitre qui déconne moins ;)

Sinon, pas de clac-clac, mais lors des chaleurs précédentes, un grincement comme si ça forçait.

Dimanche dernier après midi, avec le soleil, l'impulsion ne marchait plus du tout et il a fallu que je remonte la vitre avec plusieurs "tirade" sur le bouton.

Je vous soumet mon hypothèse : Avec la chaleur, les pièces se dilatent, je me demande si l'une d'entre elle ne gêne pas la course de la vitre.

Par contre, le problème survient souvent lors du premier remontage de la vitre par impulsion : la vitre redescend comme si la sécurité s'enclenchait.... (je mémorise bien la position haute régulièrement).

Il doit y avoir un problème de sécurité quelque part.

Par contre comme je le préfère préciser, ma compétence mécanique s'arrête au démontage de la garniture ;)


bonne soirée
:+1eyes:

Mon lève vitre coté conducteur s'est mis à faire du bruit, puis a avoir du mal à monter, puis a plus bouger du tout et je devais régulièrement remonter la vitre à la main car elle descendait toute seule. :boude:
En plus de la galère à chaque parking payant ou autoroute ( j'ai ^m fait sonner l'alarme à 1 péage d'autoroute car je me suis trop avancé pour ouvrir ma porte et payer "à pied", vu le bruit que ça fait avec tous les gyros je m'attendais à voir débouler le G-I-G-N!!! :oops: :oops: mais non rien du tout, y a du juste avoir le mec ds sa guérite qui s'est penché et s’est dit: tien encor un qui a acheté une Renault :mock:) ma voiture n'était plus vraiment fermé à clé, ^m si y a l'alarme.


Du coup démontage pour voir l'étendu des dégâts: un câble rouillé et complètement effiloché ( 2 demis-câbles du coup. )
Donc réparation avec un câble de dérailleur + un domino modifié (j'ai viré la parie en plastic pour garder que la partie "serre câble" ) + recollage de certains embouts en plastiques + graissage.
Tout remarche impec' :cool2:
Mais seulement une semaine :bluecry:
Un grognement puis le moteur qui tourne ds le vide puis plus rien.


Comme tout le mécanisme était dans un triste état j'en ai acheté un sur eBay , 96.11€ ( :pense: c'est précis) reçu 2 ou 3 jours après :prie:


Redémontage (fastoche maintenant) : en fait c'était le serre câble qui avait lâché ( pas assez serré? ::malades_013:: )
Voila le nouveau:
clic pour agrandir

Voila l'ancien:
clic pour agrandir
Pas de regret donc.


Démontage de l'ancien:
Les 3 vis plus la poulie (suffit de tirer dessus)
clic pour agrandir

Montage de la nouvelle poulie:
1
clic pour agrandir
Et 2
clic pour agrandir
Faut pas oublier de retirer ce petit guide pour le transport, sinon on croit que l'axe du moteur ne rentre pas ds le nouveau mécanisme. :euh:
clic pour agrandir
Plus fixation des trois vis du moteur.

Le câble du nouveau est nettement plus gros que l'ancien, ^m si la taille ne fait pas tout (j'en vois plusieurs qui sourient, car ça les arrange bien :mdr: ) ça à l'air costaud. On verra bien à l'usage... :prie:

Branchement pour un petit essai pour voir si ça marche. :)
Remontage de l'ensemble ds la portière, no problemo, tout tombe en face, y a juste un boulon qui est remplacé par une vis. Pourquoi pas. :)
C'est ^m plus facile à monter que celui d'origine, car il est difficile à retirer et encore plus à repositionner sur la partie haute.
Essai avec la vitre avant de remonter la garniture, ..... Et là soucis : la vitre descend parfaitement mais bloque toujours au ^m endroit pour remonter. :blase:
Osculation ... :pense: ... réflexion .... :pense: .... Diagnostic ... :pense: ..... Graissage alors !!! :prie:
Et oui c'était juste ça :euh: Pourtant il y avait un peu de graisse un peu partout, mais pas assez ou alors je l'ai enlevé en le manipulant, donc n'hésitez pas à bien enduire les deux glissières métalliques coté intérieur de porte, n'hésitez pas allez y avec les doigts tout du long.
Remontage de la garniture. ( Ça fait plus propre quand ^m)

Et voilà une vitre qui fonctionne parfaitement. ::yeah_002::

Elle remonte ^m plus vite que celle de droite. Je ne sais pas si je dois m'en réjouir ou m'inquiéter ?? ::ange-demon-_004::
Je crois qu'un bon graissage à droite s'impose, de toute façon ça forcera moins et il durera peut être un peu plus longtemps.









Pour l'anecdote j'ai démonté mon lève vitre devant chez moi et je traverse mon salon pour faire le démontage-remontage sur une vieille table dans mon jardin, et la femme de ménage me dit direct: "tiens un lève vitre passager de Laguna."
::malades_010:: Alors là, elle m'a scié !!!!!!! Comment elle peut reconnaitre ça comme ça, aussi vite ?? Bon d'accord c'était le côté conducteur, mais quand ^m...
En fait elle à une Laguna et elle a eu le ^m problème... côté passager.

Du coup je remonte ma portière, et ma voisine d'en face rentre chez elle, elle me voit et me dit: "Et bah moi aussi j'ai eu le ^m problème avec ma Clio, chez Renault ils me demandaient dans les 300€ pour la changer alors que j'avais juste un support en plastique qui était cassé, et ils ne font pas de détail (air connu) du coup je l'ai bloquée fermé et je n'achèterai plus jamais de Renault." (Je ne peux pas marquer ce qu'elle pense de Renault, je serais censuré)
Pourtant quand je suis arrivé elle avait une vielle R18, puis une Laguna I et maintenant une Clio II.

A bon entendeur ............. :nonnon:




Renault pourrait faire un effort et détailler le mécanisme seul + les 3 (je crois) réf. de moteur, car pour faire un peu plus de bénef sur les pièces détachée ( et encor vu qu’on répare soit ^m, ou qu’on achète le mécanisme ailleurs, ou qu’on laisse ds l’état ) ils se privent de la vente de futures voitures entières …. ::forum_010::
_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
bravo et merci pour ces précision ! :prie:
_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
Bonsoir,
la vitre côté cnducteur s'arrête parfois à mi-chemin en remontant après avoir activé la remontée par une simple traction sur le bouton.
Si je recommence la manoeuvre 2-3 fois, c'est du kif.
En maintenant la traction sur le bouton la vitre remonte entièrement.
Ce phénomène ne se produit pas toujours.

Avez-vous déjà eu ce problème?

Merci de votre aide
bonjour a tous

je suis heureux possesseur d'une laguna 2 phase 1 16 v

et depuis une semaine la vitre coté passagé ne descend plus :(

quand je monte j'entend le moteur qui monte mais quand j'appui pour descendre elle ne descend pas et aucun bruit ..

je voulais savoir si il avais un membre de ce forum au alentour de marseille qui puisse m'aider pour reparer cela ? car je ne suis pas tellement bricoleur
Et je suis allé a renault ils m'ont fais un devis tres salé

si quelqu'un pourrais m'aider sur place ca serais sympa
laguna13 a écrit:
quand je monte j'entend le moteur qui monte mais quand j'appui pour descendre elle ne descend pas et aucun bruit ..

Ca ressemble plus à un lève-vitre désynchronisé...
Tu n'aurais pas eu la batterie débranchée par hasard ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
le jour ou elle ne descendais plus, c'etais en fin de soiree.

Puis le lendemain j'ai demaré la laguna et elle ne demarais pas (batterie dechargé )... et j'ai reussi a la demarer avec les cables ( meme si c'est vrai que cest pas tres deconseillé mais bon )

je pense pas que la decharge de batterie soit la cause ou un lien avec le probleme de vitre

car depuis, je n'ai eut aucun problemes de demarrage ni de batterie

j'ai biensur remis le code autoradio et reinitialisé les 2 moteurs de vitres ( ou re synchronisé ) mais bon j'ai encore et toujours le meme soucis de vitre coté passagé !
Dernière édition par laguna13 le Jeu 04 Juin, 2009 23:06; édité 1 fois
Donc j'insiste: ton lève-vitres est désynchronisé suite à la coupure de batterie. La preuve c'est que tu as dû aussi rentrer le code de l'autoradio.
Es-tu sûr d'avoir suivi avec succès la procédure sur le forum pour le re-synchroniser ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Dernière édition par ax04530 le Ven 05 Juin, 2009 19:06; édité 1 fois
laguna13 a écrit:
le jour ou elle ne descendais plus, c'etais en fin de soiree.
Puis le lendemain j'ai demaré la laguna et elle ne demarais pas (batterie dechargé )... et j'ai reussi a la demarer avec les cables ( meme si c'est vrai que cest pas tres deconseillé mais bon )

je pense pas que la decharge de batterie soit la cause ou un lien avec le probleme de vitre

car depuis, je n'ai eut aucun problemes de demarrage ni de batterie

j'ai biensur remis le code autoradio et reinitialisé les 2 moteurs de vitres ( ou re synchronisé ) mais bon j'ai encore et toujours le meme soucis de vitre coté passagé !


ax04530 a écrit:
Donc j'insiste: ton lève-vitres est désynchronisé suite à la coupure de batterie. La preuve c'est que tu as dû aussi rentrer le code de l'autoradio.
Es-tu sûr d'avoir suivi avec succès la procédure sur le forum pour le re-synchroniser ?


En fait la coupure de batterie c'etais APRES le probleme de la vitre :)

donc le probleme de la vitre c'etais avant deja ce probleme de batterie .

Pour resynchroniser le moteur de leve vitre il faut monter le bouton et rester 10 sd, puis idem pour en bas 10sd c'est bien ca je crois ?

sinon merci de me dire si ce n'est pas cette manipulation
Oui pour resynchroniser les vitres il faut les descendre à fond ( ça pose normalement pas de pb ) puis les remonter (en générales elle s'arrête tous les 10 cm ) pour lui "apprendre" la position haute.
Ton pb n'a rien à voir avec ça.

Ca m'avait fais la ^m chose que toi, quand mon câble avait lâché. En fait dans un sens le câble se désert de la poulie et ça tourne dans le vide, dans l'autre sens, ça fait 1/10 de tours et ça se bloc, du coup tu n’entends rien.
Il faut que tu démontes ta garniture de porte pour jeter un œil au mécanisme. Pour voir si il est réparable ou à changer.
_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
Message Lun 08 Juin, 2009 18:06
ben moi,
presque le meme probleme,logement du cable sur la glissiere cassé,que j'ai bricolé.Maintenant ce probleme est résolu.Par contre je n'arrive pas à bien enrouler le cable sur la poulie,soit il se retrouve trop court de 2.3 centimetre ,soit j'enleve un tour sur la poulie et du coup mon cable ressort de la gaine.
quelqu'un à t il une astuce?
merci.
Bonjour à tous. :D

J'ai eu un problème avec mon lève-vitre conducteur, les câbles qui ont pété. :aw:

Je l'ai donc changé. Au début, pas de problème, tout fonctionnait nickel.
Après, ça a commencé à délirer :mrgreen: Si j'appuie pour descendre, il remonte, et vice-versa. La fonction confort s'est déprogrammée et impossible de la reprogrammer. Il ne veut rien savoir. :ko:

Mon LV n'a que 5 broches. Je n'ai que 5 fils sur la prise de ma voiture.

Comme j'ai un garagiste sympa, je lui ai laissé ma voiture lundi. Il avait déjà essayé une platine lève-vitre neuve, il y a 1 mois, ça ne changeait rien. Lundi, il a essayé un LV neuf. Même problème, impossible de le programmer en mode confort. Hier, il en a essayé un autre, pareil.
Du coup, il m'a remonté mon LV.
Apparemment, il y aurait un problème électrique sur ma voiture.

Avez-vous déjà eu ce problème ? Si oui, qu'avez-vous fait ?

J'ai eu aussi le LV passager à changer (idem, le câble). Avec le nouveau je n'ai aucun problème, il fonctionne très bien (peut-être dû au fait que c'est un modèle simple :lol2: ).

A + :)
Bonjour à tous!!!!

Tout d'abord merci pour toutes ces infos qui s'averent plutôt utiles!!!!
J'ai moi aussi ce problème avec le lève vitre conducteur, grâce aux tutos j'ai décidé de me lancer, je vais quand même eviter de réparer ma vitre avec le cable de vélo je me sens pas à la hauteur. Néanmoins j'ai opté pour acheter un mécanisme neuf.
J'ai trouvé sur le net un site sympa apparement sérieux, le mécanisme se vend 63 Euros exactement, en gros avec frais de livraison en 24H ca me coute 72 Euros.
Un code promo est disponible pour pour ce site 2% de réduc, c'est vrai ce n'est pas beaucoup mais bon, c'est mieux que rien.
_________________
Laguna II , 1,9 DCi 120 cv Expression de 2003.
Bonjour à tous,

j'ai une petite question, grâce à vous j'ai réussi à démonter le système de vitres électrique conté conducteur, pensant que c'était le câble qui avait cassé.

Mais je me suis aperçu, qu'en fait c'est un des deux petit rectangles bleu où viennent s'enficher les câbles qui est cassé (c'est le gauche lorqu'on est face à la portière).

Mais évidemment chez Renault, il ne vende que le bloc complet. Je voudrai donc savoir si quelqu'un du forum qui aurait déjà changé le système, aurai un de ses vieux rectangles.

Ou si il y a un endroit où on peut acheter le petit rectangle bleu seul !!!

Sinon connaissez-vous un bon site pour acheter un mécanisme complet sans le moteur??

Merci, d'avance pour votre aide, et longue vie au forum.
après quelques heures de lutte acharnée, j'ai enfin remplacer mon mécanisme de lève vitre. (j'avais oublie de declipser la vitre du mécanisme donc forcement ça marche moins bien).

je pense que si je n'avais pas fait cette erreur en 1h/1h30, c'était fait.c'est finalement assez simple a faire.

pour la pièce, je l'ai eu la http://www.oscaro.com/fiche.asp?ID_OSC_LEVELS=2165&ID..ID_ARTICLES=1776531.

@leufeuf: j'ai essaye de declipser les rectangles bleus malheureusement le premier a casse et je pense que ce sera pareil si je tente sur le second.désolé.
_________________
anciennement:-Laguna I 2l rxe 1994 toutes options
-Opel Vectra 1.8l 16s executive GPS 2001 toutes options
actuellement:Laguna II 1.9 dci privilege 2001
bonjour tout le monde J'ai moi aussi ce malheureux probleme de leve vitre. J'essaie de retirer la garniture de la portiere conducteur mais je bloque au niveau de la poignet, je ne trouve pas les vis torx derriere. de l'aide svp il pleut dehors. merci
Tu as deux vis pour la poignée. Et celle du bas, est accessible par le trou de la partie en plastique blanc. Concernant celle du haut, tu devrais la trouver facilement.
_________________
A+
Seb

LAGUNA 2 PHASE 2 1.9 Dci 120 01/2006
Confort Expression
merci seb g reussi kelkes minutes apres avoir laissé le message. Pour ma part inutile de retirer la poignet la garniture est venue en forçant un peu, je l'ai poser au pied de la portiere puisqu'avec cette methode les fils du retro m'enpeche d'aller bien loin mais suffisamment pour travailler sans etre gené. bon je vais tenter de mettre un cable de derailleur et si cela ne fonctionne pas bah j'acheterai un mecanisme sans moteur 80€ sur ebay. merci a tous
Bonjour, sur direct piéces auto,qui est aussi présent sur Ebay.Ils vendent le mécanisme seul ,sans le moteur pour 59,90 euros?Quelqu'un a t'il déja essayé ce site .Le probléme survenant aujourd hui sur mon initiale je m'interesse a ce sujet (1er probléme en 8 ans) J'ai vu aussi pour le remplacement du cable.Merci
Re,il y a aussi sur Ebay,un kit de réparation complet(3 cables,guides,poulie pour 7,90 euros.
fazer80 a écrit:
Re,il y a aussi sur Ebay,un kit de réparation complet(3 cables,guides,poulie pour 7,90 euros.


Je profite de ton info pour participer un peu au forum que je lis toujours avec plaisir, mais bon...
J'ai commandé ce kit le 1er février, et je l'ai reçu samedi 13, avec un cachet de la poste de départ du 2/02. Sérieux le gars, comme son délai annoncé de 2 semaines.
Les pièces sont conformes, la gaine plastique de cable est différente, lisse et pas en "étoile", les longueurs sont identiques, et donc tout s'adapte et fonctionne à merveille.

Donc encore merci pour ce bon tuyau
Bonjour ,cables remplacé le kit est nickel.J' en ai profité pour faire les quatres portes(graissage)L'avant droit n'est pas abimé un peu marron sans plus.A l'arriére c'est comme neuf.Le plus embétant est le clipsage des panneaux !
Je lisais souvent le forum mais je viens de m'inscrire pour un autre problème, j'en profite donc pour remercier pour cette solution de câble car ma vitre conducteur été hs pour problème de câble cassé et grâce au remplacement de ceux ci je peu enfin ouvrir la fenêtre lors des péages.

Pour info j'ai pris ceux dispo via ebay, seul problème les douanes qui on saccagé l'enveloppe certainement pour vérifier le contenue vu que ça venait d'Istanbul :D
Salut tout le monde

Moi j'ai un soucis avec le moteur. Le câble lui est nikel.
J'ai démonté le panneau car mon lève vitre ne fonctionnait plus du tout.
Après avoir démonter le mécanisme, le moteur fait une rotation d'1/4 de tour uniquement avec peu de force.

Je me demande donc si cela provient bien du moteur ou est-ce un autre problème (électrique général) ?

Merci de me dire si certains d'entre vous ont rencontré le problème
Bonjour,
j'ai mon câble lève vitre qui s'est embrouillé dans la poulie, le câble est tout torsadé et HS.
j'ai réussi a tout démonter hier mais vu que le câble est filoché impossible de le retendre et de remonté.

j'ai été chez Renault ce matin et eux ils veulent tout changer pour 350€ ç_ç
j'ai donc décider de tenter de réparer par moi même avant de me faire racketter.
j'ai acheter ça sur Ebay 15€ (j'espère le recevoir bientôt)
http://windowregulatorrepairkits.com/listings/images/Laguna2b/FrontLeft/2.jpg

j'ai peur de ne pas savoir retendre les câbles, avez vous des astuces? est ce que cet opération est simple?


Merci
Ce kit fonctionne trés bien,il n'y a pas de méthodes particuliéres, cependant les cables sont trés tendu.Il y a plusieurs crans sur les piéces blanches pour régler la tension .Pour reclipser le panneau de porte l'idéal est de retirer les parties qui restent sur la porte et les remettre sur le panneau avant remontage.Pour ce faire j'ai utilisé un bout de tuyau cuivre 8/10 écrassé a 6mm de forme ovale.Un seul clips n'est pas retirable ,c'est celui a hauteur de la serrure,aprés le remontage va tout seul.Pense a graisser les cables .
j'ai réussi a ré assembler le kit lève vitre avec mes nouveaux câbles. c'était galère de mettre les nouveau câbles tellement ils étaient tendu. je l'ai tester sans l'installer avec la vitre et ça avait l'air de fonctionner. je n'ai plus cas graisser tout ça et le réinstaller dans ma portière.
si cela marche j'aurai économiser plus de 300€ ^_^
Bonjour,

j'ai le même problème de vitre...
Je ne trouve pas le kit sur ebay, pouvez vous me donner le raccourci ?
Merci d'avance.

++
remc a écrit:
Bonjour,

j'ai le même problème de vitre...
Je ne trouve pas le kit sur ebay, pouvez vous me donner le raccourci ?
Merci d'avance.

++


voilà
http://shop.ebay.fr/?_from=R40&_trksid=m38&_nkw=k..t=See-All-Categories
_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
Clo91 a écrit:
remc a écrit:
Bonjour,

j'ai le même problème de vitre...
Je ne trouve pas le kit sur ebay, pouvez vous me donner le raccourci ?
Merci d'avance.

++


voilà
http://shop.ebay.fr/?_from=R40&_trksid=m38&_nkw=k..t=See-All-Categories




Merci Beaucoup, c'est du rapide !

Bon Week-End

++
Bizarre,
il y en a un à 10 euros et un à 15 euros ... Du même vendeur en Turquie, et il semble que ce soit les mêmes pièces ...
Je ne suis pas un habitué d'ebay ... :-/

++
Ce sont les memes piéces,a toi de choisir le prix !attention il envoie en recommandé !
Bonjour à tous,


3 de mes 4 vitres électriques déconnent (2 à l'avant, 1 à l'arrière)...

Je viens de démonter les deux garnitures de portière avant. Pour la vitre coté passager un bon graissage à suffit par contre coté conducteur je comprends pas : tout bien graissé, cable OK mais la vitre ne monte ou ne descend que de 2 cm à chaque fois...

Je précise que j'ai fait et refait des initialisations....

Ce pourrait-il que cela vienne du moteur en lui meme qui peine???

En vous remerciant.


Sauter vers: 



Dernières news