Accueil / Technique [Electronique-Electrique]

[Laguna II] Problème de détection de portes ouvertes

Parceque le contact éléctrique est abimé, il ne laisse passer que miliampères.

On dit alors que les contacts sont charbonnés.

@+
_________________
Laguna Estate, Aubade inside.
::amour_000:: Merci Robocop,maintenant,j'ai compris,mdr.....Et encore merci pour l'astuce...
Tu n'as remplacé les ampoules des 4 portes ?
_________________
Laguna Estate, Aubade inside.
:DNon uniquement la porte conducteur,c'est a dire celle qui me posait des problèmes depuis plus de deux ans.
mais pourquoi je ne me suis pas inscrit sur ce forum avant,pfffff :cry:
et oui , un tour sur PR pour ton Pb de porte et 100 € éconnomisés.
_________________
Laguna Estate, Aubade inside.
:roll: C'est clair,j'ai faillit changer carrement la serrure car çà commençait a me prendre vraiment la tete...Bon je vais dans les bras de Morphée,je rentre de boite et je suis naz.
A demain...Et bonne fin de nuit :wink:
bonsoir

+1 pour l'ampoule LED de chez tuning ... incroyable, çà fonctionne, la porte ouverte est détectée à chaque coup ...
De plus en plus étrange ces Lag ...

Bonsoir et merci encore pour cette astuce à 4.5 eur !
_________________
Megane II Estate 1.5 DCI 80 Pack Authentique gris Boréal + GPS Guidage informé. 19500 km
Maintenant que je suis habitué à ce blanc intense procuré par les LED, je vais équiper mes portes AR, avant qu'elles ne se mettent à faire les capricieuses.


Ce site va augmenter son CA avec les pannes des LAG II :wink:
@+
_________________
Laguna Estate, Aubade inside.
:cry: Moi personnellement,je viens de depenser 410€ sur une courroie de distribution,alors je prefere attendre avant de recommander des ampoules chez tuning.Ya po de petites econnomies Msieur,lol....Surtout que les autres portes ne deconnent pas encore,mais ce site est vraiment top,car la solution a enfin été trouvé.vive PR... :
-Et de plus,fallait penser au Led qui consomment moins qu'une ampoule normal,celui qui a pensé a çà : chapeau bas Mr
pas la peinne de changer a tous prix la serrure!!!

moi j'ai eu le meme probleme et au final c'est une cosse mal serti d'origine qui cede avec le temps.

et maintenant plus de probleme!!
a+ :D
alouette68 a écrit:
pas la peinne de changer a tous prix la serrure!!!

moi j'ai eu le meme probleme et au final c'est une cosse mal serti d'origine qui cede avec le temps.

et maintenant plus de probleme!!
a+ :D

:shock: Bien d'accord avec toi,mais donnes nous plus de precisions.De quelles cosses parles-tu (photo).ou se trouve t-elle ? faut-il demonter la garniture de porte,etc...Photos et explications,c'est le but de ce forum.
merci d'avance,de ces precieuses futures explications,bien que la solution a moindre dépense (5euros) et sans démontage est été trouvé (voir plus haut). :wink:
:( Je crois bien que l'on ne saura jamais ou se trouve cette fameuse cosse,pffff.... :oops:
oui ça serai bien d avoir des infos sur cette cosse,j ai ma laguna depuis une semaine et la fonction main libre ne fonctionne pas.(il y d autre chose qui fonctionnent mal et j ai trouvé toutes les solutions sur le forum :wink: )je n ai pas eu le temps d effectuer les testes decris precedement mais j ai pus constater ce matin en partant au boulot et plus tard dans la journée que l eclairage de bas de porte ne s allume pas tous le temps ou pas tout de suite.pour info mes quatre portes ne fonctionnent pas.des que j aurai un petit moment je teste.
_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
venom, Regardes sur le haut du post,une solution miracle à été trouvé.La lampe a Led,et çà fonctionne super bien,mais si j'ai bien compris,tu a les quatres portes qui ne s'allument plus,et là,il sagit plus,peut-etre d'un fusible...
Au sujet de la detection main libre,je vais te dire une petite chose qui m'est arrivée.Une ou deux fois j'étais garé sous ou a proximité d'une ligne a haute tension,ce qui me faisait deconner cette fonction,d'ailleurs si tu regardes bien dans le manuel Renault,il te l'explique.Mais si c'est tout le temps,je ne pense pas que celà vienne de çà.Avant tout regardes bien tes fusibles,et saches que beaucoup de problèmes de malfonctions de l'electronique ont été résolus en débranchant la batterie une quinzaine de minute et en la rebranchant.Tu peux toujours essayer çà,mais penses bien a réactiver tes vitres a impulsion quand tu la rebranches... :wink:
ok,merci pour l info,j envisagais d essayer la solution de la lampe led par contre je n ai que l eclairage de la porte conducteur qui deconne,je n ai pas encore eu le temps de bien regarder les autres mais apparement il n y aurai pas de souci.des que j ai un moment je m y met
_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
Ok,oui c'est moi qui n'avais pas tout compris,la fatigue surement,mdr...
Oui donc,tu as le meme problème que la plupart des Lag de 2001,cette fameuse détection d'ouverture de porte.
Et la lampe à Led resoud ce problème.Comme tu as vu plus haut tu peux l'acheter chez :
www.tuning.fr/ts_shop/product_info.php?category_id..5&products_id=387840
En une semaine,j'avais reçu mes ampoules.Bon courage... :wink:
salut les gars je vois que vou galerer, j'etais dans le meme cas que vous...
et.....comme ma laguna est sous garantie j'en ai profiter (logique)
En fait la serrure n'y est pour rien, c'est un cable du faisceau qui merde, une des cosses de ce cable est mal sertie avec le temps elle cede et voila la panne!!!
Ce n'est pas le faisceau dans la portiere, mais celui qui part de la prise noir (en bas
quand tu ouvre la portiere)ce faisceau va sur un boitier electrique quelque part dans le compartiment moteur.
Voila et chez moi ca marche nickel, a vous de chercher.

DSL j'ai pas de photos
merci pour l info,dès que j ai un moment je regarde ça de plus près.
_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
une question bete comment acceder aux ampoules ds le bas des portieres, faut il demonter tout le capitonnage de la portiere????
non tu as juste le capuchon (blanc/rouge) a enlever. avec un petit tournevis.
:wink:
_________________
Laguna III Estate GT 180 cv - 400 nm - Audio Bose + Carminat Tomtom Live
au sujet de la cosse defectueuse,ou se trouve t elle exactement.coté compartiment moteur,ouverture de porte?je change mon pare brise demain et vais enfin avoir le temps de regarder tous ce qui ne va pas sur ma lag(eclairage de clim,commande de radio,bouton de telecommande,... :cry: ).
_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
Pour les portes non detectées, verifier si l'eclairage de la porte( en bas) fonctionne.
Si elle eclaire pas , declipser le plastique blanc rouge et sortir l'ampoule et verifier si elle est pas griller, et en meme temps regarder si la broche est bien brancher.

Ca vient juste de m'arriver ce soir et j'ai vu que l'ampoule etait mal branchée et la la porte non detecter!!!

apres avoir bien remis l'ampoule...... plus de probleme.

a+
Bon j'ajoute un +1 pour la solution de l'ampoule à leds.

Merci de l'astuce :D C'est tip top :top:
Voici mon petit bilan depuis que j'ai remplacé les lampes à filament par les modèles à LED. Toutes les portes sont reconnues à l'ouverture, le bib pour le retrait de la care est toujours là et le rappel des phares allumés aussi. Tout va bien. Et vous ?

@+
_________________
Laguna Estate, Aubade inside.
me too !
nickel !
:wink:
_________________
Laguna III Estate GT 180 cv - 400 nm - Audio Bose + Carminat Tomtom Live
salut à tous,

En fait sur ma Laguna II Privilège 2001 1.8 16V, j'avais 2 problèmes
- détection aléatoire de la porte AV passager (sur le tableau de bord)
-et fermeture( vérouillage)aléatoire de cette meme porte lors de l'appui sur la carte.

Sur la "fente" de la porte se trouve "le verrouillage manuel", piece plastique ronde, et c'est en effet cette pièce qui j'ai l'impression se coince par moment.

j'ai résolu le pb de détection grace à vos astuces (diode), en revanche je n'ai tjrs pas résolu le pb de fermeture.

Est ce quelqu'un à des photos de cette serrure, car je vais pas tarder à demonter la porte et avec des photos c'est mieux ...

vous me conseillé koa pour ma serrure reno ou la casse?

merci
La casse coute moins cher.
_________________
Laguna Estate, Aubade inside.
Au fait, Robocop91, tu as pris quelle couleur tes diodes? blanc ou bleu?
_________________
http://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Salut Lololapin,

elles sont blanches.

@+
_________________
Laguna Estate, Aubade inside.
Bon, je "redeterre" ce topic, la mienne me fait semble t il le meme coup sur la porte conducteur ! :cry:

Les Symptomes :

Quand je souhaite ouvrir la voiture en mode main libre, ça fonctionne tres bien et à chaque fois, le soucis et que la porte conducteur n'est pas toujours detecté comme ouverte quand je l'ouvre de l'intérieur (j'ai mis la condamnation automatique des ouvrants) ce qui fait que quand je sort de ma voiture et ne se referme pas en mode main libre, et je ne peut ouvrir d'autres portes car elle sonts fermés.

C'est une panne alléatoire, ça ne le fait pas tout le temps, et des fois j'ouvre la porte (pas detecté) et en la laissant ouverte quelques instant elle est detecte, d'autres fois en l'ouvrant et en la fermant plusieures fois de suite elle est detectée :shock: .

Faut que je regarde du coté de l'ampoule voir si cela ne vient pas de la comme certains.
Par contre les photos mises en ligne sur le forum ont disparu, l'auteur pourrait il les remettres ?

Concernant les prises en charges, il y en a qui ont essayé ? Quel résultat ?
_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
Tu veux que je repose les lampes à LED ?
_________________
Laguna Estate, Aubade inside.
Pourquoi pas, cela va peut etre me permettre d'y voir plus clair :idea: :lol: Merci

C'est surtout celle de "jefff" qui manquent.
_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
Salut à tous, ça faisait longtemps que j'était pas passé faire coucou !!!

Alors maintenant que je suis en vacances, je me remet sur mon problème de détection de porte conducteur.

Toujours le même soucis, de temps en temps la porte conducteur n'est pas détecté comme ouverte, ce soir en rentrant, j'essaye d'enlever l'ampoule de la porte, et hop magie ça la détecte. Donc pour mon cas je pense aussi que les amlpoules "miracles" peuvent résoudre le cas.

En ce moment 4.5€ l'ampoule, mais j'arrive pas à trouver les frais de ports (je voit juste 15€), vous avez payé combien vous ampoule et frais de port ?
_________________
Clio III 1.5DCi 85 (01/10/2007)
Rip Curl, noire avec jantes allu
Hello, sur ma dernière commande j'ai réglé 4.90€

Réf. Couleur Qté. Désignation Total

A 119 W BLANC 2 Ampoule 4 LED [TUNING.fr] 9 Euros
1 + Emballage, port et assurance 4.9 Euros
Total: 13.9 Euros


@+
_________________
Laguna Estate, Aubade inside.
Dernière édition par Robocop91 le Ven 11 Aoû, 2006 15:08; édité 1 fois
Salut,

J'ai pas ce pb car pas de main libre, mais bossant dans l'electronique je suis vraiment etonné que personne ne se pose de question sur cette solution "miracle"!!! surtout qu'une réelle solution a été posté (probleme de cosse).....

A+
Salut !
Je surveille ce topic depuis un certain temps car j'ai moi aussi le problème sur ma porte AVD. Seul hic : quand j'ai voulu regarder la fameuse ampoule incriminée pour la remplacer par des LEDs, il n'y avait que le support d'ampoule... mais pas l'ampoule elle-même ! :eek2: Même combat sur les portes arrières, mais celles-ci sont correctement détectées, donc pas d'inquiétude.
Et mon souci est exactement comme celui que vous décrivez : fonctionnement aléatoire, 1 détection sur 30 environ... J'ai cru comprendre que le fait de retirer l'ampoule était salutaire au point de vue de la détection, alors que se passe-t-il d'après vous ? Contacteur de serrure bel et bien charbonné ? "Bonjour Mr RONO, je voudrais une serrure, SVP" ? :blase:
Merci d'avance.
_________________
Laguna II Initiale DCI 120, 2001 et 250 000km. Ca roule :-)
tipiewot a écrit:
Contacteur de serrure bel et bien charbonné ?
Je le pense depuis le début.

@+
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
tipiewot a écrit:
Contacteur de serrure bel et bien charbonné ?
Je le pense depuis le début.

@+

::yeah_001:: merci cher Robocop pour tous tes bons tuyaux.je viens de commander ces fameuses lampes led et je ne manquerais pas de tenir informer les gens de cet excellent forum.
Tu as retiré la vieille ampoule et tout c'est mis fonctionner normallement ?

@+
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
Tu as retiré la vieille ampoule et tout c'est mis fonctionner normallement ?

@+
j'ai juste passer la commande je devrais recevoir dans les 48h le colis de chez tuning (d"apres leur mail).
dans la foulée je les mettrais et je vous tiendrais informer.je n'ai pas reussi à visionner tes photos concernant le montage, si je doutes je te recontacterais si cela ne te deranges pas.
en tous cas cela est un vrai plaisir de rencontrer des gens de ta competence.a+.


Sauter vers: 



Dernières news