Accueil / Technique [Electronique-Electrique]

[Laguna II] Problème de détection de portes ouvertes

Dans le doute j'ai acheté une pile neuve(6€ quand meme)mais toujours pareil.
Fermeture des portes et fermetures des fenetres tout est ok,mais malheureusement toujours pas d'ouverture.
_________________
laguna luxe privilege 120 2002
J'ai lu sur pas mal de forum que la carte pouvais etre en cause surtout a cause de l'accu interne (pas la pile) qui au bout d'un certain temps il ne se recharge plus.
Comme ma carte est d'origine( 11 ans) et pour eliminer cette cause possible de l'ouverture du main libre j'ai commandé un nouvel accu ainsi qu'une nouvelle coque :) il faudra juste arriver a tout demonter correctement sans rien casser et resouder l'accu,sinon acheter une carte vierge et la reparametrer via le clip.

Vous en pensez quoi?
_________________
laguna luxe privilege 120 2002
Bonjour a tous j'ai demontée ma carte 3 boutons au cutter sans rien casser l'accu interne a une valeur de 3.2volt donc l'accu n'est pas en cause pour l'ouverture des portes en main libre!!! voila il faut donc que je trouve une autre piste... :(
C'est pas la carte,c'est pas les cellules,c'est pas un probleme de configuration non plus,aucun default UCH via le clip...mais c'est pas possible,je sais plus ou chercher là...
_________________
laguna luxe privilege 120 2002
Bonjour a tous suite de mon episode pour l'ouverture main libre.
Accu tester via le clip etat:mauvais.
Changement d'accu soudure test via clip etat:bon.
Mais toujours pas de porte qui s'ouvre en main libre.
J'ai remarqué un probleme avec le clip "carte a proximité:non
alors que la carte est dans la voiture donc un probleme emission reception.
Je suis sur que le probleme vient de la maintenant me reste a savoir ou sont ces antennes transpondeurs etc... dans la carte et dans la voiture.
Une idée?
_________________
laguna luxe privilege 120 2002
Dernière édition par lbart1454 le Jeu 28 Nov, 2013 16:11; édité 1 fois
bonjour,

je re-redéterre ce post ouvert en 2004, pour vous signaler qu'aujourd'hui, 28/05/2014 (10 ans plus tard), je viens de trouver la panne de mon espace.
Merci à Robocop91, qui, le 04/12/2005, postait ce qui m'a évité bien des frais :
l'ampoule de bas de portière grillée. Une fois enlevée ça remarche.

Il faut maintenant que j'en parle à mon agent Renault qui voulait garder mon Espace 2 jours au moins, parce que ce genre de panne, vous savez, il faut souvant beaucoup de temps, etc.
rpm91
Modérateur PR
Message Mer 28 Mai, 2014 20:05
Bonjour et bienvenue

Merci pour le retour d'info....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Salut,

Je suis nouveau sur le forum et je suis confronté moi aussi au problème. J'ai la fonction "mains libres" sur ma Laguna 2 phase 2 2.0 16S. Quand je m'éloigne de la voiture, elle se ferme sans aucun souci. Quand je m'approche de la voiture, tous les capteurs fonctionnent parfaitement bien, mais pas celui du conducteur (je suis donc obligé de passer ma main devant le capteur arrière gauche ou de cliquer sur le bouton de la télécommande). Toutes mes loupiotes intérieures fonctionnent correctement, de même que le témoin d'ouverture des portes au tableau de bord

J'ai essayé de retirer l'ampoule du bas de la portière conducteur, mais le capteur avant gauche ne fonctionne pas mieux

Quelqu'un aurait-il eu une idée de mon problème ??
_________________
Laguna 2 phase 2 2.0 16S
salut
je re-déterre ce post ouvert en 2004 en espérant que les gars sont toujours présent !
je n'avais jamais eu de problème de serrure , et pourtant pour avoir un bel éclairage j'avais mis 4 ampoules led les dans les bas de portes depuis 2 ans ,
et voila que sa commence a posé problème un coup sa marche et défois sa s'allume pas ou bien sa fonctionne 1mn plus tard , la led et bonne , donc pensé vous que la serrure main libre et a changer ,
car après avoir lu 14 pages , ben les led font pas toujours des miracle comme cela et dis :oops:
cdt louis
j2c
Membre d'honneur
Message Mar 19 Jan, 2016 16:01
vu l'age des serrures.. et selon l'usure.. l'usage des lampes à led retardait la défaillance..

mais ça n'empèche pas la défaillance d'arriver ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 27 Avr, 2018 07:04
Bonjour a tous, moi j'ai un soucis c'est a savoir la lampe qui s'allume plus je lais changer et pareil par contre elle me dis bien si la porte et mal fermer :lol2: :lol2:
_________________
Laguna 2 2L2 dci


Sauter vers: 



Dernières news