Accueil / Technique [Electronique-Electrique]

[Espace IV] phare Xénon avant droit qui ne s’allume pas [Réglé]

bonjour ,
Voila, je me suis rendu compte qu'un phare xénon avant droit ne marchait pas. Je vais chez renault, passage à la mallette, on profite pour corriger tous les défauts et concernant le phare la mallette indique : défaut du capteur d'assiette arrière ce qui coupe le phare pour éviter d'éblouir les voitures d'en face. prix du capteur 200.00 euros ht sans la main d'oeuvre . or j'ai constaté dans le forums qu'il pouvait s'agir d'un problème de connexion du à la mauvaise résistance a l'humidité des connecteurs. j'aimerai avant de changer tout ça vérifier ces connecteurs. Ont sont ils situés à l'arrière? cette situation est vraiment gênante car on doit être censé pouvoir changer une ampoule quand elle grille des que l'on s'en rend compte ou qu'on se fait arrêter.

Merci d'avance pour vos conseils

espace IV 2.0 t 96 000 km
j2c
Membre d'honneur
Message Lun 26 Mai, 2014 17:05
Le capteur se trouve dans le passage de roue arrière gauche. Il y a peut-être une simple biellette de cassée.

Tente une recherche sur le forum, sur les topics de laguna II, il y en a quelques un qui les ont réparées.. (mais c'est pas chose aisée)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Merci j2c, je vais partir à sa recherche. :D
Sue Espace je sais pas , mais sur Laguna , il y a 2 capteurs, un a l'avant et 1 a l'arriere tous les 2 situés dans les passages de roues gauche.
J'ai eu la bielette avant déboitée par usure, et je m'en suis rendu compte car j'éclairais les arbres.(avec les 2 phares)
Remplacement de la biellette, environ 1.60 € il y a 2 ans.
Si capteur défaillant pas d'extinction des phares et surtout pas un seuI, il n'y a pas correction a droite ou a gauche mais Av et Arr.
Ton problème ne vient surement pas de ça, mais d'autre chose, lampe, ballast, connecteur, fusible.....
_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
Dernière édition par Clo91 le Lun 26 Mai, 2014 18:05; édité 1 fois
Merci, c'est pourquoi cette extinction d'un seul phare me parait bizarre malgré la réponse de la mallette. j'ai pas envie de payer pour rien. mais comment savoir d'ou vient le problème, là je cale et je pense que la "mallette" renault aussi. bon je vais y mettre mon nez quand mème, secouer un peu le tout et on verra lol !!! A+ et merci
j2c
Membre d'honneur
Message Mar 27 Mai, 2014 00:05
attention, rappel : il y a de la très haute tension dans les feux xénon.. ne surtout pas secouer quand c'est alimenté.. c'est un coup à terminer au cimetière :aieu:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je ne voudrais pas te porter la poisse, mais sur ma lag', j'ai eu une fameuse biellette de cassée (à l'avant) et j'avais pour symptômes:
- Pas de mouvement des feux à l'allumage de ces derniers
- Eclairage au plus bas, je voyais que dalle !
- et bien sur aucun réglage de la hauteur des ces derniers quelque soit l'assiette de la voiture

Comme sur la mienne, que les phares soient mis au plus bas pour ne pas éblouir les conducteurs en face en cas d'erreur sur l'info de l'assiette de la voiture, OK, mais qu'un phare se coupe ça me semble bizarre...

Je pencherais plus sur un problème d'ampoule ou de ballast
bonjour !!

oh p..... !!!!! merci. c'est moi qui allait m'éclairer :D je crois qu'a chacun son boulot. je ne voulais pas qu'on me dise: voila on vous a changé ça mais c'était pas ça et j'en aurai encore pour une fortune. ça m'est arrivé avec mon autre voiture. j'étais sur que c'était les supports moteurs, ils m'ont changé volant bimasse et mécanisme entier d'embrayage ce qui n'avait rien résolu et ont fini par les supports. je me méfie un peu (chez le concessionnaire) A+
bonjour à tous,
C'est bien ce que je pense, cela ne devrait pas provoquer la panne d'éclairage mais la "mallette" a dit ...... pas question que je rentre dans un processus de talonnement qui va me coûter une fortune . c'est pas normal que ça arrive et c'est pas normal que l"on ne puisse pas la diagnostiquer. petite remarque... depuis que la "mallette" a corrigé tous les petits défaut j'ai une nouvelle option. l'essuie glace arrière se met en route quand je freine !!! j'adore mdr mais je pense pas pour longtemps !!!!!
j2c
Membre d'honneur
Message Jeu 29 Mai, 2014 10:05
ça m'étonnerais que la valise ai quelque chose à voir avec ce problème électrique.


Il doit y avoir un faisceau pincé :pense:

Change de garage, le Diagnostic ne doit pas uniquement se reposer sur un coup de valise, avec effacement des défauts puis un "c'est bon, c'est réglé.. et pour le reste on ne peut rien pour vous.."
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
je considère mon sujet comme clos ! mais je ne sais pas comment le faire
Pour passer ton sujet en [Réglé], il suffit d'aller sur le tout premier message sur sujet et de cliquer sur Editer. Tu as alors accès à un menu déroulant :

clic pour agrandir
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Ven 30 Mai, 2014 11:05
payros a écrit:
je considère mon sujet comme clos ! mais je ne sais pas comment le faire


Tu veux dire que tes feux marchent à nouveau correctement ? et que le correcteur d'assiette fonctionne normalement ? :pense: Comment tu as fais pour réparer ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Non pas du tout , au contraire, j"ai cru comprendre qu'il n'y avais pas de solution proposée par les participants du forum donc je n'ai pas insisté...
je vais aller voir un autre concessionnaire et je verrai la réponse. C'est pas simple le progrés :shock: j'ai envoyé un mail au service consommateurs de renault pour qu"au moins ils m'indiquent l'adresse d'un garage compétent. j'attend. je ne sais pas a quel prix va sortir le nouvel espace mais ce modèle n'était pas donné... ça donne à réfléchir.

merci
j2c
Membre d'honneur
Message Ven 30 Mai, 2014 18:05
ok, donc c'est loin d'être réglé ton histoire.

Je serais curieux d'avoir la fin de l'histoire, car je suis convaincu qu'ils vont finir par trouver.. si ça se trouve, c'est "juste" le balast qui est cramé, et qui ne répond plus sur le bus can (donc diag à la valise pas possible).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je vous tiendrai au courant merci !!!!
bonjour tous,
Donc j'ai démonté les phares grâce au trés bon topic sur la marche a suivre.
1: j'ai inversé les ballasts, celui du phare défectueux marche.
2:
j'ai inversé l'ampoule, elle marche.
3: j'ai débranché la grosse pris qui amène le jus pour tous les phares.(à coté du filtre a air), j'ai mis du produit pour les contacts electriques , tout nettoyé,
Pas de résultat
donc malgré mon scepticisme ça viendrait effectivement du capteur d'assiette.
BON OK est ce que quelqu'un peut me dire ou il est précisément. je n'en ai aucune idée. on m'a dit au niveau de la roue arrière, mais ou? il y en a t'il un seul ou un à gauche et un à droite? en trouve t'on dans le commerce de pièce auto ???? ouf ..... beaucoup de questions d'un coup
Au fait les clips qui tiennent tous les bouts de calandres sont ils à usage unique lol !!!!! :-/

merci !!!!!
Dernière édition par rpm91 le Ven 20 Juin, 2014 17:06; édité 1 fois
j2c
Membre d'honneur
Message Ven 20 Juin, 2014 16:06
il y a 2 capteurs,

un derrière la roue avant coté conducteur un derrière la roue arrière coté conducteur.

C'est un capteur avec une petite bielle en plastique qui se connecte sur la suspension.

ça doit ressembler à un truc comme ça

http://images.forum-auto.com/mesimages/27444/jujuy_1142981414_meganeii_capteursuspensionav.jpg
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
dès demain je m'y plonge. j'ai imprimé la photo :) a+
merci
RE bonjour .

Apres avoir démonté nettoyé toutes les prises, surprise !!! le phare s'est remis en marche..... pk ? je ne sais pas.... :) merci pour tout !!! en tout cas j'ai fais de grosses économies ................
Bonjour tout le monde,

Après avoir procédé par élimination pour régler un problème de phare droit qui ne s’allumait pas (xénon) je me suis aperçu qu'il me manquait la biellette de correction avant (partie femelle sur la caisse cassée, elle a du tomber) et le clips coté caisse de l'arrière qui s'est cassé. j'ai mis les leviers de capteurs sur une position moyenne et tout marche. Correction a l’allumage etc... Or si j'ai bien compris ces biellettes ne sont pas vendues séparément et les capteurs coutent trés cher.
1) quelqu'un saurait ou on peut acheter ces biellettes?
2) sinon pourrait on me donner les dimensions de celle de devant. une solution de remplacement me semble assez simple. il me semble avoir vu la réponse sur le forum mais je ne la retrouve pas.

En vous remerciant cordialement

grand espace VI 2.0 t 2006. super voiture. 92000 km
j2c
Membre d'honneur
Message Jeu 26 Juin, 2014 07:06
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Jeu 26 Juin, 2014 08:06
Bonjour,

J'ai mergé les différents sujets en lien avec l'éclairage de l'Espace IV de Payros

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Merci, le tout c'est, soit d'en trouver à la casse, soit renault, soit valeo les détaille, ce serait quand mème sympa et "normal". de toute façon ça m'a l'air trés fragile. le nombre de possesseurs de ce système qui doivent rouler en mode "défaut " doit important. bonjour les dégats au controle technique. en plus il me semble qu'il n'y a pas que Renault qui utilise ce système valeo. je vous tiens au courant. A+
rpm91
Modérateur PR
Message Jeu 26 Juin, 2014 10:06
payros a écrit:

2) sinon pourrait on me donner les dimensions de celle de devant. une solution de remplacement me semble assez simple. il me semble avoir vu la réponse sur le forum mais je ne la retrouve pas.

Entraxe 50 : biellette côté capteur
Entraxe 56 : biellette côté bras inférieur de suspension
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Dernière édition par rpm91 le Jeu 26 Juin, 2014 10:06; édité 1 fois
ouahou !!! super merci.
rpm91
Modérateur PR
Message Jeu 26 Juin, 2014 10:06
:wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
oups !! ça ne correspond pas pour l'espace VI. pour l'arriere c'est aux alentours de 9 cm
rpm91
Modérateur PR
Message Jeu 26 Juin, 2014 11:06
Pour l'Espace IV, c'est ,
A l'avant
Entraxe 50 : bras côté capteur
Entraxe 56 : biellette côté bras inférieur de suspension
:ouioui:

à l'arrière
Entraxe 70 : bras côté capteur
Entraxe 90 : biellette côté bras inférieur de suspension
:idea:

Tu ne m'avais demandé que l'avant :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Dernière édition par rpm91 le Jeu 26 Juin, 2014 11:06; édité 1 fois
oui oui !! c'est celle que j'ai perdu :) cool !!!
pour aider, un lien, http://www.ebay.fr/itm/2-X-D1S-HID-Ampoule-Lampe-Xenon-Ph..iture-/400703441699? .je viens de les recevoir . impec. ça peux aider ........
j2c
Membre d'honneur
Message Jeu 26 Juin, 2014 13:06
à ce prix là, je n'attends pas que ça marche pendant toute la vie de la voiture :shock:

Et en plus en 6000k.. ça va faire un bleu tuning :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
bon dimanche,

voila, j'ai trouvé les biellettes à la casse, je les ai installées en renforçant leur fixation par des vis en perçant les petites rotules. Tout est revenu d'ans l'ordre, les phares s'allument tous, j'ai nettoyé comme j'ai pu les capteurs qui reçoivent toute la crasse sans beaucoup de protection. il ne me reste qu'a consolider les petites Vis en les bloquant avec un peu de loctite car ce plastique est trés friable. je dois faire juste un passage au garage pour régler les phares un peu plus bas car avec le nombre de "gendarmes couchés" qui prolifèrent les voitures en face n'apprécient pas beaucoup. D'ailleurs je me demande si ce n'est pas la cause de ce problème. je me suis faufilé sous plusieurs espaces avec phares xénon, tous, sans exception, avaient au moins une biellette déboîtée. Les gens ont du me prendre pour un dingue. j'ai économisé une fortune. L’Idéal ce serai de pouvoir les acheter eu détail.
merci pour tout , à la prochaine
j2c
Membre d'honneur
Message Dim 29 Juin, 2014 09:06
merci pour ton retour d'info :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Mer 17 Jan, 2018 12:01
Bonjour
j'ai exactement le même pb !le phare droite ne s'allume plus ,de quelles connexion parles tu j'ai tout contrôlé j'ai même inversé les ampoules et le boitier au cul des ampoules de droite a gauche et coté gauche tout fonctionne ?


Sauter vers: 



Dernières news