Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

Bonjour a tous,

j ai aussi ce soucis de sapin de noel sur ma laguna 2 de 2001 sur feu arriere gauche et je sollicite votre aide.
Le souci c est que j ai teste le connecteur sans etre branche sur la platine du feu avec un voltmetre.
Quand je mets le cligno seul ca marche nickel, 12 volts oscillants dans la borne correspondante.
Quand je mets feu de position+cligno la c est sapin de noel avec 12 volts oscillants dans les bornes du cligno et du feu de position.
Donc mon probleme est en amont du feu. Je suppose dans le cable.
JE pensais recreer un fil de masse depuis le connecteur et le raccorder directement a la masse vehicule bloquee avec un ecrou M6 sur la carrosserie dans le coffre.
Pensez vous que ce soit la solution?
Ou dois je aussi chercher du cote dans l unite centrale habitacle avant de faire ma manip de fil de masse?
Merci d avance pour votre aide.
j2c
Membre d'honneur
Message Lun 19 Dec, 2016 16:12
Je pense que refaire la masse du connecteur est la bonne approche (relié à la carrosserie ou relié sur le fil de masse de l'autre coté du connecteur (en gros sur le faisceau véhicule comme je l'ai fais en première page)

Tu n'as pas besoin d'aller voir coté UCH ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
https://www.facebook.com/photo.php?fbid=10207831212965163&..440236657&type=3


je ne suis pas une pro en informatique, j'espère que cela iras.
j2c
Membre d'honneur
Message Lun 19 Dec, 2016 17:12
Je n'ai pas de compte facebook, peux-tu utiliser l'option insérer une image du forum ?

http://www.planeterenault.com/forum/autre-comment-inserer..-message-t28388.html
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c a écrit:
Je pense que refaire la masse du connecteur est la bonne approche (relié à la carrosserie ou relié sur le fil de masse de l'autre coté du connecteur (en gros sur le faisceau véhicule comme je l'ai fais en première page)

Tu n'as pas besoin d'aller voir coté UCH ;)


Merci beaucoup. Je m y penche dessus de ce pas.

J ai aussi le voyant de prechauffage qui s allume en roulant et j arrive a acquitter le defaut en debrayant et faire redescendre le regime moteur en dessous de 1000 tours. Et j ai trouve que quelqu un du forum avait remis un fil de masse sur un capteur de pression pour resoudre ce soucis.
Je vais faire la meme chose je pense.
clic pour agrandir
Bonsoir

Arrivez vous a voir la photo de ma platine. Sur le coté devant, il y a deux barrettes et sur le derriere une qui descend mais caché dans du plastique.
Merci de votre aide.
j2c
Membre d'honneur
Message Mer 21 Dec, 2016 07:12
Vous avez une estate, je vais regarder celle que j'ai chez moi.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Mer 21 Dec, 2016 08:12
Je n'arrive pas à retrouver ma platine que j'avais en rabe, tu peux refaire une photo sans les ampoules

j'ai un doute sur la continuté d'une piste qui est marquée par une ampoule.

Si j'ai bien compris, la masse se coupe en 2 à un moment pour contourner les pistes stop/feux/anti-brouillard
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
clic pour agrandir

Voila une nouvelle photo sans ampoule. Merci
j2c
Membre d'honneur
Message Mer 21 Dec, 2016 12:12
Ta masse est la piste qui est tout en haut au milieu sur la 2ème photo.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Problème résolu. Je vous remercie énormément. Demain, je l'a repasse au contrôle technique. Je vous souhaite un joyeux noel et une bonne année.
rpm91
Modérateur PR
Message Sam 24 Dec, 2016 20:12
Merci pour le retour d'info et n'hésite pas à nous montrer des photos de l'auto
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Bonjour à tous,

Je suis nouveau sur ce forum!
J'aurai besoin d'un peu d'aide svp?
J'ai une clio 2 phase 2 Privilège et mon souci est que depuis quelques temps, quand j'appuie sur la pédale de frein, je constate que sur le tableau de bord, le voyant anti-brouillard arrière s'allume faiblement un court instant.
Le problème m'a été signalé l'année dernière au contrôle technique.
Dans l'attente de vos conseils pour la démarche à suivre.
Merci d'avance.
Christophe.
j2c
Membre d'honneur
Message Jeu 06 Avr, 2017 14:04
Tu es pile poil dans le sujet.

Je t'encourage à réaliser la manipulation que j'ai décrite dans la première page. Tu es en présence d'un soucis de masse foireuse. Tes clignotants doivent également merder.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Pour l'instant, je n'ai pas le souci avec les clignotants.
Parcontre, j'ai démonté les 2 optiques arrières, je n'ai pas constaté que les connecteurs, fils ou autres avaient fondu ou étaient détériorés ... Peut-être que ce n'est que le début du problème sur ma voiture?
Faut-il que je modifie le fil de masse sur la platine maintenant? Et des 2 côtés?
Bonjour à tous, pour ma part j'ai un souci légèrement différent.
Lorsque je freine, mes feux stop gauche et droite ne fonctionne pas alors que celui du milieu si.
J'ai contrôle les fusibles ampoules et je viens de changer le contacteur de la pédale mais toujours pareils.
Vous pensez que ça pourrait être un problème de la platine ?
j2c
Membre d'honneur
Message Ven 21 Avr, 2017 14:04
chrisg38 a écrit:
Faut-il que je modifie le fil de masse sur la platine maintenant? Et des 2 côtés?


C'est un truc qui ne fera pas de mal à ta voiture. Il y a un défaut de conception sur tes feux.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Ven 21 Avr, 2017 14:04
Lorlucik a écrit:
Lorsque je freine, mes feux stop gauche et droite ne fonctionne pas alors que celui du milieu si.


Que se passe-t-il quand tu mets les clignotants ? la marche arrière ou les feux anti-brouillard ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
bonjour
j'ai le même problème que Lorlucik lorsque je freine, mes feux stop gauche et droite ne fonctionnent pas alors que celui du milieu si.
j'ai changé les ampoules, tout est ok. J'ai pris la tension aux bornes du culot de l'ampoule et j'ai rien.
Tous les autres feux clignotants et feux et marche arrière fonctionne normalement.
merci pour vos suggestions.
j2c
Membre d'honneur
Message Jeu 27 Avr, 2017 06:04
As-tu regardé la prise de la patine ? tu peux en faire une photo ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui tu vas voir la platine est très propre. Ma voiture est une twingo 2004.
Avant je voudrais te poser une question, est ce que tu sais comment est réalisé le branchement, est ce qu'il correspond à ce schéma et si oui à ton avis la repique est faites sur le troisième feux ou alors sur un des feux gauche, droite ?
[imgpr2]40520/_sche_#769;ma_cop.jpg[/imgpr2]
[imgpr2]40520/_sche_#769;mad.jpg[/imgpr2]
j2c
Membre d'honneur
Message Jeu 27 Avr, 2017 11:04
Quand tu mets une image, renomme là en virant les accents ça ne passe pas très bien sur le forum.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
clic pour agrandir
clic pour agrandir clic pour agrandir clic pour agrandir clic pour agrandir
j2c
Membre d'honneur
Message Jeu 27 Avr, 2017 13:04
La cosse numéro 1 dans la prise noire me semble un peu fatiguée.

Tu peux essayer de retordre la prise qui ne semble plus faire un contact franc avec la platine.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
oui j'avais remarqué en regardant mais en faite il n'y a pas de problème d'ailleurs j'ai pris la tension aux cosses en appuayant sur le frein il y a une tension résiduelle (1 volts), j'ai vérifié le fil de masse il est OK, ce dont je me doutais étant donné que les autres ampoules (clignotant et feux) fonctionnent.
j2c
Membre d'honneur
Message Jeu 27 Avr, 2017 16:04
Tu as une tension de 1V sur la platine ? et dans la prise ?

Y a un faux contact quelque part.

Si tu as aussi la même tension pourrie sur la cosse dans la prise, il va te falloir remonter le faisceau en démontant les caches dans le coffre pour retrouver la prochaine prise et effectuer la même opération (ouvrir, et regarder).. Regarde également l'état visuel du faisceau.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Jeu 27 Avr, 2017 16:04
Autre question, peux-tu vérifier la tension qui arrive au 3ème feu de stop (il me semble qu'il est à LED)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
il est un peu galère à démonter, si c'est vraiment utile je le fais, tu peux m'en dire les raisons s'il te plait. à savoir qu'il marche !
j'ai démonter le troisième feu, tout est normale, par contre je ne comprend pas les branchements de ces feux stop.
Sur le troisième feux il y a un fil violet et un fil noir (masse) pour alimenter l'ampoule.
Sur le feux gauche c'est un fil blanc et un fil noir (masse).
Cela veut dire que le fil violet et le blanc sont reliés mais où ?
j2c
Membre d'honneur
Message Mar 02 Mai, 2017 06:05
Est-ce que ton 3ème feu de stop est à LED. ? Si oui, la tension à ses bornes m'intéresse.

Un feu à led peut marcher et faire de la lumière même avec une tension faible, ce qui n'est pas le cas des ampoules. En gros, je ne connais pas ton véhicule, mais savoir que c'est un feu à led me dit que les 3 feux sont alimentés par la même source soireuse.
Si c'est un feu à ampoule, il faudra trouver la source .. et redescendre jusqu'aux feux arrière pour voir quand ça bifurque vers les 2 feux arrières.


Pour ta couleur des fils et où ils sont reliés, il n'y a pas de secret, il faut déshabiller la voiture en commençant par l'arrière pour suivre les faisceaux.
Il y a de fortes chances que la prise qui les relies ensemble soit au niveau de l'enrouleur de ceinture arrière ou de l'enrouleur de ceinture avant (c'est généralement là qu'on a des prises).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
J'ai beaucoup ramé pour trouver une solution à mon problème.
Le post de J2C l'avait parfaitement décrit indiquant tous les symptômes.

La solution préconisée est la seule solution efficace à ce sujet.

Aussi, je me suis inscrit exclusivement pour dire un grand merci.

$Quant à Renault, ce sont de belles voitures certes, mais conçues uniquement avec une optique de service visant à contraindre les possesseurs de Renault à se faire racketter par le réseau de concessions (difficulté pour changer les lampes sur Megane 2 et Modus /ex).
Les ingé qui ont pondu ça méritent le burn out.
merci j2c pour ce post qui 7 ans et qui devrait me servir!!!
bizarrement, personne n'a eu de soucis de batterie... quelques temps que j'avais mon voyant d'anti brouillard qui clignotait qd je freinais et avait le cligno principalement, dernièrement de plus en plus de soucis de démarrage, batterie qui se vidait même après l'avoir changé, j'ai pensé à un problème de masse qui m'a fait pensé à mon sapin de noel!!
un peu de nettoyant électrique m'a confirmé que le soucis venait de là mais ça n'a pas duré!
ne trouvant pas de portes lampes je me suis retrouvé ici et tant mieux... encore merci, je tente ça dès demain! :D
Bonjour à tous et merci àJ2C pour ce tuto!
Il a presque marché pour moi également... Mon clignotant gauche de Clio 2, qui qui posait problème lorsque je freinais, marche maintenant parfaitement!
Cependant, un nouveau symptôme est apparu... lorsque je freine, mon tableau de bord et mes feux de position s'allument! C'est sympa, mais je suis pas sur que cela plaise trop de faire des appels de phares dès que je freine :mrgreen:

Auriez-vous une idée de la cause de ce problème? Mauvaise soudure?
Je posterai des photos si besoin.

Merci de votre aide!
j2c
Membre d'honneur
Message Mer 08 Nov, 2017 08:11
Mets une photo de ta réparation (en passant par le forum).. Je regarderai s'il n'y a pas une erreur.

Tu as un multimètre chez toi ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,
Je m'inscrit pour vous remercier.
Je possède une clio 2 phase 2 de 2004.
J'avais l'effet arbre de noël sur mes 2 feux arrières.

En regardant dans le faisceau, la masse était douteuse.
J'ai bricolé comme indiqué dans votre tuto est tout est comme avant: Tout fonctionne correctement (les clignotants, les warnings, etc.. )
MERCI !!!!

Par contre, 2 jours après.... plus de batterie.
Avez-vous une idée ?
.... Je ne pense pas qu'il s'agisse d'une coïncidence.

Est-il possible:
> que j'ai (mal) fait quelque chose ?
> que ce problème de masse vienne d'un autre problème ?

Dans le doute, j'ai enlevé mon domino et je me suis pris directement dans le coffre à la masse. A suivre ...

Merci encore.
Bonjour à tous, je suis nouveau sur ce forum.

Alors voilà mon problème, ma clio 2 phase 2 de 2004 était un vrai sapin de noël depuis un petit moment. D'abord c'était le voyant anti brouillard qui s'allumait, puis petit à petit ça a été les clignotant qui accéléraient leurs tic-tac puis qui s'arrêtent maintenant lorsque l'on freine.

J'ai donc démonté mes feux arrière et j'ai trouvé ma cosse fondue, des deux côtés. J'ai entrepris la réparation, mais n'ayant pas de fer à souder, j'ai vissé directement un le câble sur la platine.

La réparation a amené un "mieux", j'ai récupéré des clignotants qui fonctionnent mais le voyant anti brouillard s'allume encore un peu. J'avais préalablement débranché la batterie. En rallumant la voiture, plus d'essuie-glace arrière, plus de lave vitre non plus. J'ai donc dû créer un court circuit quelque part.

Là je suis largué car je ne sais pas comment régler durablement et totalement mon problème. Faut-il absolument que je soude le fil à la platine ? Ai-je endommagé la platine en la perçant ?

Merci d'avance.


Sauter vers: 



Dernières news