Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

j2c
Membre d'honneur
Message Sam 03 Juil, 2010 07:07
Salut à tous,

Vu que j'ai eut l'occasion de faire cette réparation, je vous donne, quelques infos à ce sujet.


Les symptômes:
* les feux ne anti-brouillard ne marchent plus.
* Quand on met un clignotant, le tableau de bord s'illumine, et ce sont les feux arrière qui s'allument au lieu des clignotants
* quand on freine, on a le voyant anti-brouillard arrière qui s'allume sur le tableau de bord
* les feux de reculs ne marchent plus
* quand on ouvre la voiture, le 3ème feu de stop clignote

On démonte les feux arrière et on découvre :
(ne pas tenir compte du fil bleu, les photos ont été prise après réparation)
http://pics.j2c.org/2010_07_02/800_f2f63e44ca82b139f74dce5df60792e1__MG_4149.jpg

http://pics.j2c.org/2010_07_02/800_b609c93eafee513279eb0531dd9d1a2d__MG_4148.jpg

Cosse brulée, connecteur fondu..

Il s'agit du connecteur de masse, et quand toutes les ampoules sont allumées en même temps (ce qui peut arriver avec les warning, de nuit avec les anti-brouillard et la marche arrière) .. il y a trop de courant qui va donc échauffer le contact.. => le contact s'oxyde jusqu'à ce que le courant ne passe plus du tout.


Une solution envisagée.. : remplacer la platine et la prise.. et ça remarche..

Mais moi je n'aime pas laisser le problème :eyes:

Une autre solution : corriger le problème :
* fil plus gros,
* éliminer tout faux contacts

On soude donc directement un fil sur la platine (il faut gratter pour enlever la couche de galva)

http://pics.j2c.org/2010_07_02/800_35c3d5df9fc8125a093ca84ec560aaa8__MG_4150.jpg

On fait passer le fil dans un trou déjà présent dans la platine... et on garde du MOU.

Le mou est nécessaire pour permettre la manipulation du feu, vu qu'on ne va plus pouvoir déconnecter facilement le feu (on ne passe plus par la prise)

On sectionne le fil de masse, et on utilise un domino : permet de pouvoir redémonter le montage s'il y a un problème pour intervenir à coté

http://pics.j2c.org/2010_07_02/800_5d42cfb2128a77858c2549310da97db3__MG_4151.jpg


http://pics.j2c.org/2010_07_02/800_f335c41464bc29041ee25f9a0ca48095__MG_4145.jpg

Et voilà .. maintenant ça fonctionne, plus de risques de panne :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Dernière édition par j2c le Mer 20 Mar, 2013 09:03; édité 1 fois
J'ai du mettre trop de schnapps dans mon jus d'orange pour ce p'tit dej ... je vois des posts en double :tourni: :tourni:

:mdr: :mdr:
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Sam 03 Juil, 2010 08:07
Zut.. :$ je viens de réparer .. moi j'ai pas dormi.. donc bon :euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonsoir,

Meme problème sur une Modus, qui rendait le régulateur/limiteur de vitesse fou.
Il n'y a pas de prise en charge et/ou de rappel chez renault, si le problème est courant ? Il est quand même assez dangereux...

Merci

Cédric
j2c
Membre d'honneur
Message Sam 10 Juil, 2010 08:07
"régulateur limiteur fou" ?
Tu ne veux pas simplement dire que le régulateur était déconnecté quand tu mettais un clignotant ? ...

Il n'y a pas d'emballement. (source de danger). c'est plus un désagrément..


Ce qui est dangereux.. c'est le fait de ne plus informer les gens derrière qu'on freine ou qu'on change de direction.. :euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Dernière édition par j2c le Sam 10 Juil, 2010 10:07; édité 1 fois
Bonjour,

Si je change la masse d'après votre topic, est-ce que le problème sera résolu ou bien il faut que je change aussi le connecteur noire (certaines pins ont brulé à l'intérieur) ?

J'aimerais comprendre car dans votre topic vous ne parlez pas de changer le connecteur noir alors que celui-ci est fondu.

J'ai aussi trouvé sur le net des personnes qui montent des feux arrières de Mégane phase 2 sur Mégane phase 1 par le biais d'un faisceau d'attelage phase 2 => http://megane2.superforum.fr/t5730-montage-des-feux-arrie..se-2-sur-une-phase-1

Merci.
Dernière édition par Jul59 le Mer 03 Juil, 2013 14:07; édité 3 fois
Bonjour je compte faire cette opération car j'ai le même problème côté droit sur ma clio 2 phase 2 de 2004.
J'ai déjà changé tout le feu côté gauche et je n'ai pas encore envie de dépenser plus de 200 euros pour changer l'autre.

Quelqu'un pourrait-il me dire quelle sorte de cable utiliser pour le souder sur la platine de feu?
Merci d'avance.
j2c
Membre d'honneur
Message Mar 23 Juil, 2013 18:07
j'ai utilisé du fil souple multibrins de 1, 5mm^2

la section est surdimensionnee mais au moins pas de risque que ça chauffe avec toutes les lampes allumée

j'avais récupére ca dans mon tas de ça peut toujours servir
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Merci beaucoup pour la réponse.
Bonjour, j'ai le même problème électrique au niveau des feux arrières. J'ai donc essayé votre technique pour souder un fil de masse, mais je n'arrive pas à faire prendre la soudure. Quel type de fil à souder avez vous untilisé, et quel type de fer à souder svp? :prie:
j2c
Membre d'honneur
Message Mar 01 Oct, 2013 08:10
j'utilise de la brasure étain/plomb ou équivalent (vu que le plomb est interdit maintenant).

Par contre pour arriver à faire prendre la soudure, il faut impérativement décaper les pistes qui sont galvanisées et vernies.

Tu peux gratter les pistes (à l'endroit où tu fais la soudure), avec du papier de verre.

Il faudra également avoir un fer à souder assez puissant (j'utilise un 30w).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Merci beaucoup pour votre aide!!
j2c
Membre d'honneur
Message Mar 01 Oct, 2013 08:10
j'oubliais un détail.. attention à ne pas trop chauffer non plus .. car ça fini par faire fondre le plastique qui est autour.. (et peut provoquer des court-circuit)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
ok pas de soucis, je m'arrêterai avant de passer au travers de la platine! :lol2:
Bonjour, je viens vous donner des nouvelles de ma tentative de réparation. J'ai donc souder la masse directement sur la platine du feux arrière gauche, et comme les autres cosses avaient du jeu et un peu d'oxydation, j'ai fait pareil pour tous les fils. Résultat des courses:
- clignotant gauche fonctionne nickel
- feux arrière fonctionne nickel
- feux stop s'allume toujours avec feux de recul mais s'allume plus franchement
- feux de recul ne s'allume plus tout seul
- et maintenant le régulateur de vitesse ne fonctionne plus!!!! :eh: :eh: :pense:
En fouillant sur d'autres forum j'ai découvert que mon espace est sans doute multiplexé. Et a priori il y aurai un connecteur en attente pour cela, mais le gros problème c'est que je ne le TROUVE PAS!!!!! :mdr:

mayday, mayday, :crazy: !!!
j2c
Membre d'honneur
Message Mer 02 Oct, 2013 11:10
Tu dois avoir un court-circuit quelque part.. Prend un multimètre et regarde si tu as bien des contacts francs sur les douilles jusqu'à ton fil.. (en virant toutes les ampoules).. et que le courant ne repisse pas un peu sur une autre piste (plastique légèrement fondu qui ferait contact.. ou coulure d'étain)

Je vois pas le rapport entre le multiplexage (qui permet de réduire le nombres de fils entre l'avant et l'arrière.. ) vient faire dans un problème de connecteurs moisi.

Ton régulateur doit souffrir de cet éventuel court-circuit.

Tu peux faire des photos de tes réparations ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Alors, suite de l'épisode.... j'ai démonter entièrement le faisceau de l'attelage, mais en le laissant branché sur le feu arrière problème toujours présent :-? je l'ai alors entièremennt déconnecter, et là, magique!!! le feu refonctionne presque normalement étant donné que le feu de reculs'allume toujours à la place du feu stop, mais tout le reste fonctionne même le régulateur....

Le faisceau de l'attelage posait donc problème, mais ce n'est pas le seul problème à résoudre du coup! je pensais avoir résolu le problème de sapin de noël en effectuant cette réparation mais apparemment il y a encore un problème ailleur!!! mais où?! :crazy: Ne pourrais-je donc jamais avoir un attelage???!!! :bluecry:

j2c le rapport que j'ai trouvé sur d'autres forum entre le multiplexage et mon soucis serai apperemment lié, car la plupart des personnes qui souffrent de mon problème, on commencé alors qu'ils ont installé un attelage à "l'ancienne" sur un espace multiplexé.... :pense:

Je vais voir pour vous faire des photos, je vais également voir pour remplacer complétement l'optique, peut être que j'aurai de meilleurs résultats...? :crazy:
j2c
Membre d'honneur
Message Ven 04 Oct, 2013 07:10
doschu a écrit:
j2c le rapport que j'ai trouvé sur d'autres forum entre le multiplexage et mon soucis serai apperemment lié, car la plupart des personnes qui souffrent de mon problème, on commencé alors qu'ils ont installé un attelage à "l'ancienne" sur un espace multiplexé.... :pense:


ha ouais, effectivement, j'avais zapé l'histoire de l'attelage.. (même sur ma bagnole.. les margoulins qui l'ont installé ont trouvé le moyen de faire des conneries dessus..).. mais comme tu n'en n'avais pas parlé, j'ai pas pu deviner :sifflote: maintenant, c'est plus clair :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour, j'ai un soucis, j'ai essayer de réparer comme la fait la personne, sauf plus de clignotant et de warning. help ^^

Merci pour ceux qui répondront.
Bonjour !

Je voulais vous remercier car cette technique m'a sauvé a une semaine de la contre visite, en 10 min hop plus de souci !

Reste juste le 3eme feu stop qui est mort d'inondation a mon avis !

Bonne continuation et n'hesitez pas a donner d'autres astuces comme ca, on est preneur !!!
j2c
Membre d'honneur
Message Ven 07 Mar, 2014 16:03
Cool, merci pour ton retour d'info :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Ven 07 Mar, 2014 16:03
usaFullsize a écrit:
Bonjour, j'ai un soucis, j'ai essayer de réparer comme la fait la personne, sauf plus de clignotant et de warning. help ^^


Hum.. là, comme ça, je pense que tu n'a pas fais comme moi, et que tu as du poser ton fil sur la mauvaises piste.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour, j'ai récupéré une Renault clio 2 phase 1 de 1998.
J'ai le même problème de sapins de Noël avec cligno droit.

J'ai testé avec un fil séparé au niveau de la masse et cela devient normal.

Ma question était : puis je soudé mon fil de masse n'importe où sur la platine ? Si non, où ça ?

Depuis mon test, les feux de recule ne s'allume plus.
Avez vous une idée ?

Mes warnings fonctionnent que quand contact mis.

J'ai remplacé le fusible des essuies glaces arrière qui comprenant dégivrage vitre arrière et moteur lave glace avant arrière. Depuis ma radio ne s'éteint plus quand je retire la clé. Mais je ne sais dire si il était casser avant ou pas.

Au dessus de la batterie, on a un petit bouton rouge "bizarre" avec une cosse électrique dessous, il était débranché, a quoi sert il ?


Merci beaucoup :)
Dernière édition par Thozma le Mer 16 Avr, 2014 13:04; édité 1 fois
Bonjour,
je viens enfn de tenter cette réparation sur mes feux. je n'en ai fait qu'un pour le moment. Mais c'est pas mieux qu'avant voire même pire. Please help !
Il faut bien juste couper et relier le fil dont le connecteur est brûlé à un fil plus gros puis le souder ? y a-t-il un endroit précis où le souder ?
Merci d'avance pour votre aide.
j2c
Membre d'honneur
Message Mer 11 Juin, 2014 12:06
Tu peux faire une photo de ta platine, ainsi que ta prise brulée ?

Tu peux également me faire une photo de ta réparation ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

j'ai fait des photos mais je n'arrive pas à les mettre dans mon message. :(
Pour insérer des photos, tu as un bouton "Insérer une image" à gauche sous les smileys :wink:
_________________
Le gras, c'est la vie
Oui j'ai vu le bouton pour ajouter des photos mais je n'ai pas réussi. Je réessaierai demain.
j2c
Membre d'honneur
Message Ven 13 Juin, 2014 15:06
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,
voici donc les photos demandées. Connecteur brulé, réparation.
Si quelqu'un peut m'aider, ce serait gentil. Je suis pas très doué là dedans et je suis un peu perdu. :)
clic pour agrandir
clic pour agrandir
j2c
Membre d'honneur
Message Dim 15 Juin, 2014 07:06
ta réparation me semble bonne.

tu devrais également tenter de passer un coup de papier de verre sur les contacts au dos de la platine.

je suppose que tu as bien-sur vérifié que les ampoules étaient bonne, ainsi que les fusibles ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonsoir, je suis tout neuf ici je me présenterai après.
J'ai juste une chose à dire, ce monsieur est très doué,
ma voiture viens d'être refusée au controle technique à cause de ce
foutu problème.
Merci pour ce tuto, des fois, des doublons ca fait pas de tort.
_________________
La vie est courte mieux vaut en profiter un max surtout en renault.
j2c
Membre d'honneur
Message Ven 20 Juin, 2014 08:06
Merci pour ton retour d'info :) bienvenue sur le forum ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
De rien, je ne sais pas combien de temps tu as mis pour trouver la soluce mais chapeau bas, j'ai soudé le cable en question sur la platine, je l'ai fait des deux côtés, maintenant as pu sapin de noel :) :) :) :) :P
Suis super content, je te payerais bien un verre.

Encore merci.
_________________
La vie est courte mieux vaut en profiter un max surtout en renault.
j2c
Membre d'honneur
Message Ven 20 Juin, 2014 17:06
Bah, disons qu'il m'a fallu un peu de temps pour comprendre pourquoi un problème de masse pouvait foutre la zone comme ça.. et ça c'est grâce à d'autres personnes sur ce forum que je l'ai compris.

Ensuite, y en a eut pour 1 h pour réparer. La collègue qui est repartie avec sa clio était content ce soir là.. sa voiture avait également été recalée au CT, et on lui demandait 700€ pour refaire le faisceau complet + les feux..

Quand elle m'a annoncé le prix, je lui ai dit "bon, t'as rien à perdre à me laisser tenter un truc.. " et.. finalement, c'était ça.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
respect !!! :D
_________________
La vie est courte mieux vaut en profiter un max surtout en renault.
Merci pour ce tuto grace à toi ma petite clio est réparé en 10 min :D
j2c
Membre d'honneur
Message Lun 15 Sep, 2014 10:09
merci pour ton retour d'info ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Salut,
Je te remercie grandement ! Grâce à toi, tout a été réglé !
Je t'en suis vraiment reconnaissant !

Merci encore !
Bonjour,

Merci beaucoup pour les explications, ça a du en sauver plus d'un. Cela va beaucoup me servir :)

Paul-H


Sauter vers: 



Dernières news