Accueil / Technique [Electronique-Electrique]

[Tous Modèles] Réparation feux arrière (sapin de noel) [Réglé]

Bonjour,

Vérification effectuée sur la RTA.
Donc, le fusible 105 est affecté à :
- le feu de position AVG
- le feu de position ARG
- les éclaireurs de plaque minéralogique (liaison LPG)
- l'Eclairage (liaison LPGA)
- la commande siège chauffant conducteur (non installée sur ce modèle)
- l'allume-cigares
- la commande de réglage des projecteurs (non installée sur ce modèle)
- la commande lève-vitre électrique ARG
- la commande conducteur double lève-vitre arrière
- la commande sécurité enfant
- la commande conducteur double lève vitre électrique avant
- la commande rétroviseurs électriques
- la commande lève-vitre passager

Je sens venir la phrase que je ne veux pas entendre ... "il va falloir décapitonner et vérifier l'ensemble des faisceaux"... :cry:

J'avoue ne plus me souvenir si j'ai bien testé l'intégralité des éléments cités au dessus. Je vois ça très vite en attendant une piste de réflexion.
j2c
Membre d'honneur
Message Jeu 20 Sep, 2018 12:09
Avant d'en arriver au décapitonnage, regarde tous les feux qui sont liés à ce fusible. Et les alentours directs. Il se peut d'un éclaireur de plaque foute la merde .. ou la veilleuse avant..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

Je viens de finir de vérifier tous les éléments qui sollicitaient ce fusible. Ils fonctionnent tous correctement, hormis:
- feux de plaque
- feu de position AVG
- feu de position ARG

Le problème vient forcément de là.

Maintenant, vu que j’ai déjà :
- enlevé la garniture du hayon et vérifié le câblage des feux de plaque
- vérifié la câblage du feu arrière
- vérifié l’upc

Il ne reste plus que la veilleuse. Je vais donc m’atteler à l’optique.
Bonjour, suite de l’episode Précédent.

Après moultes vérifications, j’ai probablement trouvé la panne (je dis « probablement » en attente de voir si la réparation fonctionne).

J’ai vérifié l’intégralité des câblages de l’optique avant : RAS
J’ai vérifié les câblages de l’upc : RAS
J’ai vérifié les câblages de feu de plaque : RAS
J’ai vérifier les câblages du feu ARG : RAS

J’ai ensuite procédé à des tests:
- feux de plaque déconnectés : le fusible claque
- feu de position avant déconnecté : le fusible claque
- platine ARG déconnectée : tout fonctionne correctement (feu de plaque, feu de position, feu de croisement, feux stop, marche arrière, anti brouillard AV et AR).

La seule explication logique trouvée est la suivante:
Dans un 1er temps, en voulant réparer mon problème de masse, à l’arriere, j’avais opté pour la soudure. Mais vu que je n’avais pas frotté au papier de verre, auparavant, ma soudure ne tenait pas. J’ai donc recommencé plusieurs fois. Je pense avoir fait chauffé les circuits sur la platine et avoir donc provoqué ce court-circuit.

Je ne vois pas d’autres explications. Je vais donc acheter une nouvelle platine, refaire ma réparation de masse et tester.
Il ne reste plus qu'à espérer que le problème vienne de là.
j2c
Membre d'honneur
Message Mar 02 Oct, 2018 07:10
Tu as un multimètre sous la main ?

Si oui, tu regardes avec pour voir si tu as un court-circuit.

Sinon, le premier prix c'est 10€ dans n'importe quel magasin. Pour faire une mesure en Ohm, si tu as -1 affiché : y a pas de court-circuit.. si tu as une valeur proche de 0 c'est que tu as un court-circuit.

Effectivement à trop chauffer, tu as sans doute déplacé quelques pistes, qui se touchent maintenant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Fin du feuilleton !

Il s’agissait bien d’un court circuit sur la platine.

J’ai d’abord eu une grosse frayeur en testant avec mon multimètre: les valeurs n’etaient pas convaincantes.

J’ai, malgré tout, fait la réparation et cela fonctionne nickel !
Je suis content. Les efforts ont payé.

Un GRAND Merci à toi j2c pour les conseils prodigués ! Tu m’as été d’un grand secours !
j2c
Membre d'honneur
Message Lun 08 Oct, 2018 08:10
Avec grand plaisir ;)

Merci pour ton retour d'expérience ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

Un grand merci de ma fille pour laquelle j'ai réalisé l'opération expliquée par j2c sur une clio 2 de 2004.
Cela a fonctionné à merveille, 45 minutes et en avant pour le contrôle technique.
Encore bravo et merci
_________________
PPLMOKO
j2c
Membre d'honneur
Message Jeu 07 Fev, 2019 11:02
Merci pour ton retour d'info :)
ça fait plaisir de voir que le partage gratuit sert encore de nos jours ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour, j'ai eu le même problème sur mon feu arrière gauche. Dès que je mettais le clignotant gauche et que je freinais en même temps, le voyant anti brouillard s'allumait et le clignotant s'arrêtait.
J'ai d'abord essayé de changer la platine et les ampoules mais le problème était toujours là. J'ai fini par souder un fil à la platine, relié à la carrosserie (j'ai percé un trou, mis une vis et un boulon et j'ai fixé le fil dessus).

Depuis, le clignotant refonctionne normal et si je freine, le clignotant reste allumé… sauf que ça tient 30 secondes et puis le clignotant se met à clignoter vite, puis normal, puis vite…. Ca ne faisait pas ça avant.
Je ne sais plus quoi faire, je suis un peu désespérée car je suis méga en retard sur mon contrôle technique et je sais qu'elle passera pas comme ça…
Quelqu'un aurait une idée d'où pourrait venir le soucis? Quelles autres alternatives je pourrais tester?
j2c
Membre d'honneur
Message Lun 02 Mar, 2020 17:03
Peux-tu faire une photo en gros plan de ta réparation ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonsoir, voici les photos… qu'en pensez vous? D'où pourrait venir le problème?

clic pour agrandir

clic pour agrandir
j2c
Membre d'honneur
Message Lun 09 Mar, 2020 20:03
As tu fais la même réparation de l'autre côté ?

Peux-tu me faire des photos des prises côté platine et côté faisceau ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

la soudure coté platine n'est pas belle... :pense:
j2c a écrit:
As tu fais la même réparation de l'autre côté ?

Peux-tu me faire des photos des prises côté platine et côté faisceau ?


côté faisceau, c'est à dire? sur la deuxième photo c'est la vis et le boulon que j'ai posé sur la carrosserie, le fil étant enroulé là et plus ou moins soudé
buron44 a écrit:
Bonjour,

la soudure coté platine n'est pas belle... :pense:


oui je sais, j'ai vraiment galéré à la faire, ça ne tenait pas (peut être à cause du froid, vu que c'est fait dans le garage ouvert, pas le choix, ?)
ça a vraiment une importance du moment que le fil est bien soudé sur la platine?
C'est parce que le fer n'est pas assez chaud.
Pour ce genre de soudure il faut un fer à grosse panne capable de chauffer suffisamment le support ou l'étain doit s'étaler, ou un pistolet à souder.
Le problème avec ce genre de soudure c'est qu'on peut croire qu'elle fait contact alors qu'en fait c'est le décapant, présent dans le fil d'étain, qui fait adhérer.
Donc même si le fer est assez chaud pour faire fondre l'étain, il peut ne pas l'être assez pour une bonne soudure?

Le problème ne peut pas du tout venir d'ailleurs alors?
Bonjour,

oui. Si le fer à souder n'est pas assez puissant, l'étain ne s'étalera pas comme il faut sur la section ou souder un câble.
Après il faut aussi que la partie métallique ou la soudure est prévue d'être faite soit bien propre (poncer légèrement).
Sinon tu peux badigeonner la soudure avec de la Loctite Contact électrique.
C'est cher mais c'est le seul moyen que j'avais trouvé pour passer l'ampérage du dégivrage d'une lunette arrière.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
j2c
Membre d'honneur
Message Mer 25 Mar, 2020 09:03
Avant de parler de puissance;. mon fer de 35w avait permit de faire des soudures propres..

IL FAUT DECAPER la platine avec du papier de verre.. puis étamer;. et enfin réaliser la soudure;

Attention, même un fer de 35w permet de faire fondre et détruire la platine, il faut donc procéder avec soin et ne pas rester 10 minutes à chauffer la platine; Si l'étain perle .. et n'accroche pas, c'est que la surface est oxydée et n'accrochera pas;
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour!

@j2c Mince je n'avais pas eu la notification de réponse! C'est exactement ce qu'il se passe: l'étain perle, glisse et tombe. J'avais un peu poncé au papier de verre avant mais j'ai pas voulu y aller trop fort pour pas abimer…
Donc si la platine est oxydée, il n'y aura rien à faire niveau soudure, même en ponçant plus? Quelle autre(s) solution(s) s'offre à moi?
j2c
Membre d'honneur
Message Mer 22 Avr, 2020 13:04
La platine est recouverte de galva pour éviter l'oxydation. Il faut bien gratter et étamer;.

Si l'étain perle, c'est que :
* le support n'est pas assez décapé
* essaye de voir à trouver un flux de soudure pour plombier, ça aidera à décaper.
Pour réparer la platine, j'y étais allé franco pour le décapage. avec du papier gros grain.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,
Je viens de lire les 13 pages sur le sujet, et je n'ai pas trouvé de cas similaire au mien. J'ai une Clio II phase 1 de 2000, et sur mes feux arrières, l'ampoule (à 2 filaments qui fait feu de position/feu stop) a les 2 filaments allumés en même temps quand je met les phares. ce qui veut dire qu'on ne me voit pas freiner quand j'ai les phares allumés. Et quand je freine sans les phares, les 2 filaments s'allument également. Est ce que c'est un problème qui pourrait être réglé en faisant le montage expliqué en page 1?
Merci
j2c
Membre d'honneur
Message Jeu 10 Sep, 2020 13:09
As-tu la possibilité de faire une photo des platines, et des prises ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: 



Dernières news