Accueil / Technique [Mécanique]

[Scénic III] 1.6 dci 130 : demarrage

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour,

j'ai une scenic 3 moteur 1.6 dci 130 de juin 2015.
je trouve que le démarrage du moteur n'est pas top top.
Elle peut démarrer
- très bien, quasi au 1/4 de tour
- ou brouter quelques secondes avant de se lancer.

il n'y a pas de rapport avec le froid.

j'en ai parlé une fois au concessionnaire qui m'a dit c'est un diesel :roll:

elle démarre comment la votre ?

Cdt

Laurent
_________________
Laurent - scenic III 1.6 dci 130
Bonjour
Problème identique de temps en temps sur mon 1.6dci.
Mais après test , je pense que ça vient de la batterie car sa tension est de 12.2 12.3v. j’en ai achèté une de secoure au cas ou....
je n'ai pas essayé de mesurer la tension, je regarderai.
2 ans pour une batterie, ça ne fait pas beaucoup, surtout qu'elle ne doit pas être donnée :(
je me dis peut être une bulle d'air dans le circuit ?
_________________
Laurent - scenic III 1.6 dci 130
je viens de mesurer : 11.8 volts :shock:
je ne comprends même pas comment elle démarre :pense:
je vais suivre ça, c'est garantie ça la batterie ? elle n'a pas encore 2 ans
_________________
Laurent - scenic III 1.6 dci 130
Salut,

moi même avec batterie neuve, même symptôme, le concessionnaire n'as rien trouvé et me disent que cela est normal, avez vous trouvé la cause de ce problème merci bonne journée
bonjour,

non pas du tout. C'est toujours identique, la batterie a 3 ans. Elle démarre soit au 1/4 de tour soit c'est plus long.
_________________
Laurent - scenic III 1.6 dci 130


Sauter vers: