Accueil / Technique [Mécanique]

[Scénic II] Service frein de parking à controler. [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Le message cité en objet est apparu sur le tableau de bord de mon scenic II de 2004.
De plus, pas moyen de démarrer avec frein+start mais possible avec embrayage+start.
Chez Renault l'on m'a dit que c'était point grave et que je pouvais rouler comme ça...
Une recherche sur les différents forum m'ont amené à penser qu'il pouvait s'agir de la batterie un peu faiblarde... qu'en pensez-vous?

Merci d'avance!
Dernière édition par Transam le Mer 02 Juil, 2014 20:07; édité 1 fois
pedro78200
Administrateur
Message Mer 02 Juil, 2014 14:07
Leouch à eu un soucis la dessus et lui c'étais a palette de commande qui merdouillais
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Ok merci.
Je peux rouler quand même alors?

Là je suis en vacances et j'ai encore 1000 km à faire... tu comprendras mon embarras.
pedro78200
Administrateur
Message Mer 02 Juil, 2014 15:07
je ne sais pas te dire....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
rpm91
Modérateur PR
Message Mer 02 Juil, 2014 20:07
Est-ce que ton auto a bénéficié de la mise à jour du calculateur?

https://www.planeterenault.com/forum/scenic-ii-rappel-pour..-parking-t34830.html

Si c'est un Xième main, elle a pu passer au travers des mailles
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
J'ai bien reçu un courrier m'invitant à prendre rdv dans le garage Renault de mon choix. J'y suis allé mais le véhicule ne semblait pas être concerné par ce rappel (dixit le garagiste qui m'a reçu)

Rappel: grand scenic de 06/2004 1.6 16v

Ce que je redoute c'est de pouvoir rouler ou non avec cette anomalie bien que le mécano m'a indiqué que c'était pas grave...
Faux contact? ce qui expliquerait qu'un démarrage avec FREIN+START soit impossible (l'odb me demandant de mettre au point mort... alors que je le suis déjà!)
et le contact de la pedale de frein ?
sur le mien (scenic 2 1.6 16 v ) on me l avait changer apres ce meme souci par precaution
mais j avait ce defaut aleatoire et je pouvait demarer

et le diag marquais batterie et capteur de pedale
donc j ai fait les 2 et RAS
Bonjour,

Petit suivi de mon problème:
J'ai pu partir et revenir de vacances: ouf!
J'ai remarqué en outre que le feu arrière de recul ne fonctionnait plus ainsi que le feu stop du même côté alors que les 2 ampoule sont bonnes!

Y aurait-il une relation?
Suite des évènements: j'ai remplacé l'ampoule de feu stop arrière avec succès: il y avait effectivement un filament cassé sur les 2!

Les feux stop arrières fonctionnement correctement dorénavant mais les feux de recul pas encore... sans compter que j'ai encore le message "frein de parking à contrôler" alors qu'il fonctionne normalement
Y a-t-il moyen d'enlever ce message concernant le "frein de parking à contrôler" sans passer par chez Renault qui me réclamerait à ce titre un rein ou un bras?
Bonjour
Est-ce que cela ne pourrait pas etre aussi le contacteur sur la boite de vitesses (les feux de recul ne fonctionnenet pas..)
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Oui peut être!
Mais obligé de changer l'ancien pour essayer avec un neuf non?
Ou bien encore le fusible correspondant aux feux de recul (s'il existe...)?
Suis pas sur qu'il y ait un fusible que pour les feux de recul
.a voir ,si fusible il y a ,si ca protege autre chose et si cet autre chose fonctionne ou pas
Un coup de valise peut confirmer
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Bonjour,

Je suis passé au garage pour exposer mon soucis: ils n'ont rien trouvé et n'avaient pas le temps d'approfondir pour identifier l'origine du problème.

De mon côté je continue mes recherches et je suis tombé sur des expériences qui révèlent que la batterie serait en cause et qu'en la remplaçant les messages d'erreur disparaissaient...

Ma batterie a été remplacée en décembre 2008: sa durée de vie serait-elle dépassée (déjà!) ?
Une batterie faiblarde empêcherait-elle de démarrer en appuyant sur frein+start (et autoriserait un démarrage avec appui sur la pédale d'embrayage+start)? Ferait-elle apparaître également le message "frein de parking à contrôler" alors que ce dernier fonctionne et les feux de recul ne s'allumeraient-ils pas à cause d'une batterie presque vide?
Dernière édition par macca le Jeu 31 Juil, 2014 09:07; édité 1 fois
Je pencherais vers un souci de contacteur marche arrière sur la boite. Sur les modèles équipés de FPA, ce dernier est bi-fonction:
- Contacteur de marche arrière, ce qui expliquerait que tes feux ne s'allument plus,
- détecteur de point mort, ce qui expliquerait que te ne puisses plus démarrer sans débrayer, comme si une vitesse était engagée. Ce qui met peut-être aussi la zone avec le FPA.
salut Macca
a coup sur c'est ce contacteur
Le garage que tu as vu c'est un Renault?
Je l'ai eu ce pb,contacteur changé plus de pb
Touves en un sur le net ,c'est pas tres cher et facile a changer.
Si c'est pas ca tu le retournes
a+
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Oui il s'agit d'un garage Renault mais c'est pas un garage que je recommanderai... Après j'ai pas le choix à moins de faire 80 km supplémentaires pour en trouver un autre!

Je vais procéder à ce changement comme vous le recommandez. Facile à faire soit-même?
Pas de vidange de la boîte de vitesse à prévoir?
Après changement de ce contacteur, le message ne s'afficherait donc plus?

En tout cas, encore merci de vos eclaircissements!
Je l'ai fait sur la mienne, j'avais participé à un topic d'un autre membre, ayant le même souci en même temps : https://www.planeterenault.com/forum/laguna-ii-probleme-ra..2-0t-170-t41752.html

Pour la question de la vidange, ça dépend de la boite qui équipe ton scénic et surtout si le contacteur se trouve vers le haut ou vers le bas. Si c'est une PK6 (comme ma lag'), aucun problème il est en haut. Je crois que certains se sont passé de vidange de boite en bouchant rapidement et temporairement le trou lors du remplacement du contacteur pour éviter que trop d'huile ne s'écoule. Je ne sais pas combien de bornes a ton scénic ni si une vidange a déjà été faite, mais ça pourrait être l'occasion d'en profiter pour en faire une, ce qui ne lui fera pas de mal.
Bonsoir,

Suite et fin des soucis avec le problème cité en objet!
Ayant suivi les conseils des membres qui se reconnaitront, j'ai procédé au remplacement du contacteur feux de recul: Tout est rentré dans l'orde!

Une nouvelle fois merci de vos éclaircissements qui ont pu identifier avec précision l'origine de la panne! Chapeau!
Message Jeu 11 Dec, 2014 21:12
Bonsoir Macca,
Le changement du contacteur a réglé les deux soucus ? A savoir les feux marche arriere ainsi que le message du frein parking ?
J'ai exactement les deux soucis sur mon scenic 2 1.5 (2007).
Merci.


Sauter vers: