Accueil / Technique [Electronique-Electrique]

[Mégane II] La touche \"moIns\" de mon régulateur de vitesse... accélère !

Bonjour :D
Je viens d'acquérir une Renault Mégane II 1,9 DCI 120 LUXE-PRIVILEGE de Septembre 2005.
Ce véhicule est équipé d'un régulateur/limiteur de vitesse, c'est ce que je cherchais... entre autre !
Mon soucis est que ce régulateur de vitesse est étonnant : quand j'appuie sur la touche "MOINS" au volant... la voiture accélère !!! :cry:
Comme ce n'est pas le but recherché :nonnon: , auriez vous une idée pour remédier à ce problème ?
En fonction "limiteur de vitesse", çà fonctionne correctement !
D'avance merci de votre aide.
_________________
Cordialement, Christian.
et comment reagie votre compteur
la touche moin fait être descendre votre valeur kmetrique comme désirer ?
si oui peut être un mauvais contact dans la commande ou colonne de direction
sinon je ne voit qu une seule solution c et passage a la valise
rpm91
Modérateur PR
Message Lun 30 Nov, 2015 17:11
Bonjour et bienvenue

oui, il faudrait un peu plus de détails

Quand tu appuies sur la touche moins, comment réagit la vitesse de consigne affichée?
Quand tu dis que la voiture accélère, elle monte jusqu'à quelle vitesse ?

Iris, si un défaut était détecté dans le calculateur (et donc lisible à al valise) le régulateur ne fonctionnerait plsu (inhibition par mesure de sécurité)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Bonsoir IRIS27

Merci pour ta réponse, voici ci-dessous mes réponses :

Et bien le compteur augmente en vitesse de 2 KM/H à chaque pulsion sur la touche "moins".
Si j'appuie sur la touche "plus" la vitesse augmente également.
La touche "moins" ne fait pas diminuer le vitesse, mais l'augmente.
_________________
Cordialement, Christian.
rpm91
Modérateur PR
Message Lun 30 Nov, 2015 17:11
Donc le plus et le moins ont le même effet d'augmenter d'un cran de 2 km/h la vitesse de consigne.

C'est probablement un contacteur fatigué, qui peut se remplacer en déposant l'airbag (manoeuvre DANGEREUSE nécessitant précautions)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Dernière édition par rpm91 le Lun 30 Nov, 2015 17:11; édité 1 fois
Un corps étranger ou un écrasement de contact?
As-tu essayer de donner un coup de bombe de contact pour circuit électronique ou électrique?
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Bonsoir

@rpm91 : oui effectivement, les deux touches ont la même fonction !!
Déposé l'airbag... ouilles aïe aïe !!! :pense:

@PAT MULOT : Je vais essayé demain au jour.

Merci à vous deux.
Au plaisir de vous lire et bonne soirée.
_________________
Cordialement, Christian.
rpm91 : je ne parlais pas defaue enregistrer
mais de voir le parametrage des boutons et des consignes donner au boitier uch
car est il possible que quelqu un ai fait une mauvaise manie avec la valise ?

pour demonter un airbag faut suivre les consigne et débrancher la batterie bien avant de commencer et faut pas forcer
Bonsoir
Je pense avoir trouvé. Effectivement il semblerait que je sois en présence d'un faux contact car j'ai réussi à le faire fonctionné correctement en appuyant un coup sec sur cette touche "moins" pour rétablir la bon fonctionnement.
Ça peut être normal car c'est un véhicule qui est resté sans rouler pendant près de deux ans.
Merci à tous de m'avoir conseillé.
Bonne soirée.
Christian.
_________________
Cordialement, Christian.
bonjour,

j'espère que ce message te parviendra!
J'ai exactement le même problème que toi en 2015.( j'ai une clio mais ça ne change rien, je pense)

quand j'appuie à gauche du volant, sur le bouton "moins" du régulateur de vitesse, la vitesse augmente de 2 km/h au lieu de descendre de 2km/h (ça fait comme si j'appuyais sur le bouton "plus", en somme... et c'est dommage)


tu as fait quoi? appuyer sèchement sur le bouton?? ça ne t'a plus posé de problème, après?



(si j'appuie 4 ou 5 fois de suite sur le bouton "moins", ça se met à nouveau à descendre, comme il faut)


est ce que c'est un problèmeème de bouton ou de relais ou..
merci beaucoup!!! :D
_________________
SA
Message Mer 09 Sep, 2020 07:09
Bonjour,
J'ai acheté une Twingo II d'occasion. J'ai le même souci que vous. Je vais tenter des appuis secs sur la touche "moins" et mettre un coup de bombe sur les contacteurs. Affaire à suivre...
_________________
James


Sauter vers: 



Dernières news