Accueil / Le site, le forum

[Le Forum] Problèmes d'identification

Just1
Graphiste
Message Mar 30 Aoû, 2011 18:08
T'inquiète pas Jé, gère tes priorités :ouioui:
_________________
GPS-Carminat

Mise à jour R-Link2

Megane III.3 Bose 1.2 TCE 130 EDC (2016)

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
pas de soucis J2C.

la famille avant tout. :wink:

j'ai trouvé un palliatif. j'ai supprimé l'option de connexion automatique. :eh:

je dois m’authentifier à chaque visite. mais comme j'ai enregistré mon user et mot de passe dans le navigateur j'ai juste à cliquer sur le bouton.

rien de grave ou même d'urgent en sommes. :)
_________________
grand Scenic III Jade DCi 130 FAP EURO 5
Twingo I.2 16V campus (année 2003) pour Madame
j2c
Membre d'honneur
Message Ven 02 Sep, 2011 10:09
Je viens d'installer un chrome sur ma machine.. j'essayerai de reproduire votre problème.

Alors une première remarque : la fenêtre en haut à droite sur la page principale ne me permet pas de me loguer quand j'ai coché la case en bas.

j'ai donc du passer par la page "connection"

Je vais laisser tourner ça quelques jours on verra ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
hello

bon bah après qq jours rebellotte au niveau de la connexion, même en vidant l'historique, cache etc... et suppression de l'option connexion automatique.

cela devient pénible... :bluecry:

ps : sous chrome
_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
Dernière édition par joellaguna2 le Sam 10 Sep, 2011 21:09; édité 1 fois
Moi j'ai réglé le problème... j'utilise firefox pour PR :euh:
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
Salut,
j'ai aussi ce pb sous Chrome et niquel sous FF.
Pour info, ça m'arrive aussi sur d'autres sites (blog d'une amie, lettre recommandee en ligne, ...)
Dernière édition par sdesbure le Ven 16 Sep, 2011 20:09; édité 1 fois
j2c
Membre d'honneur
Message Sam 17 Sep, 2011 10:09
merci pour l'info, ça me rassure, il faudra que je creuse la manière dont chrome gère ses cookies.. :$
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Ven 30 Sep, 2011 09:09
c'est emerdant ça.. je teste depuis quelques temps le forum sur chrome et sur firefox.. j'ai 0 problèmes :hum2:

enfin non .. j'ai un soucis aléatoire quand je me connecte avec la boite rouge sur la page d'accueil.. du coup je ne m'en sert plus.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
0 soucis avec Chrome pour ma part. Et la fonction de reconnexion automatique marche très bien.
Je vais repasser sous chrome quelques jours pour PR, je verrais ce que ça donne. :wink:
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
j2c
Membre d'honneur
Message Ven 30 Sep, 2011 13:09
allez.. hop.. je viens de me reconnecter avec chrome.. et ça marche plus :lol2:

j'ai enfin de quoi reproduire.. mais je sais toujours pas d'où ça vient :euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Mer 19 Oct, 2011 16:10
j'ai temporairement viré le cadre "connexion" en haut à droite dans le forum.. il est buggué
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Jeu 20 Oct, 2011 14:10
Ayant modifié un élément ce matin, je souhaitais avoir un retour sur les problèmes d'authentification ?

d'ici quelques jours, pouvez vous me dire s'ils sont toujours présent ? :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Okj je retourne sous chrome et te tiens au courant :wink:
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
j2c
Membre d'honneur
Message Ven 21 Oct, 2011 07:10
merci :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Rien de nouveau, toujours pareil :-/
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
j2c
Membre d'honneur
Message Lun 24 Oct, 2011 09:10
mince.. :aieu: ok.. ça me rassure pas, mais au moins on va pouvoir passer à une autre piste :kiss:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Sam 17 Dec, 2011 22:12
Bonsoir,
bizarre, je me fais jeter pour poster sous firefox.
Il me jette quand je recherche les derniers messages postés :pense:

https://www.planeterenault.com/forum/search.php?search_id=newposts

FF 8.0.1 sous MAC OS 10.6.8

Là, je suis connecté sous Safari, mais çà a été bien galère aussi (il me renvoie sur la page de connexion à chaque fois)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
j2c
Membre d'honneur
Message Dim 18 Dec, 2011 11:12
j'ai aussi été déconnecté.. je comprends pas ce qui se passe.

je vais aller jeter un oeuil
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Dim 18 Dec, 2011 12:12
Ca remarche nickel après avoir vidé cache et cookies :eyes:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
j2c
Membre d'honneur
Message Dim 18 Dec, 2011 17:12
j'allais te proposer ça..

ça me gonfle ces histoires.. c'est depuis le passage du nouveau design :aieu:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j'ai souvent le problème depuis 'Atomic Web' sur iPad (mais pas que pour PR)
rpm91
Modérateur PR
Message Dim 18 Dec, 2011 17:12
j2c a écrit:
j'allais te proposer ça..

1ère fois en 3 ans que çà m'arrive :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
j2c
Membre d'honneur
Message Dim 18 Dec, 2011 17:12
moi ça m'arrive de temps en temps :ko:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Ven 13 Jan, 2012 08:01
Salut !

Des news sur les pb de deconnexion :-/

Je suis sur PR sous chrome au travail. Ouverture de ma session PR hier, mise nveille prolongée de l'ordi cette nuit, ce matin, refus de l’authentification auto de Chrome sur PR.
J'ai vidé le cache et l'authentification a refonctionné :wink:

En revanche aucun soucis sur les autres onglets pointant vers d'autres sites :pense:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Dernière édition par chichi1er le Ven 13 Jan, 2012 08:01; édité 1 fois
j2c
Membre d'honneur
Message Ven 13 Jan, 2012 08:01
je n'ai pas de pistes pour arriver à le reproduire avec certitude.

je fais des tests de temps en temps sur le forum. (qui ne se voient pas, car je bosse dans un coin en attendant d'avoir un truc fiable).

dans quelques temps (je sais pas quand, car j'ai peu de temps pour m'occuper du sujet).. je ferais une mise à jour visible du forum... concernant une ou 2 fonctionnalités.. mais surtout.. quelques bugs fixes.

il y aura une passe de nettoyage qui sera faite courant l'année.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Lun 16 Jan, 2012 09:01
Ok Jérome :wink:

Ca semble récurrent chez moi, ce matin idem, pas pu me logger, vidage des données de navigation obligatoire.

Chrome 16.0.912.63

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Mer 14 Mar, 2012 12:03
RAZ LE BOL :evil:

ça va faire 3 semaines, que tous les jours je reçois au moins un mail par jour me disant que l'un d'entre vous n'a pas pu se connecter.. (et si vous avez des soucis, continuez à les remonter.. on ne vous en voudra pas de le dire..)

pourquoi raz le bol ? car c'est pas concevable qu'un super forum comme PR ait ce genre de problème, et qu'on soit pas fichu de trouver pourquoi :...:

Loïc qui est de plus en plus impacté par ce problème va essayer de lancer un débuger pour essayer d'y voir un peu plus clair.

Je viens de tester ce matin, un mode dispo dans tous les navigateurs... "navigation privée..".. normalement, quand on ferme la navigation privée.. ça jarte les cookies.. donc normalement ça devrait limiter les dégats;.


Si certains d'entre vous veulent tester ? je suis preneur des retours :prie:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je constate également ce problème la plupart du temps.

Quand je tente de me connecter avec ces adresses: https://www.planeterenault.com/forum/privmsg.php?folder=inbox
Je suis constamment renvoyé redirigé vers la fenêtre de connexion en boucle.

Par contre, pour répondre à un sujet, la tout s'est bien passé... et maintenant j'ai accès à mes messages privés.

C'est peut être lié au changement de mot de passe, car j'ai du changer mon mot de passe dernièrement et je crois que le problème est survenu pas longtemps après (je m'en suis rendu compte quand j'ai reçu un MP)

Ciao
pedro78200
Administrateur
Message Mer 14 Mar, 2012 13:03
j2c a écrit:
Si certains d'entre vous veulent tester ? je suis preneur des retours


Comment faire pour t'aider?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
je n'avais pas de problème avant mais là je ne peux plus me connecter sous IE
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
problème résolu

vidage du cache n'a pas suffit

fermeture de IE puis réouverture
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
j2c
Membre d'honneur
Message Mer 14 Mar, 2012 15:03
pedro78200 a écrit:
j2c a écrit:
Si certains d'entre vous veulent tester ? je suis preneur des retours


Comment faire pour t'aider?


essayer d'utiliser pendant quelques jour.. la navigation privée sur vos navigateurs
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Mer 14 Mar, 2012 16:03
je viens d'être confronté au problème moi même..

c'est rageant :eyes:

impossible de se logguer avec le bouton "connection".. j'ai du passer par un topic, cliquer sur "répondre", il me demande de m'authentifier.. et Ruuuullzzz :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Problème identification avec Explorer, même cookies effacés. ça marche sous Chrome.
_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
renault man
Administrateur
Message Lun 28 Mai, 2012 22:05
Suite à quelques travaux, une piste a été soulevée pour ce problème. Quelques petites modifications ont été apportées. Pour le moment, après de nombreux tests (firefox, ie, chrome, opera, chromium), cela semble convainquant, mais j'attend vos retours sur le sujet pour confirmer ou pas la nouvelle. :wink:
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
Dernière édition par renault man le Lun 28 Mai, 2012 22:05; édité 1 fois
chichi1er
Modérateur PR
Message Mar 29 Mai, 2012 06:05
Merci, mais j'ai vidé mes cookies ce matin. Je testerai demain ;-)
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
renault man
Administrateur
Message Mar 29 Mai, 2012 08:05
:prie:
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
JefD
Membre d'honneur
Message Mar 29 Mai, 2012 12:05
Sans vider mes cookies ce matin, ça a fonctionné du premier coup.
Jeudi & vendredi derniers, il m'était rigoureusement impossible de me connecter avec IE même en supprimant les cookies.
renault man
Administrateur
Message Mar 29 Mai, 2012 12:05
Bon, ben ça a l'air pas mal tout ça alors :)
Moi idem, ce matin, comme hier soir, RAS. C'est bon de pouvoir se connecter sans être ***** :mrgreen: (et sans perdre les messages non lus du coup).
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: 



Dernières news