Accueil / Le site, le forum

[Le Forum] Problèmes d'identification

En attendant, il faut aller dans Outil -> Profil et activer les réponses rapides. Ca permet au moins de continuer à poster des messages.
_________________
Le gras, c'est la vie
ok merci
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
chichi1er
Modérateur PR
Message Mer 11 Juil, 2012 08:07
Des infos !!

Suite à un "bouffage" énorme de ressource mémoire par Chrome (x processus à 100 Mo de ram), je suis passé sous Opera...et plus de problèmes d'authentification entre Firefox à la maison et Opéra au bureau :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Mer 11 Juil, 2012 09:07
patrick78 a écrit:
bonjour,
J'ai un soucis
quand je veux repondre a un message ,c'a m'affiche une page bizarre
J'ai essayé avec I.E et Mozilla :pareil


problème du à un test fait par Loïc sur le forum.. c'est un effet de bord.

En fait depuis quelques temps, nous trouvons que le site et le forum sont lent quand il y a un peu de monde..

Loïc cherche un autre serveur plus léger (qui existe.. nginx à la place du gourmand apache).. mais normalement le test en devait pas avoir d'incidence sur la production.. sauf qu'il en a eut.. :aieu:

même si je suis en repos, je veille quand même au grain sur le site/forum ;) ..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
SLT
Ca remarche ,c'est super
Bon courage
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
pedro78200
Administrateur
Message Mer 11 Juil, 2012 09:07
chichi1er a écrit:
Des infos !!

Suite à un "bouffage" énorme de ressource mémoire par Chrome (x processus à 100 Mo de ram), je suis passé sous Opera...et plus de problèmes d'authentification entre Firefox à la maison et Opéra au bureau :wink:


depuis le temps que je dis que ce navigo est naz.... Il me déçoit plus qu'IE...

j2c a écrit:
autre serveur plus léger (qui existe.. nginx à la place du gourmand apache).

Si je ne dis pas de connerie c'est ce qu'on utilise au taf...

j2c a écrit:
même si je suis en repos, je veille quand même au grain sur le site/forum

:kiss:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
chichi1er
Modérateur PR
Message Mer 11 Juil, 2012 10:07
Chrome permettait de planter un process sans fermer l'onglet, ça le mettait en "pause", pratique pour récuperer de la mémoire vive rapidement et sans perte ;-)

D'un autre côté, il était lourd... :-/
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Jeu 12 Juil, 2012 10:07
Firefox.. c'est de la balle.. ça mange tellement de mémoire au bout de 3 semaines d'utilisation (sans arrêt).. que j'ai été obligé de rajoute de la mémoire à mon PC :D

après.. environ 80 onglets d'ouvert tout le temps :crazy:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Jeu 12 Juil, 2012 11:07
Imagine Firefox avec 80 onglets + Chrome ou Opéra avec une 40aine d'onglets :sifflote:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Jeu 12 Juil, 2012 14:07
j'ai un chrome d'ouvert aussi pour des tests.. et aussi pour une application mal codée en javascript qui tourne mal sous firefox :D

Opéra, j'aime pas, et ce n'est pas motivé par quelque chose d'objectif.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Jeu 12 Juil, 2012 14:07
Allergique à la ligne 3 du métro?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Le retour du bug, je ne sais pas si c'est réglé pour chrome sur PC (j'utilise firefox pour PR désormais), mais j'ai des problèmes de connexions au forum sur le telephone (androïd) que ce soit en passant par le navigateur de base ou chrome.
Je test avec firefox depuis hier et pour le moment pas de probleme, mais l'affichage déconne :-/
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
j2c
Membre d'honneur
Message Jeu 20 Dec, 2012 12:12
OUais, le bug n'a jamais été réglé.. :ko: on a toujours pas trouvé la cause :aieu:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
bonjour
voila depuis quelques temps a chaque ouverture du forum je suis obligé de me reconnecter ,de rentré a chaque fois mon mot de passe et pourtant j'ai bien cocher la case pour resté connecter ,
une idée merci a+ louis
j2c
Membre d'honneur
Message Sam 03 Aoû, 2013 18:08
c'est un bug connu sans solution définitive..

vider les cookies :(
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
:cry: j'ai beau vider rien ni fait ,faut tapez mon mot de passe a chaque ouverture !!
bon ont en attente des jours meilleur,
passez un bon dimanche :lol:
pedro78200
Administrateur
Message Dim 04 Aoû, 2013 09:08
Tu utilise chrome?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
J'ai eu ce souci à un moment suite à une mise à jour de Firefox. C'était les paramètres de Vie Privée qui avaient changé (ou c'est moi qui avait bricolé, je ne me souviens plus).
_________________
Le gras, c'est la vie
bonjour,

Je n'arrive pas à me connecter sous IE9, j'ai vidé l'historique ...
par contre en activant lanavigation "InPrivate, j'arrive à me logguer"

Avez vous des pistes... le problème est apparu dans le milieu de la semaine dernière
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
j2c
Membre d'honneur
Message Mar 08 Oct, 2013 11:10
Ce n'est pas l'historique qu'il faut vider ;) mais les cookies de session lié au site. :wink:

ça arrive de manière aléatoire.. et après 3 ans de recherches.. on a toujours pas trouvé pourquoi ce problème apparait :ko:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Mar 08 Oct, 2013 11:10
Pas aléatoire... Systématique :wink:

Si tu as la possibilité d'avoir 2 adresse IP sur une même machine tu arrivera a le reproduire en jonglant de l'une à l'autre.

En fait,.. J'ai le sentiment que c'est clairement lié au système de cookie qui gère les notification dont je me plaind...au lieu d'avoir les cookie côté client ils ne peuvent pas être côté serveur?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Mar 08 Oct, 2013 14:10
sur mes 4 PC qui me permettent d'aller sur PR.. je reproduit le bug tous les 4 mois.. autant dire que c'est relativement difficile à débuguer..

Chez certain ça arrive plus souvent.

Je peux éventuellement faire un essai chez moi avec mes 2 connections internet.. (2 IP publiques donc.. sachant que je peux monter à 5 IP au besoin)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Moi ça tient 2 jours maxi sous chrome.
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
pedro78200
Administrateur
Message Mar 08 Oct, 2013 15:10
Moi ça tiens 10min sous chrome android...

Suffit juste de switcher entre 3G et wifi pour foutre le bordel (j'avais pas le soucis sous iOS)

Au taf sous chrome ca tiens pas non plus très longtemps
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Moi zéro soucis sous Firefox, quel que soit le PC (mon fixe, le portable de madame ou quand je me connectais du boulot).
_________________
Le gras, c'est la vie
pour moi pas de pb sur le PC sous Opéra, par contre impossible de me connecter sur mon tel Android/nav de base
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
j2c
Membre d'honneur
Message Mar 08 Oct, 2013 22:10
firefox.. sur mon PC ça tient 4 mois généralement....

très très difficile de débuguer dans ses conditions.. et sur 4 PC différents :peur2:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Jeu 31 Oct, 2013 17:10
Bon, je viens de faire une grosse passe sur le sujet des sessions.. cookies et autre..

Vous aurez peut-être à vous authentifier .. et normalement ça devrait être bon pour durer.. sinon là je donne ma langue.. ::animaux_001::

:euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je teste, et te tiens au courant :wink:
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
pedro78200
Administrateur
Message Jeu 31 Oct, 2013 19:10
je vais essayer dès que j'aurais retrouvé mon téléphone!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
pedro78200
Administrateur
Message Jeu 31 Oct, 2013 21:10
Ça a l'air de marcher!!

Reste plus qu'a trouver un moyen de pas perdre les notif de sujets non lu! :mrgreen:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Dim 03 Nov, 2013 13:11
je pense que c'est également réglé
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
La notif des sujets?

Pour la connexion pas de soucis depuis jeudi sous chrome.
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
pedro78200
Administrateur
Message Dim 03 Nov, 2013 16:11
Idem pour chrome sur Android. Jé tu déchire! Par contre pour les notifs si je passe de mon téléphone a mon PC je perd les notifs.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Dim 03 Nov, 2013 20:11
ok, pour les notifs.. ça m'a l'air mort sur ce point là...

Mais je vais quand même creuser le sujet sait-on jamais.

En fait, les notifs sont liées à un cookie..
Si tu as 2 machines, tu as 2 cookies.. ça fout la zone..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Lun 04 Nov, 2013 13:11
Merci, je peux pas tester, je ne me sers plus de Chrome et ait basculé sous Opéra.

J'ai méga galéré pour me connecter ce midi :-/ plusieurs cookies, je supprimais jamais le bon :lol2:

Pour la perte des messages non lus, je connais ça sur d'autres forums (HFR), est ce lié à l'architecture Phpbb de PR ?

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
j2c
Membre d'honneur
Message Lun 04 Nov, 2013 13:11
chichi1er a écrit:
J'ai méga galéré pour me connecter ce midi :-/ plusieurs cookies, je supprimais jamais le bon :lol2:


j'ai eut le même problème en rentrant chez moi l'autre jour.. j'ai invalidé les vieux cookies.. mal foutus.. et du coup ça a un peu fait chier.

chichi1er a écrit:
est ce lié à l'architecture Phpbb de PR ?


oui, j'ai lié à l'archi de PHPbb, qui associe dans la base un cookie par IP + utilisateur.. ce qui fait qu'on peut pas facilement partager les infos entre navigateurs..

faudrait que je creuse un peu plus en évitant de tout péter :lol2:

On verra dans quelques semaines, si le fix que j'ai fais répare durablement le problème des sessions qui foirent.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Lun 04 Nov, 2013 13:11
j2c a écrit:
chichi1er a écrit:
J'ai méga galéré pour me connecter ce midi :-/ plusieurs cookies, je supprimais jamais le bon :lol2:


j'ai eut le même problème en rentrant chez moi l'autre jour.. j'ai invalidé les vieux cookies.. mal foutus.. et du coup ça a un peu fait chier.


J'ai dégagé le planeterenault.com alors que c'était le www.planeterenault.com qu'il fallait jarter !
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
merci, je peux me reconnecter directement
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
chichi1er
Modérateur PR
Message Mar 05 Nov, 2013 09:11
Ce matin, j'ai du me reconnecter.

De mémoire, hier soir, de chez moi, je ne suis pas allé sur PR :pense:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)


Sauter vers: 



Dernières news