Accueil / Technique [Electronique-Electrique]

[Laguna III] Antipollution à contrôler laguna III essence

<12
Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour.


Décidément ce problème doit quand être connu, je possède également une laguna 3 2.0 16v, et j'ai également ce problème, aujourd'hui j'ai changé une bonbine d'allumage du cylindre deux, à peine sortie du garage que les voyants c'est allumé, avec le problème de moteur qui tourne pas bien rond...
Je vais donc y retourner mardi.
Une fois la voiture arrêté le problème disparaît....
rpm91
Modérateur PR
Message Lun 21 Juin, 2021 13:06
Koub 59 a résolu son problème:
https://www.planeterenault.com/forum/laguna-iii-laguna-3-e85-t54026.html

A vérifier sur votre auto
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour à tous,

Laguna 3 2.0 16V M4R de 2007 berline que j'ai depuis 2019 et achetée à 114000 km.

Cela fait maintenant un moment que je rencontre des problèmes similaires, à ceci près que je n'avais encore jamais eu ce fameux voyant "Système antipollution à contrôler" jusqu'à aujourd'hui (ce matin sur le trajet du boulot). Et que je n'avais pas trouvé ce topic jusque là.
Les symptômes jusqu'à ce jour sont :
- véhicule qui s'arrête à basse vitesse (manœuvre sur parking, en ville à 30 km/h, à l'arrêt avec moteur non coupé au moment de repartir...)
- la colonne de direction devient dure très peu de temps avant que le moteur ne coupe
- la coupure à une sorte de progressivité, on voit le compte-tours qui descend jusqu'à 0 alors que tout le reste fonctionne, mais cela prend moins de 5 secondes.
- impossible de la redémarrer de manière immédiate, parfois c'est quelques minutes, parfois quelques heures et parfois quelques jours...

Historique des arrêtes moteurs :
- début juillet 2020 : en repartant du drive, donc arrêt cours d'environ 10 minutes, la voiture ne démarre pas. Elle redémarre finalement lorsque le dépanneur arrive. Et par conséquent, il ne la prend pas, vu qu'elle roule... (il faisait chaud)

- mi-septembre 2020 : sur le parking de la résidence, donc à froid, elle ne démarre pas. Elle démarrera seulement le lendemain après 3 essaies lorsque le dépanneur venait la chercher... (il faisait chaud)

- fin mai 2021 : parking super U, je laisse le moteur tourner (car madame en a pour moins de 3 minutes à aller chercher un colis), la voiture s'arrête ; elle redémarrera 5 minutes plus tard.(premières "chaleurs" de l'année)

- début juin 2021 : à 500m de la maison sur la route à environ 35km/h moteur se coupe. Impossible de redémarrer. La dépanneuse vient la chercher.

- mi-juin 2021 : à 15 km de chez moi, lors d'une sortie de parking en marche avant, le moteur se coupe, impossible de redémarrer. Elle redémarre 30 minutes plus tard au moment où le dépanneur arrive. Mais vu l'historique, il l'embarque quand même.

- début juillet : sur le parking du garage, elle s’arrête dans les secondes où je la démarre au moment où je passe la première. Elle redémarre de suite.

- le 12/07 ce matin : elle démarre pour aller au travail, mais sur la nationale à 110 km/h apparait le fameux voyant.


Les "réparations" et vérifications déjà effectuées sans succès en ce qui concerne l'arrêt moteur (car je rappelle, je n'avais pas de voyant jusque là et le garage n'avait rien à la valise même lorsqu'elle ne démarrait pas chez eux) :
- début juillet 2020 : changement batterie (initiative personnelle)

- mi-septembre 2020 : vidange + décalaminage + changement contacteur d'embrayage (initiative personnelle)

- début juin 2021 : le garage n'a pas de codes défaut à la valise et la voiture a démarré en arrivant chez eux. Vérification démarreur, alternateur, fusible du solénoïde du démarreur, filtre à air, carte main libre, bloc pompe d'injection de carburant. Changement de ce dernier car selon eux le plus susceptible de provoquer le problème.J'en profite pour leur demander une vidange de boite et de circuit hydraulique de la direction. Quand je la récupère, les vitesses passent du tonnerre, la direction est fluide et surtout l'accélération répond carrément plus, comme s'il y avait enfin du jus. Je me dis, bingo, c'est bon. La pompe n'était pas la cause, mais la remplacé n'a fait que du bien au véhicule. (448€ de facture)

- mi-juin 2021 : le même garage. Toujours pas de codes défauts à la valide. Vérification des sondes et capteurs (je ne sais pas lesquels), démontage, test, nettoyage et remontage avec remplacement du capteur PMH car ils avaient un dote sur son état. Vérification des durites d'admission et du circuit d'injection (RAS) et nettoyage. Démontage, vérification et tests des bobines d'allumage et des bougies (sont OK) puis nettoyage et remplacement des joints associés par des neufs (joint collecteur d'admission, joint boitier papillon (ce boitier est clean). (193€ de facture)

- le 1207/2021 : donc le voyant apparait au tableau de bord. Je la dépose au garage juste à côté de mon boulot (donc un autre) pour qu'il checke avec la valise. Entre temps je leur ai envoyé ce topic ainsi que la "solution" de Koub 59. J'attends qu'ils m'appellent cet après-midi ou d'y aller après le boulot et voir ce qu'il en est.

Donc en faisant le tri dans les deux topics, il reste à vérifier le capteur de débitmètre d'air situé en haut à gauche du collecteur d'admission, le potentiel jeu entre le collecteur d'admission et le catalyseur, la sonde en amont (quel est son nom ?, même si le précédent garage est sensé avoir vérifié les sondes), et en dernier lieu le catalyseur. Est-ce que mon analyse du travail de vérification restant est juste ?

Passé ces vérifications et si aucune n'est concluante, aller plus loin me semble chronophage, financièrement désastreux et mentalement épuisant. On ne sort plus en famille (pas envie de me retrouver sur le bas-côté de l'autoroute avec la petite famille), c'est un stress permanent et évidement une source de tension familiale.

Bref, merci d'avance pour votre aide ;)
Bonjour à tous je reviens vers vous car quelques jours après le changement du capteur du debimetre d'air, mon soucis est revenu et je n'ai pas reposté...
J'ai donc commandé une pompe à essence magnetti Marelli que j'ai changé moi même et soucis toujours présent. À ce stade je bannis tout problème mécanique étant donné que tout, ou presque, a été changé. En dernier lieu je vais vérifier si il n'y a pas un capteur d'injection de carburant. Sinon après à part le calculateur qui dysfonctionne je n'aurais aucune autre explication. En dernier recours j'irais chez Renault pour faire contrôler le calculateur mais si tout va bien, cette voiture restera ainsi. J'ai l'exemple au travail avec des camions Renault T toute dernière génération qui ont 50 000 km qui affichent des voyants " passer en atelier moteur système en défaut" et quand on les passe à la valise chez Renault trucks, on nous dit que tout va bien....
Courage à ceux qui se sont battus avec des agents ou des concessions Renault pour trouver ces pannes infernales, car ça coûte un bras à la longue. Rien que 448€ pour changer une pompe à essence :langue:
_________________
Koubiak
Message Mar 13 Juil, 2021 08:07
Merci pour ton retour.

Pour ma part j'arrête les frais. 2 ans que j'ai cette voiture et j'en ai pour pas loin de 4000€ de réparation dessus, en comptant les révisions et pièces d'usure. Donc elle semble clean depuis hier avec l'effacement du message au tableau de bord. Qui n'est pas réapparu depuis. Elle ne s'est pas arrêtée non plus depuis maintenant presque une semaine, c'est un petit succès, mais succès quand même.

Hier le garage a contrôlé :
- le capteur de débitmètre d'air situé en haut à gauche du collecteur d'admission
- le potentiel jeu entre le collecteur d'admission et le catalyseur
- la sonde en amont et aval
- le système catalytique
Tout est clean. Donc le message apparu au tableau de bord n'a aucun raison d'être.
Les deux dernières possibilités sont le calculateur et (ou) le boitier MCU qui auraient un défaut de programmation. Mais vu les prix de ce type d'intervention, je ne m'y risquerai pas.
Donc je ne vais pas plus loin en espérant que ça tienne c'est fois.


Sauter vers: