Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Solution rétro-éclairage du bloc de ventilation

:mrgreen:

Me suis occupé de titine ce week-end c'est pour ça. Ca fait des mois que mon bloc clim a commencé à faire grève. Oh bien sûr comme tous, il obéissait sous les coups, mais avec le temps il s'est endurci et finalement, même les pires tortures n'ont pas pu avoir raison de lui. L'opération chirurgicale s'imposait donc :lol:
Colonel, bienvenue à la maison, bilan de l'opération: ton afficheur marche comme au premier jour ?
_________________
Laguna Estate, Aubade inside.
ouais ouais nickel, j'ai meme carrément déssoudé l'un des composants, puis ressoudé :mrgreen:

En plus c'est vachement facile et rapide à démonter, impressionnant !
Ca y est , j'ai aussi réalisé l'opération, avec un fer de 30 W ça me semble être limite.
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
Ca y est , j'ai aussi réalisé l'opération, avec un fer de 30 W ça me semble être limite.


Mais c'est bon ? ça remarche ou pas ?

kxr
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
Je te dis ça ce soir.
_________________
Laguna Estate, Aubade inside.
Visiblement il n'y a plus de baisse d'intensité du système de rétro éclairage.

@+
_________________
Laguna Estate, Aubade inside.
Content pour toi Robocop91 :wink:

kxr
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
le mien baissait d'intensité seulement, et je le remarquais surtout le soir. Le peu que j'aii surveillé ce matin me semble être définitevement réglé. par compte j'ai cassé 2 pattes de fixation :cry:
_________________
Laguna Estate, Aubade inside.
J'en ai aussi cassé une dans ma précédente Laguna II :mrgreen:
C'est pas grave, ça bouge pas :wink:
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
pour être rentré ce soir de nuit, c'est nickel !!
_________________
Laguna Estate, Aubade inside.
Content pour toi ::amour_000::

kxr
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
Muchas gracias :wink:
_________________
Laguna Estate, Aubade inside.
Salut tout le monde...
Aujourd'hui j'ai fait la petite manipulation pour avoir le rétro-éclairage du bloc de ventilation....Après 15 mn de soudure..J'esseye mon bloc,,,et la surprise ca marche :D ..j'etais tout content,,,sauf qu'il ya un gros pbroblème...Dès que je mais les feux de positions le rétro-éclairage du bloc s'eteint :( ...
A votre avis d'ou viens le problème :?: .....
MERCI d'avance... :D
Ps:est-ce que je risque d'abimer autre chose....
MERCI encore.. :D
Salut matt.laguna et bienvenue ::amour_000::

Pour commencer, va donc faire un petit tour pour qu'on puisse mieux te connaître (présentation).

En ce qui concerne la manip, as-tu fait attention à ne pas relier deux composants lorsque tu as soudé ? Essaye de revoir tes points de soudure histoire d'être sûr que le problème ne vient pas de là.

Bon courage

kxr
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
Salut tout le monde..
Merci pour ta réponse Kxr..
Sinon je voulais te demander.,,ofait y a une semaine j'ai acheté des poignées chromé pour ma lagunaII,,et je ne sais pas comment faire pour retirer les anciennes poignées...
Si y a un topic specialement pour sa,,ca serai sympa..
Voila merciii :D
_________________
Laguna II 1.9 dci 120ch expression,année 2002, Bleu
Salut Matt,

Concernant les poignées, je ne saurais t'aider. Fais une recherche sur le forum pour voir si tu trouves quelque chose. Si tu ne trouves rien, laisse un message dans la section "Technique [Mécanique]" avec comme titre par exemple :

[Laguna II] Montage poignet chromé.

Tu auras certainement des réponses :wink:

Bon dimanche à toi :)

kxr
_________________
Actuellement :
- Scenic 3 1.5 dci 110 CV Expression transformée en Bose édition par l'ancien propriétaire
- Audi A7 3.0 V6 TFSI Quattro Avus

Précédemment :
- Audi A4 3.0 V6 Quattro Pack Plus Tiptronic

- Laguna II 2.2 DCI Initiale, année 2003, rouge de feu.
Merci pour l'astuce, je m'y mets des ce WE!
Remarque ca fait 2 ans que c'était comme ca...possesseur de laguna résigné!!!
Mais là maintenant fo que je me bouge car j'ai les capteurs de pression qui disparraissent et vu les topics dessus je ne suis pas le seul non plus!
Mais plus contraignant car l'icone apparait sur l'écran du GPS (en plus de ODB) et ca bouche 1/4 du graphique...donc presque inutilisable!
Moi je dis c'est de plus en plus le cirque cette bagnole!
Pitié pour mon 1er CT dans 4mois - que dieu préserve mes rotules et tout le reste!


Sauter vers: 



Dernières news