Accueil / Généralités / News

[Laguna II] ma laguna 1.9 Dci 100cv authentique

Bonjours dc comme prévue je présente ma Laguna ici :
Il s'agit donc d'une laguna 2 phase 1, 1.9 DCi 100cv série Authentique de 2002, affichant 172000 km actuellement, l'ancien proprio était mon père qui la soigné on peu dire "aux pti oignons" ^^ quelques petit "hic" tt de même mais bon dans l'ensemble je n'ai pas à me plaindre comparé à certaine séries qui ont accumulé 10000 pannes ...

depuis que je l'ai, j'ai installer le régulateur, avec le volant cuir d'une série initiale. le régul limiteur fonctionne niquel, seul problème, je pense avoir dérégler les capteur ESP qui se trouve dans le volant dc depuis j'ai les voyants SERV et ESP qui sont continuellement allumés. ( si vous avez une manip je suis preneur :lol: )

Juste avant que mon acquisition la van EGR a fait des siennes, verdict : modification de la van pour qu'elle reste en position fermé et ne me casse plus les pieds .

Autre petit soucis, j'ai la porte arrière côté conducteur qui ne s'ouvre plus de l'extérieur :( donc j'ai aussi sa à régler .

et enfin dernière petite chose j'ai remarqué que lorsque le moteur tourne entre 2200 et 2900 trs/min je ressent bcp de vibration ds la voiture ( rétro qui vibre, vibration ds le plancher ect ) je tiens à préciser que c'est mon tout premier moteur diesel, je ne connait pas vraiment la conduite au mazout .... certain m'ont dit que c'est "normal" mais bon je préfère tt de même me rencarder au cas ou ^^

voilà sinon suis assez content de mon auto qui me change totalement de mon tas de boue que j'avais juste avant à savoir une citroen Xantia 1.8 16v de 98 avec 245000 km .... :lol:

voilà fin ^^
_________________
Actuelle : Laguna II 1.9 DCi 100cv Authentique
Ancienne : clio 1 1.4 energie, clio 1 16s 140cv non cata rouge vif, clio 1 16v 137cv cata noir doré, 1 clio williams phase1 150cv numero 0847 origine suisse, 1 R19 16s 140cv cabriolet, 1 clio 16s 140cv non cata rouge metalisé. 1 twingo phase 1.
chichi1er
Modérateur PR
Message Ven 08 Aoû, 2014 09:08
Bienvenue sur PR !! :-D

Le 1.9 dci en 100ch doit être fiable : moteur moins poussé, boite 5 (et pas une pk6), turbo sans géométrie viable + finition authentique avec moins de gadgets susceptibles de tomber panne !
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Dernière édition par chichi1er le Ven 08 Aoû, 2014 09:08; édité 1 fois
merci ;) et oui effectivement moins de gadgets, je connais l'historique de la voiture les seules pannes relativement grave qu'elle a eu ont été la van EGR et l'echangeur, sinon RAS les vidanges effectuée tout les 15000 au lieu des 30000 comme recommandés. et le moteur ma parait pas mal oui je craignait un peu qu'il manque de puissance mais apres avoir rouler avec une remorque de 600kg au cul mes doutes se sont dissipés ^^
pedro78200
Administrateur
Message Ven 08 Aoû, 2014 10:08
Pour l'ESP j'ai eu le soucis sur mon alfa... (j'ai pas mal démonté le volant à cause d'un problème de centrale clignotante)

Il faut que tu redémonte tout... Et il va falloir que tu joue avec la roue crantée. Je ne me souviens plus exactement comment j'ai fait mais je crois que j'ai du y aller à taton... Je présume que le défaut n'apparait uniquement quand tu tourne le volant que d'un seul coté? Si c'est le cas... compte le nombre de tour de volant nécessaire à faire apparaitre le défaut et tente de mémoriser la position. Tu redémonte ton volant, tu tourne la roue cranté dans le sens inverse avec le meme nombre de tour et tu remonte et reteste... C'est long eyt chiant mais je ne suis pas certain que tu puisse faire autrement...
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
négatif les voyants SER et esp sont continuellement allumés des que le moteur tourne ... avant le montage du nouveau volant tout était ok ... j'espère juste que le contacteur tournant n'est pas hs ... :roll:
pedro78200
Administrateur
Message Ven 08 Aoû, 2014 11:08
Ca semble mal barré...

Essaye de démarrer sans que le volant ne soit monté en aynt pris soin de tourner le contacteur tournant :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Ven 08 Aoû, 2014 11:08
Faudra sans doute remplacer le contact tournant qui a du être endommagé.. et faire un tour au garage pour réinit le défaut.

Le défaut sur l'ESP est un défaut enregistré..

Tu peux éventuellement faire un essaie de débrancher la batterie 10 minutes.. (n'oublie pas le code de l'autoradio et tu vas devoir réinitialiser la vitre conducteur à impulsion)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bienvenue, une laguna 2 ph 1 qui fonctionne toujours, ça fait plaisir.

Mais si je ne m'abuse, ça manque de photos tout ça...

edit: correction laguna 1 en 2, mes doigts n'ont pas suivis mon cerveau...
Dernière édition par Roidlaglisse le Ven 08 Aoû, 2014 18:08; édité 1 fois
j2c
Membre d'honneur
Message Ven 08 Aoû, 2014 18:08
laguna II .. hein de 2001 :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Laisse le ça roule en phase 2 et ça crane ... :cool2: :cool2:

:mrgreen: :mrgreen:
_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 68.000 km - Bleu Malte

Ex Clio Campus 1.2 GPL Authentique - Avril 2009 - 116.000 km - Blanche
Ex Laguna II 1.9dCi 100 Expression
Ex Mercedes B200 CDI Auto - 415.000 km - Noire
merci pour vos messages ^^

pour l'esp le truc c que sa a été démonté roue droite et remonté roue droite que rien n'a à priori bouger dedans ..; je vais faire sa en début de semaine démontage et test ^^ comment peut on voir démonter que les butées sont mortes ?
Petite news depuis cet été :lol: dc je suis parti en Espagne avec ma laguna tout c'est bien passé 1200 km avec 65 L de gazoil ce qui me change totalement de ma vielle Xantia qui ne fesait que 650 km avec la même quantité de sans plombs ...
En ce qui concerne l'esp le soucis est résolu je me suis procurer le logiciel DDT2000 j'ai donc pu effectuer un diag rien n'a été cassé lors du montage du volant avec regul c'est simplement que les capteur Esp de l'ancien volant étaient enregistrer ds le calculo dc forcément il ne reconnaissait pas les nouveau capteur :lol: recalibrage effectué tout va bien .

J'en ai profité également pour faire un pti check up, voir ce qui pouvait clocher, mis à par le soucis de la led du bouton de démarrage et un soucis de relais de préchauffage tout est nif ^^ ( ha si et la van EGR qui se marque en défaut mais sa je m'en fou ^^ )

aujourd'hui montage d'un kit bluetooth sur l'auto radio d'origine je prendrais des photo du montage et de l'ensemble terminé et je ferai mon petit compte rendu une fois terminé .
chichi1er a écrit:
turbo sans géométrie viable

On dit variable ! :mrgreen:

Pour la led du bouton y a des tutos dans la partie électronique si mes souvenirs sont bons.
Dernière édition par nicolas le Sam 04 Oct, 2014 16:10; édité 1 fois
ha merci pour l'info je regarderai ;)

Donc kit bluetooth installé !! verdict je pensais que j'allai galèrer pour le montage en fin de compte sa m'a pris aller 20 min à tout casser :lol: :lol:

je suis ravi de mon investissement invisible ds l'habitacle, son du telephone bien transmis et de bonne qualité, son des musiques et vidéos également ( qualité cd ) il faut que je redimensionne les quelques photos que j'ai fait ;)
clic pour agrandir
Voici le kit bluetooth acheté sur ebay 89 euros il se branche sur la prise chargeur de l'auto radio d'origine ( seul les autoradio cabasse et ceux équipé de navigateur tom tom ne sont pas compatibles
clic pour agrandir
Une fois branché le boitier rentre parfaitement à cet endroit et on peu remettre en lieu et place sans que cela bloque l'espace de rangement d'origine
clic pour agrandir
en ce qui concerne le micro celui ci est dc branché sur le boitier j'ai fait passer le cable au dessus de la colonne de direction ( il y a un bon espace entre la colonne et l'espace auto radio )
au début je l'avait fixé à cet endroit mais pas une bonne idée .
- niveau esthétique c'est franchement bof placé ici
- fixer trop loin du chauffeur placé à cet endroit les interlocuteurs ont du mal à entendre ce que l'on dit

Du coup je l'ai donc fait passer toujours par dessu la colonne, il y a un espace qui l'envois dc derrière la boite à fusible, il suffit simplement ensuite défaire le join de porte declipser délicatement la garniture du montant de porte et y glisser le cable, le micro se retrouve donc en haut du montant à coté du par soleil cet endroit est idéal , plus besoin de huler pour se faire entendre ;)

En ce qui concerne le fonctionnement du kit tres simple : se mettre sur chargeur cd lancer vos application musique ou gps et profiter! les commandes aux volant fonctionne pour décrocher et raccrocher ( les deux boutons au dessus de la commande ou les touches avance et recule sur l'auto radio .
Pour la musique la roulette derrière la commande volant vous permet de changer de chanson .

Lorsque l'on vous appel la musique se met automatiquement sur pause et reprend automatiquement une fois la conversation terminée .

si vous avez des questions n'hésitez pas ;)
_________________
Actuelle : Laguna II 1.9 DCi 100cv Authentique
Ancienne : clio 1 1.4 energie, clio 1 16s 140cv non cata rouge vif, clio 1 16v 137cv cata noir doré, 1 clio williams phase1 150cv numero 0847 origine suisse, 1 R19 16s 140cv cabriolet, 1 clio 16s 140cv non cata rouge metalisé. 1 twingo phase 1.
Sur la première photo il y a un troisième câble il s'agit d'un cable pour brancher un appareil en usb pour le recharger moi je ne l'ai pas installer
j2c
Membre d'honneur
Message Lun 06 Oct, 2014 08:10
lupowilliams a écrit:
je me suis procurer le logiciel DDT2000 j'ai donc pu effectuer un diag


Attention avec ce logiciel interne à Renault.. Il n'y a aucune confirmation sur les actions que tu peux faire.. dans certains cas, tu peux casser définitivement ta voiture.. (effacer la cartographie moteur.. )

lupowilliams a écrit:
Donc kit bluetooth installé !! verdict je pensais que j'allai galèrer pour le montage en fin de compte sa m'a pris aller 20 min à tout casser :lol: :lol:


Belle installation :)

je suppose que tu as fais attention aux fils du micro, qui ne doivent pas se prendre dans l'axe du volant.

j'en connais un qui va se monter le régulateur dans sa voiture d'ici pas longtemps :D chaud chaud :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pour le ddt effectivement il faut être prudent lors de son utilisation moi je me limite simplement à la lecture / correction des défauts possible ;) apparement il est possible de faire une copie sauvegarde de son calculateur sur le pc mais je ne m'y suis ps interressé encore ;)

en ce qui concerne le kit bluetooth oui bien évidement j'ai fait attention au cable du micro ;) il ne risque rien ;)

pour le régulateur tu parlais de toi ??? moi c'est fait et j'en suis ravi ;)
j2c
Membre d'honneur
Message Lun 06 Oct, 2014 08:10
Mince c'est ça de ne pas tout lire. Je pensais que tu ne l'avais pas encore fait. Les ravages des vacances.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
:lol: :wink:
Message Sam 31 Oct, 2015 16:10
Bonjours à tous petite deterrage de mon topic ^^

ma lag va treeeeeeeeeeeeeeeeeeeeees bien ( oui oui je sais sa parait pourtant impossible mais si si ... )

ma dernière modif a été de monter un tableau de bord de laguna 2 phase 2 à la place de l'ancien qui commençait à faire des siennes ( du genre plus aucune infos qui s'affiche plus de lumière ect )
tout fonctionne sauf 1 chose lorsque j'active le régulateur celui ci s'enclenche bien mais je n'ai aucun affichage sur le tableau de bord ( ni vitesse choisie si le voyant vert qui correspond )
Pourtant le limitateur lui fonctionne parfaitement il s'active comme le régul mais en plus je peux choisir la vitesse qui s'affiche bien sur l'écran central ...

j'ai fait plusieurs recherches sur le net sans succès

si une âme charitable veux bien m'éclairer je suis preneur merci d'avance ;)


Sauter vers: