Accueil / Généralités / News

[Twingo II] Présentation de notre Twingo II ! Accidentée -3cm voir photo

Accordiola1
Membre d'honneur
Message Ven 03 Aoû, 2007 12:08
Merci :)
Je vais prendre celle que je t'ai proposée pour le moment car elle permet aussi de voir la planche de bord :D
Merci :D
GG21, comment trouve tu l'assise ?
_________________
https://www.twingo2.fr/banniere_avatar/banniere_signature1.gif
ca a l'air d'etre pas mal confortable :-) et j'aime bien les appuis tetes !
8)
_________________
Laguna III Estate GT 180 cv - 400 nm - Audio Bose + Carminat Tomtom Live
GG27
Membre d'honneur
Message Sam 04 Aoû, 2007 15:08
Voila... je prends enfin un peu de temps pour poster l'installation d'un autoradio sur la Twingo II...
Tout d'abord la photo de ce qu'il faut acheter chez Renault, pour environ 12 € :

http://hocquard.jerome.free.fr/TwingoII/IMG_5401_.JPG http://hocquard.jerome.free.fr/TwingoII/IMG_5403_.JPG

En effet c'est ce qu'il faudra changer comme pièce pour installer un autoradio d'un format standart. Pour rappel voilà ce qui est mis d'origine :

http://hocquard.jerome.free.fr/TwingoII/IMG_5404_.JPG

Ensuite on l'enlève (tirer vers le haut et à soit même) :
On pourra remarquer la présence des connecteurs isos :prie: Merci Renault... c'est pas toujours le cas :)

http://hocquard.jerome.free.fr/TwingoII/IMG_5405_.JPG

Ensuite on peut voir que la grille s'adapte parfaitement à la façade Renault (heureusement quelque part :wink: )
Mais attention, il ne faut pas la fixer à ce moment sur la façade Renault... sinon on ne peut pas mettre le tout en place... Quand on y réfléchit c'est logique : il serait trop facile de voler l'autoradio... !

http://hocquard.jerome.free.fr/TwingoII/IMG_5410_.JPG

Voila ce que ça donne avec la façade Renault :

http://hocquard.jerome.free.fr/TwingoII/IMG_5412_.JPG http://hocquard.jerome.free.fr/TwingoII/IMG_5413_.JPG

Il suffit alors de glisser la grille dans la façade Renault et d'y tordre quelques branches pour qu'elle soit bien fixée...
Ensuite il faut brancher les connecteurs isos : rien de bien compliqué il y a un détrompeur... A savoir que le noir est pour l'alimentation et le blanc pour les HP...
Voila une fois finit :

http://hocquard.jerome.free.fr/TwingoII/IMG_5417_.JPG http://hocquard.jerome.free.fr/TwingoII/IMG_5419_.JPG

Ensuite, installation des tapis Renault à environ 50 € les 4 :

http://hocquard.jerome.free.fr/TwingoII/IMG_5421_.JPG http://hocquard.jerome.free.fr/TwingoII/IMG_5422_.JPG

Bon ça ne vaut malheureusement pas ceux que j'avais dans le Scénic à 78 € mais bon c'est pas le même tarif... Ce que je veux dire par là c'est qu'il ne sont pas en espèce de Caoutchouc en dessous mais en plastis semi fondu classique... Cela dit ils semblent solident et s'adapte très bien au véhicule.

Maintenant j'ai une question / un problème.
Mon autoradio ne mémorise pas les réglages.... j'en ai vite conclut qu'il y avait un problème pour l'alimentation... à savoir que sur le connecteur iso il est censé y avoir 1 broche d'alimentation constante (même contact coupé) pour justement gardé les mémoires... et une autre d'alimentation après contact.
Je les ai identifié par 1 et 2 (y'a une mini flèche pour indiqué le fil 2, de couleur jaune) :

http://hocquard.jerome.free.fr/TwingoII/IMG_5407%20copie_.jpg

Et le problème est que quand j'ai mesuré avec un voltmètre... il n'y a les 12V que sur la broche 1 une fois que j'ai tourné la clé en position contact et aucune broche du connecteur iso ne dispose d'alimentation une fois tout coupé...
Je pense donc qu'il y a un problème de connection... Je pense qu'il faut que je voie avec mon garagiste ? Si quelqu'un a des infos je suis preneur .... Sachant que je sais comment inverser sur la connectique de l'autoradio mais j'insiste bien sur le fait qu'il y a aucun connecteur qui délivre en continu l'alimentation...
Et je cherche toujours à savoir comment démonter la poignée de lève vitre manuel sans tout casser :) Avec tous les bricolos qui sont là y'en a bien un qui doit savoir.... :wink: [/img]
GG27
Membre d'honneur
Message Sam 04 Aoû, 2007 15:08
Citation:
GG21, comment trouve tu l'assise ?


Vu que c'est le modèle de base je n'ai pas de réglage pour la hauteur... et étant assez grand (environ 1m88) je trouve que je suis assis un peu haut.

Sinon le confort est vraiment là... ça amortit très bien et on est bien assis quand même dans ces sièges.

Mais ma copine a une taille plus "standart" et ça lui plaît assez d'être en hauteur... c'est un ultraminimonospace pour elle qui était habituée au Scénic

Sinon demain elle aura droit à son premier nettoyage... je reprendrai des photos pour l'occasion :wink:
GG21 je peux utiliser tes photos pour le mettre sur mon site ? Afin d'en faire un article.
_________________
https://www.twingo2.fr/banniere_avatar/banniere_signature1.gif
GG27
Membre d'honneur
Message Dim 05 Aoû, 2007 11:08
Citation:
GG21 je peux utiliser tes photos pour le mettre sur mon site ? Afin d'en faire un article.


J'ai même fait un post sur ton site :)

Sinon j'en profite pour poster des nouvelles photos de l'extérieur... suite à son premier lavage ! Bon c'est clair que ça va beaucoup plus vite à laver que la Laguna... déjà elle a une couleur moins salissante et surtout elle est légèrement plus petite :mrgreen:
Place aux photos !

http://hocquard.jerome.free.fr/TwingoII/IMG_5423_.JPG http://hocquard.jerome.free.fr/TwingoII/IMG_5429_.JPG

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxhttp://hocquard.jerome.free.fr/TwingoII/IMG_5432_.JPG

Et pour finir une vue du Vélux de notre parc renault :mrgreen:

http://hocquard.jerome.free.fr/TwingoII/IMG_5433_.JPG
Citation:
J'ai même fait un post sur ton site :)


J'ai vu cela, merci :we:
_________________
https://www.twingo2.fr/banniere_avatar/banniere_signature1.gif
félicitations pour ton aquisition , voiture ludique simple et cossue. Le petit truc qui me dérange sur cette twingo à 7990 euros c'est la banquette arrière qui n'est pas coulissante comme sur la précédente.Point critiqué par toutes les revues automobiles mais sur ma twingo (enfin la voiture de madame),on s'en sert régulièrement et c'est un plus.Point positif l'électronique car il est limité dans sa plus simple expression dans cette version.
GG27
Membre d'honneur
Message Mar 07 Aoû, 2007 20:08
Je suis tout à fait d'accord avec toi Edenpark
C'est vrai que c'est dommage que cette banquette ne coulisse pas sur cette version de base alors que l'ancienne le permettait... mais bon... économie quand tu nous tiens :wink:
Quant à l'électronique, même si il semble limité dans cette version je pense quand même que tout est géré par l'électronique mais bon on aura pas de problème de clim ou de vitres électriques au moins :)
Pour le reste on verra ... le temps nous le dira
Sinon madame a fait son premier plein... et la consommation est estimée à 5.4 L pour 100 km, à savoir qu'elle fait essentiellement un trajet p'tite route de campagne d'environ 20 km, et p'tet un poil de ville. Bref de quoi nous satisfaire de cette consommation... et nous rassurer que le DCI est inutile même en fesant 15 000 km par an environ vu le surcout qu'il implique.
Que du bonheur si en plus la conso est basse merveilleux!!!
JefD
Membre d'honneur
Message Mer 08 Aoû, 2007 09:08
Félicitations pour cet achat !

Comme chichi, il me semblait aussi que sur mes anciennes Renault, les poignées de lève-vitres manuels étaient "clipsés" et qu'il suffisait de tirer fort (ou avec le temps de secouer un peu trop la poignée), mais démontage à faire confirmer par un garagiste... Ca a probablement changé !
Normalement c'est toujours clipsé :wink:
_________________
https://www.twingo2.fr/banniere_avatar/banniere_signature1.gif
chichi1er
Modérateur PR
Message Jeu 09 Aoû, 2007 19:08
JefD a écrit:
Félicitations pour cet achat !

Comme chichi, il me semblait aussi que sur mes anciennes Renault, les poignées de lève-vitres manuels étaient "clipsés" et qu'il suffisait de tirer fort (ou avec le temps de secouer un peu trop la poignée), mais démontage à faire confirmer par un garagiste... Ca a probablement changé !


Colin Mcrae a écrit:
Normalement c'est toujours clipsé :wink:


Allez GG21, Ho hisse !! on tire sur la poignée :-D

Je ne pourrais être tenu responsable de tous dégats occasionnés par la mise en application de mes conseils :$ :mrgreen:

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Alors, ça en ai ou ta poignet ? :wink:
_________________
https://www.twingo2.fr/banniere_avatar/banniere_signature1.gif
Pour la poignée tirer trés trés fort d'un coup sec (bien dans l'axe)

Filtre à huile coté droit (passager) mais dérriére le moteur (coté tablier)

L'alimentation du + permanent nécessite peut être d'ajouter un fusible dans le boitier fusibles
_________________
On fait ce qu'on peut !!!
GG27
Membre d'honneur
Message Mer 29 Aoû, 2007 11:08
Merci beaucoup pour tes réponses !
Quand tu dis dans l'axe, il faut tirer face à soit ?
Bon de toute façon... étant "handicapé" encore quelques semaines je ne pourrai malheureusement pas mettre en pratique avant octobre.
Le filtre à huile semble vraiment très bien planqué et quasi inaccessible !! Dur dur de faire les vidanges soit même de nos jours...
Quant au poste c'est une bonne piste, faut que je regarde ça... le mieux serait d'avoir un schéma technique de la boite à fusible pour savoir qui fait quoi... si qqun peut me trouver ça héhé :wink:
oui face à soi pour tirer.

Le filtre à huile est quand m^me assez accessible et facile à retirer.

Y avait des HP d'origine dans les portes ?

T'es handicapé par quoi ?
_________________
On fait ce qu'on peut !!!
Un tibia dans le platre :wink:
GG27
Membre d'honneur
Message Mer 29 Aoû, 2007 13:08
dinkys27 a écrit:
oui face à soi pour tirer.

Le filtre à huile est quand m^me assez accessible et facile à retirer.

Y avait des HP d'origine dans les portes ?

T'es handicapé par quoi ?


Ok merci pour tes précisions
Pour les HP, en effet malgré qu'il s'agit de la version de base à 7990 € il y a des HP dans les 2 portes avant et également 2 petits vers le pare brise.
C'est surtout les 2 des portes avant qui ont juste le mérite d'être là mais niveau qualité on pourrait guère faire pire, c'est juste bien pour écouter les grosses têtes sur RTL. Je veux donc les remplacer par des Focal 130 CA / Gamme access ... je prie juste pour que ça passe en profondeur, à savoir qu'avant ces HP étaient dans mon Scénic II où j'ai du légèrement tailler le plastique :roll:

Sinon oui comme l'a dit Tom ... en fait je me suis fracturé le tibia... et j'ai le truc en résine du pied jusqu'à 30 cm au dessus du genoux, de quoi pas trop bouger pour le moment...
Tu nous tiens au courant pour le montage des HP (photos).
merci

Bon rétablissement

Moi j'ai commandé une Twingo II début juillet (Expression 1.2, amande, +clim+radioMp3) retard de 2 semaines déjà prévu (mi octobre).
_________________
On fait ce qu'on peut !!!
GG27
Membre d'honneur
Message Jeu 30 Aoû, 2007 07:08
Salut,
En effet dès que j'irai mieux je ferai un nouveau reportage photo pour l'installation des HP (comme je l'ai fait pour l'autoradio :) ) avec les détails du démontage du panneau de porte.
Je suis surpris du délai pour ta Nouvelle Twingo... nous on l'a commandée quelques jours avant la sortie officielle du 15 juin et on l'a reçue le 23 juillet ! Mais bon à mon avis elle était déjà fabriquée... et c'est un modèle basique donc y'a moins de choses dedans :)
Pour les délais : une commande en ce moment donne une livraison en novembre
_________________
On fait ce qu'on peut !!!
Toujours pas monté l'Autoradio et les HP ?
_________________
On fait ce qu'on peut !!!
GG27
Membre d'honneur
Message Mar 13 Nov, 2007 13:11
Je retravaille depuis aujourd'hui seulement... le montage sera donc fait ce mois ci je pense... patience :wink:
En tout cas si tu veux mettre aussi des HP à l'arrière je peux te donner des conseils pour le démontage de la garniture latérale car je l'ai fait.
_________________
On fait ce qu'on peut !!!
GG27
Membre d'honneur
Message Mar 13 Nov, 2007 20:11
Ah ben en effet ça peut m'intéresser !
Bon pour le moment j'ai que 2 HP que je vais tout d'abord mettre à l'avant... mais je compte bien mettre les 4 :)
Et toi t'en a mis à l'avant également ?

Et pour l'arrière donc... ça se passe comment en gros ? Au niveau de la banquette ?
Merci :wink:
Pour l'arriére il faut démonter les habillages latéraux et les support de tablette ar.
Pas dur mais faut bien faire gaffe pour rien casser aux niveau des agrafes plastiques.
Je pourrais expliquer mieux une prochaine fois.

En fait moi j'ai démonter l'arrière sur une twingo II qui avait déjà l'option radio 4 HP MP3 4x30W.

Les HP à l'avant, il parait qu'il sont déjà montés même sans l'autoradio d'origine ???? Peux tu vérifier. (avec une lampe tu éclaires à travers les grilles)
_________________
On fait ce qu'on peut !!!
GG27
Membre d'honneur
Message Mar 27 Nov, 2007 21:11
salut
mieux vaut tard que jamais :D
je confirme qu'il y a bien des HP à l'avant... malgré que sur cette twingo basique il n'y a pas d'autoradio... mais bon je veux aussi les remplacer et pour cela éviter de casser la poignée du lève vitre...
j'ai récupéré les HP ce dimanche, j'vais tenter de les mettre le WE prochain, enfin samedi.
Pour l'arrière j'espère juste que c'est bien précablé...
J'ai pas tout compris à tes explications mais je pense que je comprendrai mieux une fois dans la twingo :)
GG27
Membre d'honneur
Message Sam 05 Jan, 2008 18:01
Salut !

J'ai enfin pris un peu de temps pour m'occuper de la twingo II et j'en ai surtout profiter que sa conductrice soit en congés.

Tout d'abord, j'ai pu solutionner mon problème de mémoire d'autoradio : tout simple !
Un fusible à introduire dans la boite à fusible... un bleu "classique" de 15 A qu'il n'y a plus qu'à introduire dans l'emplacement prévu, et il n'y en a qu'un seul vu que tous les autres sont des "minis". Après bien évidemment il faut bien câbler au niveau de l'autoradio : le jaune étant l'alimentation permanente et le route le "+ après contact".

Ensuite, le montage des HP. Je me suis de nouveau excité sur la porte passager, tout du moins sur ce fameux lève vitre manuel : résultat : IM-PO-SSI-BLE à démonter :nonnon: :evil: Et depuis que j'ai tiré dessus autant que j'ai pu on sent un léger frottement quand on l'utilise :$ C'est d'ailleurs pour ça que je me suis exercé sur la porte passager qui n'est quasi jamais utilisée... ayant peur de le casser ! Du coup je laisse tomber ... tant pis les HP dans ces portières resteront en place !

Du coup il reste les emplacements arrières... sauvés ! Oui, mais y'a du taf : faut y accéder et une mauvaise surprise m'a attendu par la suite... mais commençons par le commencement :D

Pour y aller dans l'ordre je vais commencer par quelques photos du démontage car comme pour l'avant il faut démonter TOUT le panneau de porte et non juste la grille comme sur les voitures plus haut de gamme...

Bien sur il faut rabattre la banquette et enlever le dossier. Pour cela il faut faire pivoter là où il y a son axe de maintien... une photo sera plus explicite :

http://zradec.free.fr/PR/TwingoHP/16.JPG

Continuons par regarder une photo de l'ensemble :

http://zradec.free.fr/PR/TwingoHP/09.JPG

Il faut tout d'abord démonter le support de la plage arrière comme on me l'a indiqué :) (j'avoue quand même que j'aurais deviné...) il faut juste prévoir des clés "torx" (si ça s'écrit ainsi ? des clés en étoile en fait :D) pour enlever les 2 vis qui le tiennent
Voilà ce que ça donne une fois démonté :

http://zradec.free.fr/PR/TwingoHP/15.JPG

Après il faut enlever la ceinture fixée sur le plancher car ça gène pour la suite et c'est très simple à enlever : il faut juste une clé de 17 :

http://zradec.free.fr/PR/TwingoHP/10.JPG

Ensuite il faut enlever une vis sur le panneau que l'on veut démonter située sur le montant de la porte. Je tiens à préciser qu'il ne tient que par UNE SEULE vis et que tout le reste est clipsé.
C'est là que c'est délicat : l'enlever en déclipsant le tout sans le casser ou le tordre.. j'avoue y avoir laisser quelques p'tits bout de doigts :D bon après quand on connait l'emplacement des clips ça va mieux alors pour vous j'ai pris des photos du panneau démonté ainsi que des clips principaux. A savoir qu'il ne faut pas hésiter à tirer dessus, certains sont vraiment très accrochés, le mieux je trouve et d'avoir les bons appuis et de tirer un coup sec mais bon je décline toute responsabilité pour des futures casses :lol:
Voilà donc le fameux panneau une fois démonté :

http://zradec.free.fr/PR/TwingoHP/11.JPG

Et quelques détails des clips :

http://zradec.free.fr/PR/TwingoHP/12.JPG http://zradec.free.fr/PR/TwingoHP/13.JPG

Enfin voila ce que ça donne l'aile arrière vue de l'intérieure sans le panneau :

http://zradec.free.fr/PR/TwingoHP/14.JPG

Et là j'ai ma mauvaise surprise : ce n'est pas précablé !
Par la suite je me redirige vers l'autoradio et je vois qu'en effet les broches pour les HP arrières ne sont pas reliées... il n'y a donc pas de câbles ! A savoir qu'ils sont situés aux 2 extrémités haut / bas du connecteur iso des HP (celui qui a le plus de fils :D)

Ne voulant pas acheter un connecteur à 10 € pour si peu, j'ai donc relié mon câble HP directement à ceux de la sortie du poste par une cosse :

http://zradec.free.fr/PR/TwingoHP/01.JPG

Ensuite j'ai donc du passer ces câbles... de la console de l'autoradio jusqu'à l'arrière. Le plus chiant étant la console de l'autoradio. J'ai tout d'abord pris mon K750i pour sa puissante lumière pour voir si il y avait bien un passage et en effet y'en avait bien un...J'ai alors utilisé un câble métallique en passe fils :

http://zradec.free.fr/PR/TwingoHP/03.JPG

http://zradec.free.fr/PR/TwingoHP/02.JPG

Youpi le câble est ressorti... j'ai plus qu'à y accrocher mon câble pour haut parleurs.

http://zradec.free.fr/PR/TwingoHP/04.JPG

Il faut alors répéter l'opération pour l'autre coté... et une fois tout le câble tiré j'ai pu refixer définitivement mon autoradio.
Ensuite j'ai bien passé le câble sous la moquette / entre les plastiques pour l'amener jusqu'à l'arrière. Il faut prévoir environ 4 m de câble... ça va vite quand on l'enfouit bien partout !

Le voilà arrivé :

http://zradec.free.fr/PR/TwingoHP/05.JPG

Ensuite j'ai mis 2 cosses en identifiant bien sur le + et le - et reste à fixer le HP. Bon si déjà c'est du taf, autant prendre du bon HP c'est à dire un Focal 130 CA (13 cm de gamme access) environ 90 € la paire, mais ça fait du bon son pour ses 13 cm et non amplifiés.
Vu la taille des emplacements pour les vis c'était pas simple non plus... j'ai donc du mettre une grosse vis avec écrou, et bon comme c'est destiné à bouger et que les vibrations c'est pas génial avec le son j'ai mis 2 écrous pour être sur que ça ne bouge plus à l'avenir ! J'espère être tranquille car pas trop envie de tout redémonter !!
Voila ce que ça donne :

http://zradec.free.fr/PR/TwingoHP/07.JPG

Un gros plan du HP bien fixé :

http://zradec.free.fr/PR/TwingoHP/06.JPG

et pour finir une vue de l'ensemble :

http://zradec.free.fr/PR/TwingoHP/08.JPG

J'ai donc bien entendu tout remonter... c'est sur que c'est beaucoup plus facile dans ce sens au niveau des clips !
Et la qualité du son une fois finit n'a rien à voir que quand tout est ouvert... ce qui est logique.
Ensuite j'ai réglé l'autoradio de sorte à avoir un peu plus de son de l'arrière que de l'avant et le résultat est franchement nickel, on est pas gêné par les petits HP renault qui sont montés à l'avant.
A savoir quand même que le tout m'a pris environ 3H de temps... bon j'avoue que je ne fait pas ça tous les jours :D
Bien sur j'ai toutes les photos en haute définition... si vous voulez plus de détails n'hésitez pas ... mais dans l'immédiat je pense aux 56K qui viendront voir mon article :D
chichi1er
Modérateur PR
Message Sam 05 Jan, 2008 22:01
Beau photo reportage GG26 :wink:

Pour les HP avant, le mieux est peut etre de passer à ta concession pour demander à un mecano de te démonter les manivelles :roll:
Tu aurais pris les vitres électriques tu ne te serais pas fait chi _ _ :sifflote:

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Moi j'aurais pas osé...

C'est que je suis, tout comme mon père, un excellent bricoleur moi ^^ :lol:


Par contre j'ai une petite question. Est ce que le fait qu'il n'y ai pas de compte tour est genant ? Et y en avait il un sur les ancienne Twingo.

Merci.
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
Accordiola1
Membre d'honneur
Message Dim 06 Jan, 2008 15:01
J-M 33 a écrit:
Par contre j'ai une petite question. Est ce que le fait qu'il n'y ai pas de compte tour est genant ? Et y en avait il un sur les ancienne Twingo.


Si c'est génant, ba ça dépend de la personne qui conduit :D , on peut s'en passer, c'est pas indispensable.

Sur les twingo I il y en avait pas ;)
Sur la Twingo 1, le moteur était tellement bruyant dès que tu commencais à monter un peu dans les tours que ça servait de compte-tour "naturel" :mrgreen: :mrgreen:
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Dim 06 Jan, 2008 15:01
pareil pour la super 5 de mes parents.. pas de compte tour.. inutile car on entend le moteur... (1.4L essence)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Ok merci.

C'est parceque (même si j'ai encore le temps hein ^^) je pense m'acheter une Twingo quand j'en aurais l'age et aussi l'argent.

Après Twingo I ou II, faudra voir avec mon budget ^^
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
GG27
Membre d'honneur
Message Dim 06 Jan, 2008 22:01
En effet je confirme ce qui a été écrit plus haut...
En plus elle est équipée du 1.2L 60cv donc ça dépote pas vraiment... et bon c'est la voiture de madame... si je lui met un compte tours elle va pas comprendre qu'elle roule plus vite si l'aiguille est à 2 qu'à 5 :lol: (heureusement qu'elle ne passe jamais ici :D)
Pour te rassurer je ne suis pas très très bricoleur non plus... juste un p'tit peu.. la preuve j'ai toujours pas réussi à virer ce fichu lève vitre :-/ disons que j'essaie mais j'suis jamais sur de réussir :D
j2c
Membre d'honneur
Message Dim 06 Jan, 2008 23:01
y a plus qu'à attendre une RTA :eyes:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
tiens je vais parler a ta femme de certaine remarque ici :gni:
_________________
je bosse chez peugeot , suis un espion :)
GG27
Membre d'honneur
Message Lun 07 Jan, 2008 13:01
Hummm j'vais p'tet devoir penser à te bannir alors :D
:lol2: :lol2:


Sauter vers: 



Dernières news