Accueil / Technique [Mécanique]

[Trafic III] Problème freinage arrière sur trafic 3

Hello, bonjour à tous !

Un gros souci sur mon Renault Trafic, qui semble ne pas freiner à l'arrière.

Le véhicule est un Trafic 3 de 2016, 1.6dci 120cv type 2JL218
Il a actuellement 140Mkm environ

Le problème :
Le disque arrière gauche n'est marqué que sur les 2/3 environ de la largeur de la piste
Le disque arrière droit, c'est un peu mieux, mais on voit que environ 1cm ne sert pas en périphérie
C'est très visible, car la partie qui ne sert pas est oxydée

Ce que j'ai fait :
Levage de l'arrière et contrôle de non-rotation quand on freine : OK
Dépose des roues et des étriers, repoussement des pistons à l'outil qui va bien (avec contrôle du niveau au MC) : OK
Contrôle visuel des étriers, des durits, démontage et graissage des coulisseaux, contrôle des caches poussières : OK
Contrôle des plaquettes : OK (très peu usées, pas marquées spécialement)
Contrôle des disques : Pas de recette, c'est comme si la plaquette venait juste lécher une partie du disque sans pincer vraiment, l'autre partie est oxydée, mais entre les 2 avec le doigt, on ne sent pas d'écart de niveau, mis à part l'état de surface de la partie rouillée. Le côté intérieur des disques ne présente pas cet différence, il semble servir sur toute la surface

Je me suis posé la question du bon modèle des plaquettes. Dans le doute, j'ai remplacé les plaquettes arrière, par du Brembo pour Trafic 3, elles étaient identiques en forme, et presque en épaisseur
Du coup, j'ai déposé le véhicule au garagiste Renault local pour contrôle. Il s'est contenté de vérifier que les étriers pinçaient les disques, ce qui est le cas, et il a conseillé de remplacer les disques

Ce véhicule a eu jusqu'à présent 2 CT :
Le 06/05/2019, c'était indiqué pour l'arrière 292daN à gauche, 322daN à droite. Taux d'efficacité global : 69%
Le 08/10/2019, 267daN à gauche, 311daN à droite. Taux d'efficacité global : 68%

Rien d'alarmant puisque dans les limites
Moi ça m'alarme, parce que j'y vois une baisse d'efficacité, et aussi au freinage, ça manque de mordant.
Et la tête des disques, c'est évident qu'il y a un problème

Donc naturellement, je pense au répartiteur de freinage, qui pourrait être oxydé ou encrassé.
Pas certain que le circuit de freinage ait connu la moindre vidange depuis sa sortie d'usine !

Bref, si quelqu'un parmi vous a rencontré ce souci ou a des conseils, avis, infos à me communiquer, je lui en serai reconnaissant ! :D

Je vais essayer de joindre des photos, ce sera plus parlant

Merci
rpm91
Modérateur PR
Message Lun 31 Mai, 2021 13:05
Ca ressemble beaucoup a des pistons coincés ou colonnettes....

Effectivement, une bonne vidange du liquide pour commencer ferait du bien, surtout si il a passé 4 ans à La Rochelle: le liquide de frein est hydrophile, et l'humidité de l'air en bord de mer n'est pas une légende
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Oui mais non !
Les pistons ne sont pas coincés, ni les colonnettes, tout coulisse parfaitement
La pédale est dure, donc pas d'air dans le système
C'est vrai qu'avant de tout démonter, je pourrais procéder à une vidange complète du liquide de frein, roue par roue
Y-a-t'il des précautions particulières à prendre ? Une ordre à respecter lié à l'ABS ?
Ci-joint une photo, floue et surexposée, difficile sans démonter la roue !

clic pour agrandir [/img]
Hello, bonjour à tous

Des nouvelles de mon Trafic 3
Liquide de frein de vidangé ce jour. Je m'attendais à pire, niveau couleur de liquide. Mais non, pas de différence visible

J'ai vu qu'il y avait eu des soucis sur le frein de parking
J'ai donc débranché le câble aux étriers arrières, puis repoussé les pistons
Avant de vidanger le circuit des 4 roues

Ensuite, rebranché les câbles de frein arrière, puis fait un essai sur route, mais sans avoir manœuvré le frein à main
De retour après quelques freinages appuyés, pas de changement notable, la piste de freinage sur les disques arrières ne s'est pas élargie

J'ai remarqué un peu de jeu au niveau des coulisseaux, mais pas de jeu sur les disques ni les étriers
Je me dis que s'il y avait un problème sur les coulisseaux, l'effort de freinage serait moindre du côté central, ce qui est l'inverse
Par contre, la portée des plaquettes sur le disque du côté piston, est complète et régulière

Le problème des 2 côtés est situé côté extérieur
S'agit-il d'un manque de pression dans le circuit ?
Ou d'un manque de de parallélisme au niveau des plaquettes ? Rien remarqué en ce sens

Je ne sais plus quoi penser, j'avoue !
Si vous avez des id[/img]ées ?

Roue arrière gauche :
clic pour agrandir
clic pour agrandir
clic pour agrandir

Roue arrière droite :
clic pour agrandir
clic pour agrandir
clic pour agrandir
clic pour agrandir
Ça ressemble quand même furieusement à un problème de colonnettes usées...
A la main on ne doit pas avoir de jeu, tu en as, donc tu peux changer les coulisseaux + remettre de la graisse silicone.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Ça se change les coulisseaux ?
Ne faut-il pas remplacer les étriers également ?
Ça s'appelle des "guides d'étrier" ?

Je me disais que quand les guides sont usés, le piston en repoussant l'étrier, provoque l'écartement de celui-ci davantage du côté opposé aux guides ?
Ici, c'est plutôt l'inverse
clic pour agrandir
Message Jeu 10 Juin, 2021 17:06
Bon du coup, j'ai commandé des supports d'étriers, ils sont équipés des coulisseaux. Comme ça, si le support est faussé, ou les coulisseaux tordus, ça devrait régler le problème

A vrai dire, j'ai pas contrôlé la rectitude des coulisseaux, ni le jeu sur chacun, ni la course. Le dernier point est encore plus crucial je pense, car s'il y a un point dur ou un corps étranger dans le fond, ça pourrait peut-être expliquer que la plaquette ne frotte pas sur l'extérieur.

Bon, maintenant, que ça le fasse à la fois à gauche et à droite, c'est incompréhensible.
Ou alors je me dis, si ça a été démonté par un bourrin, qui aurait forcé pour sortir l'étrier sans avoir dévissé les coulisseaux ? Juste une supposition. Mais les coulisseaux font 8,4mm de diamètre, c'est pas velu non plus. Une brute décidé avec un démonte-pneu ?! :aieu:

Sinon, commandé aussi 2 disques et 2 jeux de plaquettes. Si avec tout ça ça continue, restera plus que les étriers ! Mais bon, c'est du mastoc, je vois pas bien comment ils pourraient être faussés ?

Et idem pour l'avant, car là, c'est en fin de vie, disques et plaquettes. 400€ tout de même la douloureuse !
Et encore, je le fais moi, sinon en concession, il faudrait multiplier par 2 ou 2,5 !


Sauter vers: