Accueil / Technique [Mécanique]

[Scénic III] Problème de climatisation sur scénic 3

Bonjour,
je possède un Scénic 3 de septembre 2012. Depuis quelques semaines ma climatisation auto ne fonctionne plus correctement après environ 40 minutes. Pour être plus précis, il n'y a plus d'air qui sort par les bouche de ventilation, même si je passe la clim en manu et que je mets la ventilation au max rien ou presque ne sort. On entend bien le ventilateur tourner (a fond fond ça fait pas mal de bruit). J'ai remplacé le filtre, l'évacuation d'eau n'est pas bouchée. J'ai l'impression que les volets sont fermés mais pourquoi après 40 min ?
Quelqu'un a t'il déjà rencontré ce problème ? ( pour info, la clim fait bien du froid),
merci pour votre aide,
_________________
Gd Scénic 2012-1,6l dci
Bonjour
J ai un scenic 3 Bose de 2016 et j'ai un problème de clim identique au votre,
ma clim ne souffle plus d'air froid au bout d'une heure alors que le ventilateur est à fond. Avez vous résolu votre problème?
Cordialement.
Wooshi a écrit:
Bonjour,
je possède un Scénic 3 de septembre 2012. Depuis quelques semaines ma climatisation auto ne fonctionne plus correctement après environ 40 minutes. Pour être plus précis, il n'y a plus d'air qui sort par les bouche de ventilation, même si je passe la clim en manu et que je mets la ventilation au max rien ou presque ne sort. On entend bien le ventilateur tourner (a fond fond ça fait pas mal de bruit). J'ai remplacé le filtre, l'évacuation d'eau n'est pas bouchée. J'ai l'impression que les volets sont fermés mais pourquoi après 40 min ?
Quelqu'un a t'il déjà rencontré ce problème ? ( pour info, la clim fait bien du froid),
merci pour votre aide,




J'ai également ce même problème !
Quelqu'un a une idée ?
_________________
Scenic 3 DCI 110 EDC Dynamique
Oct 2012
Bonjour,
mon problème est résolu, finalement c'était tout bête, il manquait du gaz dans le circuit, du coup j'avais une BP basse et du givre se formait sur l'évaporateur et empêchait l'air de circuler normalement. Un remplissage et contrôle du circuit chez Renault ne m'a coûté que 69 euros (en promo) !
Depuis 4 mois tout fonctionne correctement, :ouioui:
_________________
Gd Scénic 2012-1,6l dci
J'ai également fait recharger la clim... sans résultat !
Ca fonctionne 30 à 40 minutes, puis terminé.
Si je m'arrête une heure, ça refonctionne 30 à 40 minutes...
Pour un long trajet, c'est vraiment pénible.
_________________
Scenic 3 DCI 110 EDC Dynamique
Oct 2012
Bonjour,
les symptômes sont les même que sur ma voiture mais la recharge n'a pas fonctionné, normalement un garagiste a obligation de résultat. S'il t a conseiller de recharger et que ça ne fonctionne toujours pas, tu devrais aller le revoir.
Bon courage
_________________
Gd Scénic 2012-1,6l dci
Obligation de résultat, d'accord... mais s'il me change plein de pièces et que ça ne fonctionne pas... il en changera d'autres... et à chaque fois, il faudra payer...
Le problème avec les pannes complexes, c'est d'avoir un bon diagnostic pour éviter des réparation inutiles.
Sinon, c'est frais sur frais.
Si quelqu'un a eu le même problème et a obtenu un résultat... ça m'intéresse !
_________________
Scenic 3 DCI 110 EDC Dynamique
Oct 2012
Bonjour
Je me permets de rebondir sur ce sujet. J’ao Le même problème que vous et la recharge ne change rien. Est ce que qqn a réussi à trouver une solution à ce problème de clim qui fait bien du froid mais ne souffle quasiment plus rien dans l’habitacle au bout de 30/40mn ?
Merci
_________________
Cedric
bonjour,
j'ai moi aussi observé ce problème lors d'un trajet ou le temps était orageux et l’atmosphère particulièrement humide (donc beaucoup d'eau a capter sur l’évaporateur, dont c'est la fonction)
une fois la voiture au repos et la mare de flotte (condensats) évacuée sous la voiture, on est content de retrouver le fonctionnement normal.
la manœuvre qui permettrait de contourner le problème serait de couper le froid au moment ou c'est censé arriver, pour 'dégivrer'... a tester avec la fonction 'recyclage air habitacle' surtout quand ce dernier est chaud...

Je ferai peut être un rechargement de fluide frigo au début des beaux jours pour pouvoir tester...mais comme j'ai vu au moins deux personnes chez qui ça n'a pas résolu le problème, il y a d'autres choses a vérifier avant :
outre le manque de gaz dont l’évaporateur qui givre est un signe, il peut y avoir une autre raison : une sonde située sur l’évaporateur qui mesure sa température, et qui permet de reguler (page 17) la clim quand le givre arrive..
ici le problème a été résolu avec son changement sur megane 3
ce sujet sous entend que notre scenic 3 en est bien pourvu, mais je ne vois pas encore bien ou elle est située.. pas très loin de l’accélérateur sans doute, qui a la revue technique pour le confirmer ?

pour info une vue de l’évaporateur
on peut aussi verifier le filtre habitacle, le tuyau d’évacuation des condensats, le capteur de température intérieure et d’humidité a cote du rétroviseur intérieur

ici sur scenic 2, le problème venait du moteur pas a pas qui fait le mixage d'air
je redonne ma derniere phrase car elle n'est pas bien presentee a cause de la preview des videos :
pour info une vue de l'evaporateur (a 0'51'' sur la video)
on peut verifier le filtre habitacle (cf tuto), le tuyau d’évacuation des condensats (a 2'00'),
le capteur de température intérieure et d’humidité a cote du rétroviseur intérieur
apres maintes recherches sur le sujet (et une formation sur le tas de frigoriste pour comprendre le truc, merci google;-) je viens de voir que le bouton A/C ne desengage pas la clim mais la regulation... dans mon cas, j'avais fait A/C off avec une consigne basse, et sans le vouloir peut être fait givrer l'evaporateur en desactivant involontairement la regulation... bon a savoir !
Bonjour,
J'ai le même problème depuis deux ans sur ma scenic 3 que j'ai acheté en occasion chez renault, au bout de 45min-1h la clim ne fonctionne plus plus d'air qui souffle alors que la soufflerie est à fond, et plus on roule moins il y a d'air qui souffle...
J'ai emmené plein de fois chez renault, ils m'ont tout changé, les calculateurs, la sonde qui voit apparemment si le moteur se givre, car il pensait que le moteur était givré et c'est pour cela que ça fonctionnait plus. ( pas bête mais ça n'a rien changé).
Je suis désespéré car pour le diagnostic il faut rouler quand il fait chaud pour leur montrer autrement ils disent pas de problème, et si on roule pas mais qu'on met la clim, ben ca fonctionne des heures ( c'est bizarre)
Je sais plus trop quoi faire, j’emmène ma voiture à renault le 29 juillet car hier j'ai cru avec les gosses mourir tellement il fait chaud dans la voiture.
Je vois pas d'ou ca vient... il faudrait a mon sens démonter tout le système pour avoir un accès au souffleur et clim et ensuite rouler et voir ce qu'il se passe... Mais bon c'est pas mon job
rpm91
Modérateur PR
Message Lun 13 Juil, 2020 18:07
Probablement le radiateur qui givre et ne laisse plus passer d'air.

A part couper manuellement la clim toutes les 30 mn pour le dégivrer plus rapidement (avant qu'ils soit obstrué), je vois pas grand chose.

Reste à comprendre ensuite pourquoi le système de clim le coupe pas régulièrement......

Voir si il n'est pas encrassé?
J'avais le cas sur ma pompe à chaleur réversible sur la maison, plus de clim après quelques heures, la crasse givrée obstrue rapidement le flux d'air
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Merci RPM91,
Mais comment ce fait-il que le radiateur givre, et pourquoi le système ne le dégivre pas tout seul comme dans les autres voitures, c'est quoi qui déconne?
Après moi la voiture a été vendu comme ça donc toujours sous garantie car le problème a été trouvé rapidement, mais ils savent pas quoi changer.
j'ai achete ma scenic 3 d'occasion fin aout 2019 (mise en circulation avril 2016) et constate le probleme en la ramenant chez moi... probleme impossible a detecter a l'essai avant l'achat puisqu'il faut rouler 45 minutes ! j'ajoute que ca arrive aussi en hiver sans commander de refroidissement, tres peu d'air chaud qui sort des bouches d'aeration malgre pulseur a fond (en effet la clim regulee fonctionne pour deshumidier l'air de l'habitacle).
pour etre tout a fait precis, ce n'est pas le 'radiateur' qui gele, mais une piece analogue dans sa fonction, nommee evaporateur (le fluide frigorigene y passe de l'etat liquide a gazeux) : il est a l'interieur de l'habitacle, le filtre habitacle est pose dessus. l'humidite de l'air s'y fixe, fait un glacon, bouche le flux. normalement elle devrait s'echapper sous la voiture sous forme de condensats..

raisons diverses :
- pas assez d'air chaud a refroidir qui passe pour le 'rechauffer' ? on peut essayer de rouler sans filtre habitacle pour voir..il se retire par la trappe sur la droite entre le levier de vitesses et la boite a gant, sans besoin de demonter celle-ci. on peut aussi essayer d'enclencher le recyclage d'air interieur pour accelerer le degel ?
- 'basse pression du fluide' trop basse : ca entraine une temperature trop basse de l'evaporateur, qui aurait alors tendance a geler, (malgre la sonde de temperature sur celui-ci qui devrait capter le fait que c'est trop froid.. mauvais reglage, mauvais positionnement de cette sonde, mauvaise programmation ? on peut controler la valeur de la temperature a la valise, dans mon cas elle affichait une bonne valeur alors que j'avais parie dessus) .
raisons de la basse pression du fluide :
- manque de fluide...ca peut arriver chez Volkswagen, qui apparemment chargeait au minimum le circuit en usine...
- fuite ? normalement lors de la visite de recharge clim/entretien, si elle est faite avec sérieux, la fuite est diagnostiquée. 'la machine dédiée le detecte' dixit mon garage Renault
une fuite dans le condenseur (le radiateur situe a l'avant du vehicule qui sert a refroidir le fluide compressé) peut arriver, une ailette peut recevoir un mauvais coup...

j'ai eu tout l'hiver pour etudier le truc, j'attendais la reprise des beaux jours pour faire une recharge qui vaille le coup..
en regardant tout sur les forums, j'ai acquis des UV sur la clim et son fonctionnement, j'ai tout compilé pour ceux que ca intéresse !


pendant le confinement, la voiture n'a pas roule pendant longtemps, j'ai fait une course fin avril et ai eu la désagréable surprise de ne plus avoir d'air frais du tout, même au démarrage..:-(.
je trouve via un site web un garage dans mon voisinage qui fait une recharge a 50 balles : le froid est revenu, mais pas 'franc du collier' apres une demi-heure... le point positif est qu'il y avait bien un flux normal ventilateur a fond, plus d'evaporateur qui gele, ouf. je n'ai pas eu l'occasion de faire un trajet de 45 minutes sans filtre habitacle, et donc pas pu voir l'effet.

je decide donc d'aller chez Renault pour obtenir un vrai diagnostic...resultat des courses : apres une recharge (a 120 balles celle-ci!) j'obtenai enfin un fonctionnement normal de ma clim, y compris au bout de 45 minutes. c'etait un mininum avant les vacances en famille, pour une voiture pas si ancienne, 50000km/4ans !
pour mon cas j'interprete la panne par un simple manque de fluide, car il n'y a pas eu de fuite detectee (bonne nouvelle). Il se peut tres bien que le probleme n'ai jamais ete adresse par l'ancien proprietaire,

je raconte mon histoire ici pour insister sur le fait qu'il y a 'recharge de plaisantin' et 'recharge digne de ce nom avec controle'. Avec ma golf IV, une fois j'ai perdu mon temps, lors d'une visite d'entretien et recharge clim on ne m'avait pas rendu le vehicule dans un etat fonctionnel, il a fallu que je revienne.. bien controler tout ca avant de quitter l'enseigne.

quand le probleme survient, comment degeler l'evaporateur le plus vite possible ? activier le recyclage d'air interne, eteindre la clim, enlever le filtre, s'arreter le temps que ca degele, je ne saurai pas quoi faire d'autre
l'embetant avec ces clims regulees, c'est qu'elle font du froid meme quand on ne le leur demande pas, pas comme avec ma scenic 2, ou c'etait on/off tout simplement !

bon courage a ceux a qui ca arrive, je compatis ! j'aimerais quand meme bien savoir ce qu'en pensent les ingenieurs du technocentre, quand la recharge ne resoud rien.
Dernière édition par docbenton le Ven 17 Juil, 2020 14:07; édité 1 fois
rpm91
Modérateur PR
Message Ven 17 Juil, 2020 16:07
Merci pour le retour d'info très complet

J'aurais dû en effet parler d'évaporateur plutôt que de radiateur....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Merci pour vos informations ,Je suis aller suite à une panne de clim de mon Grand Scenic 3 de 2011 ,en vacance j'ai du me resoudre à aller chez Norauto ,qui m'ont déclarer devoir aller chez Renault du fait que le compresseur fonctionne et que le fluide était correct ,ne sachant pas me donner une réponse ,avez vous une idée sur le problème ,Merci
_________________
Wirz
Donc je reviens vous dire plus sur le souci de clim donc envoi de la voiture chez renault là ou j'avais acheté la voiture...
Il sont tout testé ils voient pas d'ou vient le problème que du pkoi du comment au bout de 30-40 minutes le gaz ne sort plus, ils pensaient à la sonde qui fait pas bien son boulot et pour cela ça givre mais non...
Leur valise dit que tout va bien et bien sur lorsque la voiture ne roule pas le problème ne se produit pas...
Donc contact avec le technocentre de Renault pour avoir une réponse car j'avais acheté sous garantie.
Et j'ai fais réclamation chez renault aussi.
voila
j2c
Membre d'honneur
Message Lun 10 Aoû, 2020 16:08
Une piste : de l'humidité dans le fluide frigo.

Quand ça arrive, tu te retrouves avec un glaçon qui vient boucher le détendeur.

La solution est de vidanger totalement le circuit frigo .. l'assaicher.. puis le reremplir avec un fluide OK.

Mais avant de faire ça, il faut vraiment s'assurer que c'est bien ça l'origine du problème.

L'évaporateur qui gèle, c'est courant sur les clims réversibles.... c'est d'autant plus fréquent que la ventilation est réglée au minimum.

As-tu essayé de remonter la consigne, et d'utiliser la ventilation au maximum ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui le garage nous a demandé si même au maximum de la ventilation ça faisait pareil et c'est le cas aussi, dans n'importe quel mode ça le fait, en auto, en manuel, ventilateur doucement ou a fond c'est pareil...
Il y a que la méthode je mets la clim puis je l'arrete au bout de 30min, j'attends 20min et je remets etc etc...

Dingue cette histoire
j2c
Membre d'honneur
Message Mar 11 Aoû, 2020 06:08
Et la ventilation soufle vraiment quand C est à fond ? Y a peut-être un truc qui se balade et qui obstrue l'échangeur. Il a été visité par Renault ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
oui on entend la ventilation a fond mais rien ne sort des bouches...
C'est une franchise renault pas un garage officiel... Pour eux ils ont tous changer ce qui avait de possible, donc ils font plus rien ils attendent des nouvelles du technocentre.
j2c
Membre d'honneur
Message Mar 11 Aoû, 2020 08:08
Bon, donc si pas grand chose ne sort des bouches, c'est que ..
* soit le filtre d'habitacle est bouché (mais il a du être changé)
* soir l'évaporateur est bouché
* soit les volets de mixage font de la merde.

Je suppose que tu as joué avec tout ce que tu pouvais sur le tableau de réglage pour voir si on redirigeant la ventilation sur les pieds, la tête ou la façade, ça changeait quelque chose.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui oui on changeant n'importe quel direction c'est pareil et oui c'est évaporateur qui se givre mais on sait pas pkoi car ils ont changer la sonde.
j2c
Membre d'honneur
Message Mar 11 Aoû, 2020 08:08
Tu viens de me dire que même ventilation à fond, on sent pas beau d'air.

Bah l'évaporateur givre car l'air ne circule pas.

Il faut donc trouver la cause qui empèche l'air de circuler.

A mon avis, le gel est une conséquence et non la cause.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Le problème c'est le garage ou est ma voiture, ils veulent pas trop réfléchir et faire de frais mais comme je l'ai acheté sous garantie et detecter la panne sous garantie ils sont bloqués...
C'est surement une cause que le givre bloque l'évaporateur mais pourquoi c'est ça le truc... Ils ont changé les calculateurs, la sonde, remis du froid et c'est que quand on roule...
j2c
Membre d'honneur
Message Mar 11 Aoû, 2020 10:08
ça fait combien de temps qu'elle pourri là bas ta voiture ?

Peut-être qu'un petit coup de pression au niveau du service client pourrait faire avancer les choses.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
ça fait plus de 10jours qu'elle est la-bas au garage.
J'ai appelé renault au service client pour faire réclamation. Il sont une semaine pour voir avec le garage.
On verra
Bonjour,
voilà j'ai de nouveau ma voiture, donc après 1mois d'immobilisation le techno centre a dit qu'il fallait changer le detendeur de la clim, et bingo ça fonctionne....
Donc si vous avez ce problème c'est surement cette pièce car elle est pas diagnostiquer dans la valise.
chichi1er
Modérateur PR
Message Lun 14 Sep, 2020 07:09
Salut et merci pour ton retour d'information :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Message Dim 18 Avr, 2021 21:04
Merci à tous et à Hytere mon héros!

Moi aussi depuis des mois et des années j'ai bataillé avec cette climatisation qui fonctionne au garage et pas sur route.
A chaque fois le garage Renault a vérifié à la valise, contrôlé le compresseur, changé les filtres, remis du gaz, vérifié l'humidité dans l'habitacle, prouvé la descente en température dans l'atelier etc.
Et bien sûr, à chaque fois lors d'un grand périple, quand il faisait bien chaud dehors, et bien il faisait bien chaud dedans aussi !

Cette année, après les premières chaleurs du printemps, j'ai ouvert ce blog à nouveau.
C'est ce qui m'a décidé à prendre RDV chez Renault Minute pour un forfait clim à 71€.
La raison est que le site ne reconnaissait pas ma voiture par son immatriculation lorsque je tentais d'avoir un RDV en mécanique.
J'ai donc aussi contacté le service client qui a appelé le garage et m'a redirigé vers la mécanique pour le même jour.

A mon arrivée j'ai discuté avec le réceptionniste du garage sur la base des échanges de ce forum et lui ai envoyé le lien par email.
Là j'ai été pris au sérieux.
Et après changement du détendeur pour 565€, la clim semble enfin fonctionner correctement.
Le service client m'a quand même proposé de rester en contact si, cet été, le problème persistait.

La différence avec vous, Hytere, est que ma voiture a été immobilisée seulement deux jours (pendant lesquels j'ai goûté aux joies de la Zoe).
Donc la bonne nouvelle est que ce forum pérennise la connaissance et l'expérience, en l'occurrence sur ce problème de clim.
La mauvaise nouvelle est que le Technocentre qui a pourtant fait preuve de compétence en trouvant votre panne, n'a pas fait son travail de communication sur le sujet.
En effet, depuis le mois de septembre 2020, les ateliers semblent n'avoir reçu aucune information sur la résolution du problème via le canal interne Renault.
Dommage, le Technocentre n'aurait-il pas compris que ce genre de situation nuit gravement à l'image de Renault ?

Maintenant que suis bien au frais, je me prends à espérer que mon vieux et vaillant Scenic III de 215 000 km, toujours entretenu chez Renault, va durer encore un peu, le temps que la gamme se renouvelle et que, rêvons, je n'aie pas besoin d'aller chez les Japonais ou les Coréens pour rouler à l'hydrogène lorsque que les pompes seront déployées et qu'un système de vidange / recharge sera au point pour passer dans les tunnels en général et sous la Manche en particulier.

En attendant, merci encore et bonne route à tous!
_________________
CSfan


Sauter vers: