Accueil / Technique [Mécanique]

[Mégane II] Pb course frein à main d' un côté et manque freinage

Bonjour ,
J' ai besoin de vos lumières...!!!

Sur une mégane 2 , j' avais remarqué un manque d' efficacité du frein à main côté gauche .
En regardant de plus près et en comparant les 2 etriers , je me suis rendu compte que lorsque je serre le frein de parc sur le côté défaillant la came qui est actionné par le cable vient en buté sans pour autant serré le disque alors que l autre roue elle est bloqué.

Donc j ai changer l' étrier et cable et ... même problème !
Du coup repurge et la je me rend compte que même sur les freins , moteur a l' arret le côté ar gauche ne freine pas ou casiment pas .
Je precise que les disques sont usées uniformément coté droite et gauche .

Alors .... qui aurais la réponse à ma colle !
Merci d' avance .
Il faut peut-être vérifier que ton piston ne soit pas grippé. Tu enlèves les plaquettes côté gauche, et tu demande à quelqu'un d'actionner la pédale de frein doucement sans arriver en fin de course; tu verras s'il le piston bouge.
Autre chose: vérifier que les plaquettes coulissent normalement dans leur tiroir; sinon donner un léger coup de lime en chanfrein sur le métal des plaquettes..
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Message Mer 20 Mar, 2019 23:03
L' etrier est neuf !
Le piston n' est pas grippé j' ai vérifier pense que le neuf pouvait être défectueux.
Lorsque j' action ma came a la main sur lequel se prend le cable le piston manoeuvre mais pas suffisament pour freiné le disque ( Bizarre de pouvoir l' actionner à la main d' ailleur ).
Et mon systeme de frein manque sérieusement de mordant de ce côté là.
Quelqu'un est il capable de me dire si un block abs défectueux pourrait causer ce genre de symptôme ?

Toujours pas de frein a main alors que tout est neuf !


Sauter vers: 



Dernières news