Google
[Laguna III] Intens dci 175 .b.a. collection 2015
Planète Renault Index du Forum > Généralités / News
Just1
Graphiste
avatar
Inscrit le: 30 Sep 2004
Messages: 7174
Localisation: IdF
Message Sam 15 Oct, 2016 14:54:37
 
C'est cool :cool2:

C'est du solide la Lag 3

_________________
GPS-Carminat

Mise à jour R-Link2

Megane III.3 Bose 1.2 TCE 130 EDC (2016)

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Sam 15 Oct, 2016 16:07:52
 
1000 km en 1 mois?? Vaux mieux un vélo! :euh:

Tiens dans 1h je monte à Reims!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 5226
Localisation: La France
Message Sam 15 Oct, 2016 18:08:04
 
A oui ca roule beaucoup :crazy:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Dim 16 Oct, 2016 10:37:31
 
Rien que ce week-end je me serais cogné 700km et week-end prochain aller-retour à Lille pour choper une jante!!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mar 18 Oct, 2016 09:29:19
 
:D Bonjour
Petite question que je n'ai pas encore posée.
Lorsque j'appui sur start , il faut 2 pressions sur le bouton pour avoir le démarrage du moteur.
Avec ma lag.2 ( essence ) cela se faisait dès la première pression.
Cela proviendrai il de la tempo( diesel ) des bougies de préchauffage.?

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 31973
Localisation: Parigot, tête de veau
Message Mar 18 Oct, 2016 10:40:23
 
Je n'ai pas ce genre de temporisation sur ma Mégane. J'appuie une seule fois sur le bouton Start et ça démarre le véhicule.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Just1
Graphiste
avatar
Inscrit le: 30 Sep 2004
Messages: 7174
Localisation: IdF
Message Mar 18 Oct, 2016 20:07:58
 
Sur l'Espace des parents une seule impulsion suffit.

Pied sur le frein?

_________________
GPS-Carminat

Mise à jour R-Link2

Megane III.3 Bose 1.2 TCE 130 EDC (2016)

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13702
Localisation: Pôle Sud (du Québec)
Message Mar 18 Oct, 2016 21:42:36
 
J'allais le dire: tu enfonces suffisamment la pédale de frein?

surtout après plusieurs jours d'arrêt...

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2453
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 19 Oct, 2016 07:35:11
 
Moi aussi, un simple appui suffit par contre, j'appuis sur l'embrayage et non le frein (je débraye toujours quand je démarre une voiture).

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mer 19 Oct, 2016 10:44:44
 
Il y a une tempo où l'écran me met - contrôles... - et ensuite c'est variable .
1. 1 coup sur 2 ou 3 avec pied sur frein et levier sur P ça démarre.
2. Il faut refaire la manip / pied sur frein + position P + appui sur start.
Les premiers temps , j'étais inquiet par rapport à mes précédentes Laguna II essence V6.
Maintenant ,je ne me panique plus si je dois faire 2 appuis régulièrement .
C'est pour cela que je vous posais la question.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8422
Localisation: Doubs
Message Mer 19 Oct, 2016 10:52:50
 
Pas trop d'expérience sur les Laguna III, mais sur toutes les renault à cartes que j'ai conduite jamais eu ce phénomène.
Faudrait voir avec chichi qui en à une (mais essence).

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Mer 19 Oct, 2016 11:05:15
 
Ce n'es pas normal...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Just1
Graphiste
avatar
Inscrit le: 30 Sep 2004
Messages: 7174
Localisation: IdF
Message Mer 19 Oct, 2016 12:27:38
 
ça me fait penser au comportement lorsque la carte est mal détectée. ça le fait avec tes 2 cartes?

_________________
GPS-Carminat

Mise à jour R-Link2

Megane III.3 Bose 1.2 TCE 130 EDC (2016)

Clio II.3 Privilège 1.5 dci 100 (2005) - Grand-Mère
Espace IV.2 Initial 2.0 dci 150 BVA (2007) - Parent
Skoda Yeti 2.0 TDI 140 CR 4X4 Ambition (2011) - Parent
Twingo II.2 1.2 75 Inten (2013) - Grand-Mère
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2453
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 19 Oct, 2016 12:56:41
 
Effectivement, ça m'arrive parfois qu'elle ne démarre pas au premier coup, mais j'ai le message "carte non détectée" qui s'affiche sur la matrice. Tu n'as aucun message au TdB ?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30415
Localisation: Mars...
Message Mer 19 Oct, 2016 15:53:42
 
Leouch a écrit:
Pas trop d'expérience sur les Laguna III, mais sur toutes les renault à cartes que j'ai conduite jamais eu ce phénomène.
Faudrait voir avec chichi qui en à une (mais essence).


Essence + boite mécanique : je n'ai pas ce comportemant. appui ça démarre avec le pied sur le frein (idem sur ma Polo DSG)

En revanche ça me fait penser au comportement sur la Yaris Hybrid du boulot. Avec carte main libre, si on veut "démarrer" trop vite, ben elle ne fait rien.

Il faut tout couper puis remettre le contacte + pied sur le frein + appuyer sur le bouton.

Si on ne se presse pas, no soucy

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mer 19 Oct, 2016 17:17:42
 
Merci les amis.Je ne me presse pas et en 2 coups cela fonctionne.
Pas d'autres problèmes , c'est ce comportement parfois bizarre qui a motivé ma question.A suivre. :D

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mer 01 Fév, 2017 19:36:49
 
Bonsoir les amis.
Demain révision aux 2 ans de ma Lag III.20 000 km
Il s'agit, d'après le feuillet de garantie une révision B ( plus de carnet d'entretien - la validation de l'intervention par cachet se fait sur le carnet d'utilisation notice )
A la révision d'une année ( révision A )il ne m'a pas été délivré de facture
( j'ai un contrat Zen - extension 5 ans )
Donc, je ne paye rien mais je ne sais pas ce qui a été fait sur mon véhicule.
Qui est dans le même cas? Comment savoir s'il y a eu une mise à jour logiciel et s'il y a eu contrôle avec la valise ?.
Sur MYRENAULt lors des devis il y a un entretien Renault ( plein pôt ) et un entretien éco ( moitié prix ).
J'ai bien l'impression de me faire entuber avec le contrat d'entretien puisque je n'ai pas de facturation des pièces , produits , prestations réalisées.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Mer 01 Fév, 2017 23:15:03
 
Tu n'a pas moyen de demander un double? Ils dorèrent forcément une facture pour la prestation effectuee

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google