Google
[Laguna III] Estate gt 4control dci 130 2010
Planète Renault Index du Forum > Généralités / News
Aller à la page 1, 2, 3  >
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mar 17 Mar, 2015 21:48:13
 
Bonjour à tous!

Ce petit topic pour présenter ma nouvelle belle, acquise samedi dernier après un petit mois de recherche et de réflexion.

Voici donc une Laguna 3 Estate GT 4control 2.0L dci 130 de Mars 2010 avec 128000Km!

Quelques photos de la belle :





Super content de cet achat (en même temps, je viens d'un Scenic 2 DCI80...)

Déjà fait un petit millier de kilomètres avec, principalement de la ville (Bonheur avec le 4control!) et de l'autoroute (quel silence, en comparaison du Scenic!)

Quelques petits points à revoir sur ma Laguna (je ferais peut être des topics séparé dans les catégories correspondante!):
- L'ancien propriétaire a utilisé un porte vélo sur le hayon, et cela a laissé de vilaines marques sur la carrosserie... Déjà vu avec mon garagiste, et il va me faire ça!
- L'autoradio ne lit plus les CD, a n'y rien comprendre, il mange le CD, et le recrache quasi aussitôt en m'affichant sur le tomtom "Erreur CD"... Va falloir que je creuse, mais je ne suis pas pressé, j'utilise principalement le bluetooth pour lire ma musique depuis mon téléphone!
- La carte mains libre fonctionne super bien, mise à part que je ne peux pas fermer la voiture avec le bouton sur la poignée de porte, il semble totalement inactif... Là encore, pas pressé (jusqu'au moment où le mains libres ne fonctionnera plus du tout)!

Merci d'avoir lu jusqu'ici et au plaisir de discuter avec vous!
Lagnole
last_editDernière édition par lagnole le Ven 04 Déc, 2015 17:24:14; édité 5 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Mer 18 Mar, 2015 00:28:54
 
Bienvenu a toi!

Mauvais signe l'éjection des CD! Originaux ou gravés? Ca sens la lentille fatiguée :-/

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mer 18 Mar, 2015 07:44:28
 
Merci!

Les deux... J'ai chercher rapidement dans Dialogys combien pouvait couter un poste comme celui la, mais je n'ai rien trouvé... Idem en occaz sur leboncoin... Je suis bon pour me passer de CD un moment! :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Mer 18 Mar, 2015 10:57:22
 
Tiens ! un nouveau possesseur de lag3 4 control :ouioui: Bienvenue !

Une idée pour le poste : un cd de nettoyage comme il existait dans le passé ? De temps en temps j'en passais sur ma chaîne hifi lorsqu'elle refusait les cd et ça fonctionnait pas mal.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31570
Localisation: Eure-et-Loir
Message Mer 18 Mar, 2015 11:17:44
 
Ou un démontage pour nettoyage de la lentille ! Mais oui c'est une idée!

Sinon peux etre voir avec bidouilltronic, il sais peux être réparer ça !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mer 18 Mar, 2015 11:22:13
 
Je pense que je vais partir sur un démontage du poste, pour voir si il n'y a pas quelque chose de coincé dedans pour commencer, et finir sur un nettoyage de lentille à l'alcool, des fois que!

Merci pour vos conseils ;)

Edit : D'ailleurs, le démontage du poste se fait il bien? Des outils/précautions particulier(e)s?
last_editDernière édition par lagnole le Mer 18 Mar, 2015 11:28:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mer 18 Mar, 2015 15:32:51
 
Petite question qui me vient a propos du 4control!

On sait qu'il met les roues arrieres dans le sens contraire des roues avant en dessous de 60km/h, et dans le même sens que les roues avant au dela de 60km/h, mais que ce passe t'il si on commence un virage à plus de 60km/h (virage très ouvert sur le départ), et qu'on le termine a moins de 60km/h (qui se referme ensuite)?

Et pour aller plus loin, y'a t'il un topic qui résumerait le fonctionnement total du 4control?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2290
Localisation: GRAND EST.CHAMPAGNE.
Message Mer 18 Mar, 2015 17:07:50
 

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Mer 18 Mar, 2015 18:07:13
 
Oh bah la vidéo n'est pas de moi, mais merci quand même.

Sinon excellente question Lagnole et dont j'aimerais aussi bien connaître la réponse. A première vue j'aurais tendance à dire que les roues restent dans la configuration d'entrée. Il me semble qu'un changement brusque en cours de virage pourrait dangereux... enfin j'sais pas :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Jeu 19 Mar, 2015 09:24:10
 
En fait, si je posais la question, c'est que j'ai eu l'impression que le comportement de la voiture avait changer dans un virage, mais comme je débute à son volant, je peux me tromper! Du coup, si quelqu'un avait la vérité sur le fonctionnement du 4control dans cette situation, qu'il n'hésite pas! :D

Bon sinon, j'ai essayé de démonter mon autoradio hier soir, mais sans les outils adéquat, ce fut un échec, j'ai préféré tout remettre en place avant de tout casser... Quelqu'un aurait une idée d'un objet qui pourrait faire un bon outil de démontage d'autoradio? A savoir que les lames de scie à métaux que tout le monde semble utiliser sont trop large chez moi!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13700
Localisation: Pôle Sud (du Québec)
Message Jeu 19 Mar, 2015 09:27:00
 
Un cintre de pressing coupé en 2 U fera l'affaire

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 5226
Localisation: La France
Message Jeu 19 Mar, 2015 09:34:30
 
Et deux petit clous plié en L à inserer doucement dans la fente cd pour tirer le poste dehors.

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Jeu 19 Mar, 2015 10:46:49
 
rpm91 a écrit:
Un cintre de pressing coupé en 2 U fera l'affaire


Vraiment pas con, je testerais ce soir! Merci RPM91!

Dr House a écrit:
Et deux petit clous plié en L à inserer doucement dans la fente cd pour tirer le poste dehors.


Ca me fait un peu peur (en partie parce que je pense qu'il peut y avoir quelque chose dans la fente CD...), mais je tenterai aussi! Merci Dr House! (je n'aurais jamais cru pouvoir dire ça un jour!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Lun 30 Mar, 2015 08:23:53
 
Sinon, pour les possesseurs de DCI130, quelles sont les consommations que vous avez? Parce que de mon coté, je tourne entre 8 et 9 L/100 suivant comme j'appuie (régulateur ou non d'ailleurs!), et je trouve ça un poil excessif...

Du coup, ça me fait peur d'avoir un problème... :/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Lun 30 Mar, 2015 09:03:36
 
Oui a priori ça me semble un peu beaucoup mais il faut voir aussi selon les conditions.

J'ignore s'il y avait déjà un indicateur de passage de vitesse en 2010, mais personnellement les indications qu'il donne ne sont pas toujours des plus adaptées et poussent au contraire à la consommation. Donc ne pas suivre ces conseils est déjà un bon point de départ.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Lun 30 Mar, 2015 11:10:38
 
Oui j'ai remarqué en effet que ces indications (oui, elles sont présentes dès les premiers modèles de Lag' 3...) ne sont pas les plus économes, elles tendent beaucoup au sous régime excessif, et font, de fait, surconsommer dès qu'on veut augmenter la vitesse. Je pense que ce sont plutôt des indications pour une vitesse stabilisée...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3482
Localisation: 78 - Viroflay
Message Mar 31 Mar, 2015 18:27:12
 
lagnole a écrit:
On sait qu'il met les roues arrieres dans le sens contraire des roues avant en dessous de 60km/h, et dans le même sens que les roues avant au dela de 60km/h, mais que ce passe t'il si on commence un virage à plus de 60km/h (virage très ouvert sur le départ), et qu'on le termine a moins de 60km/h (qui se referme ensuite)?

Et pour aller plus loin, y'a t'il un topic qui résumerait le fonctionnement total du 4control?


entre 50 et 70 il se passe la meme chose que entre 20 et 40 ou entre 120 et 140 : l'évolution est progressive.

On ne sent pas l'effet du 4RD (braque t il dans le sens ou en opposé). Il faut le voir comme une démulitplication variable : le coefficient passe de environ 11 à environ 17 entre 0 et 180 km/h. A 60 km/h on est à la valeur 'mécanique' (autour de 13), mais ca ne change pas grand chose : de agile à basse vitesse, la voitude devient progressivement de plus en plus stable
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagnole
Nouveau
avatar
Inscrit le: 21 Fév 2011
Messages: 33
Localisation: Le Mans
Message Mar 07 Avr, 2015 16:30:00
 
lagnole a écrit:
Oui j'ai remarqué en effet que ces indications (oui, elles sont présentes dès les premiers modèles de Lag' 3...) ne sont pas les plus économes, elles tendent beaucoup au sous régime excessif, et font, de fait, surconsommer dès qu'on veut augmenter la vitesse. Je pense que ce sont plutôt des indications pour une vitesse stabilisée...


Bon premier plein surveillé terminé : 60L pour 726.6Km, soit 8.25L/100 (8.5 à l'ODB) avec 60% ville, 20% autoroute, 20% route nationale, tout en étant un peu lourd sur la pédale, au moins sur la première moitié du plein...

C'est toujours un peu haut, mais moins que je n'imaginais au départ, suite aux indications de l'ODB... Je vais maintenant tenté un plein totalement cool, pour voir quelle incidence cela a sur le plein!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google