Accueil / Technique [Mécanique]

[Laguna III] Code panne p0101

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour.

Je poste pour exposer une panne que je ne parviens pas à résoudre concernant l'apparition de la clef, avec voyant Injection à contrôler, Antipollution à contrôler, et le code panne P0101 (débit d'air ...).
La laguna 2.0 dci 175 automatique a 215 000 km environ. Elle est de 2013. Toujours entretenue de manière normale, passage récent au CT sans défauts. La panne se produit une fois le moteur chaud et se manifeste par une perte de puissance notable en montée, mais à plat, ça reste roullable bien qu'elle ait moins de "pêche". La panne ne se manifeste jamais à froid.
J'ai remarqué aussi que j'entends un souffle en provenance me semble-il du turbo, en tout cas, ça souffle lorsque j'accelere (uniquement) et ce souffle est présent tout de suite au démarrage avant la panne. Je dis bien souffle, pas sifflement.
J'ai changé le débimétre, le capteur de pression turbo, l'électrovanne de commande et l'électrovanne pilote du turbo, par des pièces neuves ou fonctionnant sur un autre véhicule, sans résultat.
J'ai aussi changé la vanne EGR qui était d'origine, après avoir éssayé un simple nettoyage (elle était très noire et semblait plus ou moins bloquée par ces résidus noir).
J'ai aussi vérifié les diverses durites et conduits d'air qui m'ont l'air correct.
Enfin pour être tout à fait complet, j'avais mis dans le réservoir un nettoyant injection peu de temps avant la panne ...
Je cherche des idées pour essayer de trouver d'où ça peut venir avant d'envisager de changer le turbo.
Merci par avance de vos retours d'expérience et de vos idées.
_________________
Phil
hello sur ce forum un gars avait aussi un bruit turbo... sur un scénic. il a changé la durite du turbo, il y avait carrément une fissure... à voir... c'est dans les posts récents...
https://www.planeterenault.com/forum/scenic-ii-antipolluti..ontroler-t54259.html
Dernière édition par mounette le Ven 12 Nov, 2021 15:11; édité 2 fois
rpm91
Modérateur PR
Message Ven 12 Nov, 2021 16:11
+ 1: bruit de souffle, il y a une fuite d'air quelque part
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
C'est ma première idée, mais j'ai regardé attentivement toutes les durites, et je ne vois rien de flagrant du moins. J'ai notamment démonté la grosse durite d'arrivée d'air et j'ai pu y voir quelques légères fissures supperficielles, c'est-à-dire non traversantes, mais rien d'autre... une fuite d'ait peut-elle provenir d'ailleurs que d'une durite ?
_________________
Phil
rpm91
Modérateur PR
Message Sam 13 Nov, 2021 17:11
L'échangeur de suralimentation peut être percé lui aussi
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Et ça se voit en général avec des taches noires dessus provenant des vapeurs d'huile ?
_________________
Phil
rpm91
Modérateur PR
Message Sam 13 Nov, 2021 21:11
Il y a forcément un peu d'huile qui traîne autour de la fuite, oui.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Je n'ai pas vu d'huile sur cette pièce...
_________________
Phil
clic pour agrandir En fait, en y regardant plus attentivement, je vois ça sur le côté gauche de l'intercooler... Je suppose que c'est la fuite !
_________________
Phil
rpm91
Modérateur PR
Message Lun 15 Nov, 2021 14:11
Tu peux mettre de l'eau savonneuse dessus pendant qu'un ami donne des grands coups d'accélérateur au point mort pour être sûr, mais ça ressemble effectivement bien
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Lun 15 Nov, 2021 14:11; édité 1 fois
Ok, merci du conseil.
_________________
Phil
Message Dim 21 Nov, 2021 18:11
J'ai changé cet échangeur qui avait manifestement une fuite, mais malheureusement, ça n'a pas résolu le problème. Je ne sais plus trop où chercher...
_________________
Phil


Sauter vers: