Accueil / Technique [Electronique-Electrique]

[Laguna II] Réparation de lecteur de carte (languette cassée) [Réglé]

<123
Bonjour,
Bon ba voilà j'ai eu le droit aussi à ma panne de lecteur, c'est une petite languette en plastique qui casse.
Symptôme :
Il faut laisser le bouton Start enfoncé quelques secondes pour démarrer le moteur, au lieu d'une simple impulsion.

J'ai vu certain qui utilise un bout de CB plié pour réparer, mais le pliage de celle ci me semble un peu hasardeux ...

Voici donc ma soluce :
Je récupère la languette qui a cassée et je la colle sur une languette de CB, sans pliage.
Cette méthode pourrait convenir à titre de prévention. (Coller un bout de CB sur la languette avant qu'elle ne casse)

Voici les photos :
L'emplacement de la languette à l'origine :
http://perso.numericable.fr/gdol/forum/P1270140.JPG
http://perso.numericable.fr/gdol/forum/P1270139.JPG

La languette maison (Bout de CB de 5 mm x 30 mm), avec en dessous la languette d'origine collé à la glue.
http://perso.numericable.fr/gdol/forum/P1270141.JPG
http://perso.numericable.fr/gdol/forum/P1270144.JPG

Vue de l'autre côté :
http://perso.numericable.fr/gdol/forum/P1270142.JPG
http://perso.numericable.fr/gdol/forum/P1270143.JPG

A+
Franck
_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
Dernière édition par chichi1er le Mer 12 Dec, 2012 10:12; édité 1 fois
chichi1er
Modérateur PR
Message Mer 12 Dec, 2012 10:12
Merci FFDG pour ce tutorial :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Transam
Modérateur PR émérite
Message Mar 15 Jan, 2013 22:01
Bonsoir à tous!

J'ai, moi aussi, réparé mon lecteur!
Et comme on lit souvent des trucs du genre: "Je voudrais qu'on m'explique précisément comment faire parce que je suis une bille en mécanique...", je complète ce tuto en expliquant d'abord comment démonter le lecteur sans pour autant le mettre sauvagement en pièces! Pour info, il n'y a qu'une seule vis à retirer (ligne 4-)! Tout le reste est fixé à l'aide d'ergots!

P.S: pour ceux qui se savent assez maladroits, préparez une trousse de secours et notez vous le n° de SOS-mains et/ou du SAMU. Et pour les très maladroits, posez juste votre carte de donneur d'organes près de vous...au cas où! :mrgreen:

1- D'abord, retirez le cendrier puis tirez délicatement le lecteur de carte des deux côtés pour le déclipser de son logement.

2- Il faut ensuite retirer la longue pièce qui se voit devant en la déclipsant du lecteur.

clic pour agrandir

Pour cela, il suffit de faire levier avec un tournevis plat de cette manière.

clic pour agrandirclic pour agrandir

3- Arrivent ensuite 2 ergots qu'on soulève un peu avec le tournevis

clic pour agrandir

pour obtenir

clic pour agrandir

puis ça

clic pour agrandir

on retourne le tout et on fait de même avec le dernier ergot

clic pour agrandirclic pour agrandir

4- Retirez le capot en plastique et retirez la petite vis qui fixe le circuit imprimé sur son support (c'est celle-là, la seule vis dont je parlais au début!).

clic pour agrandirclic pour agrandir

5- Il y a 2 petits ergots qui gardent la carte en position sur le support. Celui de droite est fixe tandis que l'autre est plus flexible.

clic pour agrandir

Exercez une très légère pression avec un doigt sur l'ergot et écartez la carte du support.

clic pour agrandirclic pour agrandir

6- On accède enfin au lieu du crime!

clic pour agrandir

A partir de là, je me suis fortement inspiré du tuto de FFDG (un grand merci à lui! :wink: )...à une petite variante près!
J'ai eu peur que le fait d'augmenter l'épaisseur de la languette pourrait maintenir le bouton enclenché (celui qui actionne la position "accessoires" du contact) et vider la batterie.

Pour maintenir la languette dans la bonne position, j'ai introduis un peu la Carte mains-libres dans la fente après y avoir fixé une bande de scotch avec le côté collant vers l'extérieur et posé la languette dessus. L'idéal étant un bout de scotch double-face mais j'en avais pas sous la main.
On voit bien l'endroit de la cassure!

clic pour agrandir

J'ai remarqué que la partie marquée en bleu n'était pas au même niveau que le reste. Ca forme un rebord et je me suis dis qu'il valait mieux mettre un morceau de CB pour ratrapper la différence de hauteur et augmenter la surface de collage pour renforcer le tout!
Sur cette image, je montre la forme des morceaux de CB qui ont servi au collage! Le premier morceau (en vert) dont les dimensions sont 11x14mm portera la languette et sera collé sur la partie de droite qui, au début, me semblait trop petite pour tenir le tout! Comme prévu, son épaisseur a suffit à combler la différence de hauteur du rebord (en bleu)
Le second morceau (orange) dont les dimensions sont 15x17mm consolide l'ensemble et augmente bien la surface de collage (vert + bleu). Les dimensions indiquées sont à ajuster si besoin.

clic pour agrandir

Parce que je n'ai pas des doigts de fée, j'ai utilisé un tournevis dont le bout était équipé d'un morceau de scotch inversé (système D comme avant l'apparition des tournevis à tête magnétisée où on utilisait de la graisse pour faire tenir les vis et boulons sur l'outil quand il n'y avait pas beaucoup de place) pour poser le 1er bout de CB à l'emplacement prévu!

clic pour agrandir clic pour agrandir

Après sèchage, j'ai mis le 2ème bout en appliquant de la colle sur le 1er bout posé et sur le rebord (bleu)

clic pour agrandir

Si je lui ai donné cette forme là, c'est pour ne pas masquer l'un des 2 bouts de plastique transparent qui sont élairés par deux diodes sur le circuit imprimé (en fait, là, on n'en voit qu'une à cause de mon (pas) pouce de fée!) et qui aident à repérer la fente quand, de nuit, on ouvre la portière. Le morceau retiré fait 3x7mm. Il faudra peut-être ajuster un peu la dimension des pièces avec un lime (ou un cutter pour les adorâteurs du dieu SAMU)!

clic pour agrandir clic pour agrandir

Résultat, tout refonctionne! :cool2:

Rappel Rappel Rappel Faites bien gaffe à vos doigts, les gars! Allez-y avec douceur car une fois que c'est coupé (qu'il s'agisse de la pièce ou du doigt...), il n'y a pas de retour en arrière possible! ::auto_009:: ::auto_009:: ::auto_009::
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! http://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Dernière édition par Transam le Dim 09 Mar, 2014 17:03; édité 1 fois
:D Merci.... ça marche!!!
Par sécurité je suis allé à la casse en chercher un nouveau (50€) mais les CB m'ont bien dépanné
salut
jolie tuto
peu ton mettre n'inporte quel lecteur de carte ,faut il avant bien débrancher la batterie , :wink:
j2c
Membre d'honneur
Message Ven 02 Aoû, 2013 06:08
il faut mettre un lecteur de carte de Laguna II ou d'espace IV ou de Velsatis.. (ils se partagent la même techno).

Par contre pas besoin de débrancher la batterie, le lecteur n'étant pas codé, il n'a pas besoin de s'initialiser.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour

Je viens d'avoir ce même soucis sur ma Laguna 2 1.9 dci 120cv de 2003 aussi
Ce tuto est bien fait mais pas du tout clair pour moi qui ne suis pas bricolo pour un sous

Pas de photos ou croquis pour expliquer le démontage dans la voiture
Pas de photos ou croquis pour expliquer la découpe et/ou le pliage de ce morceau de carte bancaire ou téléphonique, et la forme que l on doit obtenir
Maj possible de ce tuto ?
Qq1 dans le 37 pour m'aider ?

merci
Transam
Modérateur PR émérite
Message Dim 09 Mar, 2014 17:03
Ricardo37 a écrit:
Pas de photos ou croquis pour expliquer le démontage dans la voiture

Si, c'est le point 1-.
Transam a écrit:
1- D'abord, retirez le cendrier puis tirez délicatement le lecteur de carte des deux côtés pour le déclipser de son logement.


Ricardo37 a écrit:
Pas de photos ou croquis pour expliquer la découpe et/ou le pliage de ce morceau de carte bancaire ou téléphonique, et la forme que l on doit obtenir
Maj possible de ce tuto ?

C'est corrigé. C'est vrai que ça manquait, merci :wink: . J'ai mis les dimensions mais il est possible qu'il faille les ajuster!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! http://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Bonjour à tous.
Déjà je voudrais commencé par remercier ce forum qui est en train de donner une deuxième vie à ma laguna mal en point depuis un bout de temps. Je suis ni plus ni moins victime de tous les problèmes que l'on peut avoir sur cette voiture.
Après avoir corrigé l'éclairage de la console de clim, je m'attaque maintenant a ce fichu lecteur de carte cassé. (ensuite il me restera les boutons de vitres électrique, la vitre électriqu en elle même... et j'en passe)

J'ai donc pris note du mode opératoire, et me suis lancé dans la réparation.
Surprise en ouvrant le boitier, pas de trace du plastique cassé. J'en ai donc refait un avec une carte bancaire... :) c'est fou ce qu'on peut faire avec ces bout de plastique. Puis j'ai fait comme tout le monde, a savoir remettre un morceau de CB pour solidifier.

J'ai été content de voir que ça marchait, mais stupeur, au final ça ne marche que dans un sens !

le sens qui ne fonctionne pas, ca me met un voyant rouge sur le tableau de bord et impossible de démarrer. ou des fois c'est possible de démarrer, mais en restant appuyer sur le bouton.

ma question est, comment est possible que tout fonctionne dans un sens et pas dans l'autre ? j'ai regardé la carte (neuve, refaite pour 180€ chez renault vu que les bouton avaient laché, et ce sur les deux cartes) et ca ne fait pas de contact au niveau d'un bouton de la carte, la seule chose qui aurait put expliquer une différence d'épaisseur...

Pouvez vous m'éclairer ?
D'avance merci
Dernière édition par legreg le Mer 04 Juin, 2014 23:06; édité 1 fois
ProV1
Membre d'honneur
Message Jeu 05 Juin, 2014 08:06
Qu'est-ce que tu appelles marcher dans un seul sens :?: :pense:

Si quand tu mets la carte dans le lecteur le voyant d'antidémarrage reste allumé, ça n'est pas un problème de languette mais plutôt de transpondeur. La languette ne sert qu'à mettre le contact.
_________________
2.0 dCi inside.
Marche dans un seul sens ! ca parait bizarre mais c'est la meilleur description de mon problème ! :D

Si j'insère la carte, boutons d'ouverture/fermeture de porte vers le haut (visible quand on regarde l'insertion), alors j'ai un tout petit moment ou, en premier lieux j'arrive à avoir la radio. mais c'est au millimètre près. si j'avance un peu trop ou pas assez, il semble ne pas y avoir de contact avec ma languette maison. Puis quand je l'insère a fond (la carte est "accrochée"), voyant rouge sur tableau de bord, et impossible de démarrer, ou parfois, je n'ai pas le voyant mais je suis obligé de rester appuyé pour démarrer. en gros comme avant. C'est aléatoire.

Si j'insère la carte boutons vers le bas, RAS. la carte appuie bien sur le premier contact (j'ai la radio), et quand je l'insère à fond, une simple pulsion suffit à démarrer. en gros ça marche, la réparation fonctionne.

Du coup, mon lecteur de carte ne fonctionne qu'en ne mettant la carte que dans un sens !
Je crois que c'est encore plus chiant que de rester appuyer sur le bouton. parce que je n'ai pas du tout le réflexe de regarder le sens de la carte quand je démarre...
Dernière édition par legreg le Jeu 05 Juin, 2014 09:06; édité 1 fois
ProV1
Membre d'honneur
Message Jeu 05 Juin, 2014 09:06
Ok je n'avais pas saisi.

En fait c'est normal que le voyant soit allumé si tu n'as plus de contact.

Visiblement, la languette ne vient pas appuyer comme il faut sur le bouton et le contact ne se fait pas correctement. La carte est peut-être légèrement plus épaisse d'un côté que de l'autre, ce qui fait que dans un sens ça appuie légèrement plus sur la languette et que ça suffise pour faire contact.

J'avais fait aussi cette réparation sur ma Lag il y a quelques années et ça tient toujours aujourd'hui :D .
Par contre, j'avais remplacé la languette en suivant ce tuto la réparation me semblant plus fiable. C'est pas bien long à faire. Peut-être à essayer... :pense:
_________________
2.0 dCi inside.
Bon, et bien j'avais tout bien collé étant sure de mon coup. Dans tous les cas, je m'attendais à soit ça marche, soit ça marche pas... :x mais pas un truc bancale.

Je vais revoir ça ce soir...
ProV1
Membre d'honneur
Message Jeu 05 Juin, 2014 10:06
A voir si il ne suffirait pas de rajouter un peu d'épaisseur à la partie de la languette qui appuie sur le bouton. Par contre il ne faudrait pas que ce dernier reste constamment enfoncé.
_________________
2.0 dCi inside.
C'est exactement ce que je compte faire, car en plus c'est possible sans décoller quoi que ce soit.
Je pense quand même que j'ai vraiment pas de bol sur ce coup la...
j'ai pas d'appareil de mesure, mais j'ai scruté ma carte et elle a l'air plate ! :)

sinon le symptôme du bouton qui resterais toujours enfoncé si la languette est trop épaisse, ce serait l'éclairage et l'autoradio qui restent allumés quand la carte est sortie ?
Dernière édition par legreg le Jeu 05 Juin, 2014 11:06; édité 1 fois
ProV1
Membre d'honneur
Message Jeu 05 Juin, 2014 11:06
A priori oui.
_________________
2.0 dCi inside.
Bon alors hier soir j'ai donc rouvert pour modifier. A force de trifouiller la languette, elle s'est décolée. Tant pis, j'ai tout viré gratté la colle et j'en ai profité pour refaire la languette avec l'autre méthode venant du tutoriel que tu m'as donné en lien. Dans mon cas (languette perdue donc a refaire) c'était même plus simple pour moi. j'ai quand même remis un morceau de carte pour solidifier la base de la languette en utilsant de la surface du boitier sur les côtés pour pouvoir coller. A une nuance près, j'ai fais une encoche pour laisser un peu plus de souplesse à la languette, histoire que ca ne force pas trop.

J'en ai profité pour faire des photos, ça peut être utile pour les suivants.
Je les uploaderaient ce soir.

http://img11.hostingpics.net/thumbs/mini_924642IMG20140605234605.jpg

http://img11.hostingpics.net/thumbs/mini_491464IMG20140605234622.jpg

http://img11.hostingpics.net/thumbs/mini_225327IMG20140605234722.jpg

Mais au final, maintenant ça marche ! :D
Et dans les deux sens...
Dernière édition par legreg le Dim 08 Juin, 2014 21:06; édité 2 fois
ProV1
Membre d'honneur
Message Ven 06 Juin, 2014 14:06
Cool :cool2: .
_________________
2.0 dCi inside.
Cool en effet, mais ce n'est qu'un truc parmi tant d'autres ! :)

Fait:
Eclairage afficheur clim
Soudure bouton lève vitre
réparation lecteur de carte

A faire:
Distribution (c'est pas la faute à renault :))
Pose ressort embrayage (problème d’émetteur) pour remplacer mes tendeurs...
Réparation Vitre AVG qui force.
Réparation cache autoradio (mais faut démonter le tableau de bord pffff, du coup je sais pas si ça vaut le coup)
Et je n'ai plus aucun bouton de vitre qui est éclairé...

Bref une laguna 2 quoi.

Une fois fini, je bidouille un régulateur de vitesse et je lui remet 4 enjoliveurs.
J'aurais l'impression d'avoir changé de voiture :)
Dernière édition par legreg le Ven 06 Juin, 2014 14:06; édité 1 fois
j2c
Membre d'honneur
Message Ven 06 Juin, 2014 18:06
legreg a écrit:
Une fois fini, je bidouille un régulateur de vitesse et je lui remet 4 enjoliveurs.
J'aurais l'impression d'avoir changé de voiture :)


Tu sais que c'est plus ou moins ce que je fais avec ma voiture, je lui change de temps en temps quelque chose, ce qui me permet de ne pas être lassé de la voiture :wink: tant qu'elle roule.. je la garde
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Salut. Merci pour ce tutoriel. J'ai fais un peu à ma sauce mais j'ai suivi les étapes.
:D
FFDG a écrit:
Bonjour,
Bon ba voilà j'ai eu le droit aussi à ma panne de lecteur, c'est une petite languette en plastique qui casse.
Symptôme :
Il faut laisser le bouton Start enfoncé quelques secondes pour démarrer le moteur, au lieu d'une simple impulsion.

J'ai vu certain qui utilise un bout de CB plié pour réparer, mais le pliage de celle ci me semble un peu hasardeux ...

Voici donc ma soluce :
Je récupère la languette qui a cassée et je la colle sur une languette de CB, sans pliage.
Cette méthode pourrait convenir à titre de prévention. (Coller un bout de CB sur la languette avant qu'elle ne casse)

Voici les photos :
L'emplacement de la languette à l'origine :
http://perso.numericable.fr/gdol/forum/P1270140.JPG
http://perso.numericable.fr/gdol/forum/P1270139.JPG

La languette maison (Bout de CB de 5 mm x 30 mm), avec en dessous la languette d'origine collé à la glue.
http://perso.numericable.fr/gdol/forum/P1270141.JPG
http://perso.numericable.fr/gdol/forum/P1270144.JPG

Vue de l'autre côté :
http://perso.numericable.fr/gdol/forum/P1270142.JPG
http://perso.numericable.fr/gdol/forum/P1270143.JPG

A+
Franck
Bonjour à tous,

Ce tuto m'a bien aidé, même si pour moi c'est la 2iéme languette qui a cassée.

Les symtomes étaient un peu différents :
- insertion de la carte : la carte est détectée mais la colonne de direction n'est pas libérée
- au 1er appui sur Start : libération de la colonne de direction et initialisation du démarrage comme quand j'insérais la carte avant.
- au 2iéme appui sur Start : démarrage du moteur.


J'ai recollé la languette (les différentes parties de la languette étaient maintenues par du scotch en attendant que la colle prenne).
Comme sur le tuto, j'ai consolidé avec l'équivalent d'un bout de CB coupé et collé sur le plastique du boitier.
Dernière édition par chenillard le Dim 28 Dec, 2014 17:12; édité 1 fois
Bonjour :) ,

Je déterre ce sujet car je rencontre aujourd'hui les symptômes d'un lecteur de carte défaillant sur une Laguna II phase 2 Estate 2.0T de 2005.
Le premier contact d'accessoires fonctionne normalement si je me fie à l'autoradio qui se met en route à l'insertion de la carte.
En revanche, lorsque j'enfonce la carte jusqu'en butée, l'écran au milieu des compteurs ne s'allume pas. Il s'agit de l'écran sur lequel on voit les autotests de la voiture se dérouler.
Si j'appuie sur le bouton START/STOP, l'écran s'allume, les autotests se déroulent, mais la voiture ne démarre pas.
Si j'exerce un appui long, la voiture démarre.
Il me semble donc, après lecture du fofo durant quelques heures, reconnaitre les symptomes d'un lecteur de carte défaillant.

Mon souci (j'y viens enfin !!) est que la majorité des posts que j'ai pu lire concerne une Laguna II phase 1 et que la mienne est une phase 2.
Je n'ai rien trouvé qui montre ou explique comment démonter le lecteur de carte sur une laguna phase 2 (avec clim auto).

Pourriez-vous m'aider et m'indiquer comment accéder au lecteur de carte, avec un maximum de détail voire des photos SVP ?

Je précise bien que c'est une phase 2.

Merci de m'avoir lu,
Cordialement,
Filou29
j2c
Membre d'honneur
Message Ven 27 Mar, 2015 03:03
C'est bien un soucis de languette cassé que tu as.

Pour accéder au lecteur cest similaire à la phase 1.

Tu retires le cendrier et tu tires sur la console qui contient le bloc de clim et le lecteur. Le fait de dégager le cendrier permet de passer les mains par en dessous.

Pas besoin d'y aller comme un âne ça se demonte relativement facilement.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

Merci j2C, je vais essayer.
Mes craintes sont effectivement de casser du plastique.
J'ai tiré sur le cendrier avant de poster pour vous demander conseil et j'avais l'impression que le tableau de bord allait venir avec...
Je vais retenter la manip.
En tout cas, il est super ce truc de rester appuyer sur le bouton SART pour démarrer. Au moins je ne suis pas piéton.

Bon dimanche :)
Transam
Modérateur PR émérite
Message Dim 29 Mar, 2015 15:03
J'ai fusionné les 2 topics qui traitaient du même sujet!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! http://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Salut, je poste ici puisque pour l'instant c'est le topic où j'en ai appris le plus.

J'ai une laguna 2 break 1.9 dci 110 CV

C'était le cas de quelqu'un ici en 2012 mais elle n'a posté qu'un message. Je vous explique mon probleme:

Une amie a renversé un verre de coca (et pas que) qui était posé à l'endroit exprès au dessus de l'autoradio, au départ j'ai seulement constaté que la voiture ne démarrait plus. J'ai dabord pensé au lecteur de carte ou à l'antidémarreur puisque le voyant rouge entre STOP et SERV sur le tableau de bord clignote sans fin et très rapidement.

Ma voiture est immobilisée a Bayonne, mais mon père a la même voiture en 120cv sur Agen, j'ai donc installé mon lecteur de carte, après l'avoir ouvert et nettoyé, dans la voiture de mon père. Il s'avère qu'il marche. Je n'ai pas encore ré essayé sur la mienne n'étant pas à bayonne pour le moment mais je pense que le problème ne vient pas de là.

J'ai entendu parler d'un fusible qu'il faudrait débrancher puis rebrancher, en débranchant la batterie enfin j'ai pas vraiment compris...

Quelqu'un aurait plus d'informations ou de conseils à me donner?
Merci de votre aide

EDIT: Ce nest pas un probleme de languette, message transfere ici:
http://www.planeterenault.com/forum/laguna-ii-probleme-an..rrage-t18338-36.html
Dernière édition par JonahJim le Dim 24 Mai, 2015 19:05; édité 1 fois
Bonjour à tous.

Grâce à vous et au forum, je remet petit à petit ma laguna en état et je découvre des problèmes dont je n'avais même pas conscience, comme la languette du lecteur de carte et le démarrage impulsionnel:$

Merci à tout ceux qui ont apporter les solutions dans les pages précédentes, tout est rentré dans l'ordre chez moi du coup ! :cool2:
_________________
Clio II 1.9D 65cv (300000 Km)
Laguna II Estate 1.9 DCI 110 (148000 Km)
Bonjour à tous ,
je viens de m'inscrire sur ce forum, je suis de la région Lyonnaise .
Comme beaucoup de possesseurs de Laguna 2
J'ai un problème de languette de boitier de démarrage cassée .
Mais il s'agit de la 2ème languette .
Je n'ai pas trouvé de tuto concernant sa réparation. Quelqu'un peut-il m'aider ?
Merci d'avance pour votre aide .
rpm91
Modérateur PR
Message Sam 26 Aoû, 2017 18:08
Bonjour et bienvenue

As-tu lu les 6 premières pages du sujet?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Bonsoir,
J'ai regardé, mais je n'ai rien vu concernant la 2ème languette, j'ai peut être mal regardé .
rpm91
Modérateur PR
Message Dim 27 Aoû, 2017 01:08
Tu as une photo de la languette en question?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Dès que je trouve comment mettre une photo, je la poste.
Transam
Modérateur PR émérite
Message Dim 27 Aoû, 2017 09:08
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! http://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Merci
Bonsoir ,
voici 2 photos de la languette cassée
Merci de votre aide

clic pour agrandir clic pour agrandir
Bonjour à tous ,
voici ma petite réparation .... fonctionne à merveille

clic pour agrandir
rpm91
Modérateur PR
Message Mar 29 Aoû, 2017 14:08
Cool ::yeah_006::

un peu plus de détails pour aider d'autres forumeurs?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Message Mar 29 Aoû, 2017 16:08
Si ce n'est pas très clair , demandez.... :cool2:



clic pour agrandir

clic pour agrandir

clic pour agrandir


::yeah_002::


Sauter vers: 



Dernières news