Accueil / Technique [Mécanique]

[Laguna II] Probleme puissance sur 1.9dci en dessous de 2500 / 3000tr :( [Réglé]

<12
Bonjour à tous amis d'infortune,

Si je suis ici, comme vous, c'est que ma voiture a des soucis...en fait c'est moi qui en ait car elle, elle s'en fout !

Après avoir lu et relu tous les forums, je n'ai pas trouvé l'équivalent de ce qui m'arrive alors je partage ma bonne expérience :

Je suis possesseur d'une vieille Laguna 2 DCI 120 de 2002..Avec 180.000km.

Pas de probleme pendant longtemps puis des soucis de perte de puissance.

J'ai commencé par débrancher la vanne EGR..ca marche bien mieux, enfin quand ça marche.

Je décris les symptomes : la voiture démarre très bien, le voyant de préchauffe s'allumer correctement. La voiture se met à 1200 t/m pour chauffer et la 2 choix :

- soit je démarre et aucune puissance (presque je cale...), je roule pendant 1 ou 2km, je me m'arrête et laisse tourner le moteur pour que le ralenti descende à 1000t/m....alors je repart sans soucis...encore faut-il pouvoir s'arrêter (pas facile quand on a un client qui vous suit...)

- soit je part et décide de ne pas m'arrêter...la voiture n'a pas de puissance et après quelques kilomètre...bang...coup de pied au cul, elle retrouve presque sa puissance (disons 90ch au lieu de 120) mais en contre partie le voyant de préchauff/d'injection reste allumé !

Franchement je vois pas de quoi ça vient ? Les filtres sont censés datés de 20.000km, le turbo siffle normalement et l'EGR est débranché !

Je sais que si je vais au garage, la valise me dira qu'il y a une seule solution : en ramener une de valise mais de Suisse...or je n' y ai pas de compte en banque !

J'offre la médaille d'honneur du Mecanon à celui qui peut m'aider !

Bonne soirée à tous
Bonjour tous le monde, j'ai fait cette vidéo pour la perte de puissance dans ma laguna 2ph2, j'espère que çava vous aider.

https://www.youtube.com/watch?v=IubivE8LrDI
_________________
HakoDZ
Message Lun 26 Sep, 2016 19:09
bonjour

j avais un accoups avec ma laguna 2 1.9 dci

le probleme etait le capteur regime moteur phn et le capteur arbre a acame

elle tourne comme une horloge


Sauter vers: 



Dernières news