Accueil / Technique [Mécanique]

[Laguna II] Probleme puissance sur 1.9dci en dessous de 2500 / 3000tr :( [Réglé]

12>
Bonjour les amis !


J'ai un soucis qui est apparue hier soir, j'ai un probleme de puissance, jusqu'à 2500 / 3000 tr j'ai un gros trou de puissance.

On dirais que le turbo se m'est en route qu'à 3000tr/min :(


J'imagine que je suis pas le seul mais je n'arrive pas a trouver ... :(
Dernière édition par masterx le Dim 02 Mar, 2008 16:03; édité 1 fois
Salut. Subitement d'un seul coup la perte de puissance ou progressive? Tu as vérifier toutes les durites entre le turbo et la culasse? As tu également vérifier l'état de l'intercooler (radiateur qui sert à refroidir l'air qui va rentrer dans le moteur) Il se déforme et cela créé des fuites. Sinon, EGR bloquée ouverte :ko:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Dernière édition par lololapin le Mar 26 Fev, 2008 11:02; édité 1 fois
Oui d'un seul coup.

Pas constaté de bruits particuliers avant.

Pour l'instant j'ai pas mis mon nez dedans, c'est arrivé ce matin :p
bonjour
verifie si le boitier ettoufoir n'est pas resté bloqué fermé
_________________
Talisman initiale Paris DCI 160
ex:
Laguna coupé Ph2 monaco GP2 150
Laguna II.2 125FAP Luxe Privilège
laguna II privilege DCI 120 Privilège
boitier ettoufoir ??

c'est placé ou cette bebette ? :D
piece numero 4 :)

http://img525.imageshack.us/img525/9971/collecteurjn8.jpg


le poumon est tenu par une partie en metal qui est maintenu par 2 vis j'en avai perdu une et du coup le poumon n'actionnait plus correctement le volet de l'ettouffoir donc plus d'acceleration , difficile d'arriver a 3000trs ,normal puisque plus d'arrivée d'air ;)
_________________
Talisman initiale Paris DCI 160
ex:
Laguna coupé Ph2 monaco GP2 150
Laguna II.2 125FAP Luxe Privilège
laguna II privilege DCI 120 Privilège
Dernière édition par cedric57 le Mar 26 Fev, 2008 15:02; édité 2 fois
Niveau conduite si tu veux, c'est comme si tu roulais entre le ralenti et 1500tr pour ma part -> pas de peche avant 2700tr/min environ, aprés c'est normal.

Pas plus de fumés que d'habitude.


Petite remarque, modele 2001 avec 65000km !
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
J'ai verifié ca hier au soir, sa semble pas venir de la.

Par contre j'ai constaté pas mal d'huile derriere le moteur (entre l'habitacle et le collecteur d'admission) je vois pas trop d'où sa vient....

Par contre impossible de demonter la vanne EGR, elle est concé de chez coincé !!
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
masterx a écrit:
Par contre j'ai constaté pas mal d'huile derriere le moteur (entre l'habitacle et le collecteur d'admission) je vois pas trop d'où sa vient....


généralement cette huile provient d'un défaut d'étanchéité au niveau du joint du boitier étouffoir sur le collecteur. Ce boitier est maintenu sur le collecteur par 3 vis comme l'EGR d'ailleur
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
C'est ce que je pensais, il faut changer ce joint alors :)
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
ou resserer les vis un peu
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Au prix du joint, je vais me payer le luxe de le changer !!

Sinon personne n'a eu ce genre de probleme de puissance ??
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
bonjour

j ai un peu ce probleme là sur mon 1.9 l dci 120 cv de 2002
c est un peu creux jusqu a 2500 trs puis j ai un coup de pied au cul(pas normal pour un turbo a geometrie variable) la poussée n est pas vraiment franche, d ailleurs, un copain m a fait essayer la sienne un dci 120 de 2004,et bien ça n a rien a voir,les poussées sont beaucoup plus franches,meilleurs reprises, plus de couple sous 2500 trs

j ai demonté le cache moteur pour voir,et rien d anormal sauf une fuite d huile qui semble venir du meme endroit soit entre collecteur d admission et ce fameux etouffoir

donc je vais commnder le joint cette semaine je le monte ce week end et je vous dis ce qu il en resulte

A+

STEF
masterx a écrit:
Bonjour les amis !


J'ai un soucis qui est apparue hier soir, j'ai un probleme de puissance, jusqu'à 2500 / 3000 tr j'ai un gros trou de puissance.

On dirais que le turbo se m'est en route qu'à 3000tr/min :(


J'imagine que je suis pas le seul mais je n'arrive pas a trouver ... :(


Salut,ne cherches plus:geometrie variable du turbo gripée...

Pour la controler,exerce une depression sur le poumon de commande,et verifie le bon deplacement de la tige de commande(environ 2 a 3 cms)
La solution,remplacement du turbo,mais il parait qu'il existe dans le reseau WV un produit qui permet le "nettoyage" des geometries en passant par l'admission...
Bon courage
Un turbo a 65000 km ????

J'était deja sceptique de changer mes bougies de prechauffage a 30000 sur mon ex meg 2 1.9dci mais la on frole le foutage de gueule !!!


Bref je me debrouille deja avec mon egr qui ne veut pas se sortir aprés je m'occupe du turbal !

Non aprés je la jette chez renault :aieu:
sourisverte a écrit:
masterx a écrit:
Bonjour les amis !


J'ai un soucis qui est apparue hier soir, j'ai un probleme de puissance, jusqu'à 2500 / 3000 tr j'ai un gros trou de puissance.

On dirais que le turbo se m'est en route qu'à 3000tr/min :(


J'imagine que je suis pas le seul mais je n'arrive pas a trouver ... :(


Salut,ne cherches plus:geometrie variable du turbo gripée...

Pour la controler,exerce une depression sur le poumon de commande,et verifie le bon deplacement de la tige de commande(environ 2 a 3 cms)
La solution,remplacement du turbo,mais il parait qu'il existe dans le reseau WV un produit qui permet le "nettoyage" des geometries en passant par l'admission...
Bon courage


Tu peux etre un peu plus clair ? Je suis plus a laise avec un PC qu'avec un moteur ... !!!

Merci pour ta lumiere en tout cas :)
Aprés quelques recherches sur dialogys, il semblerait que le turbo ne soit pas en cause.

Perte de puissance oui, mais je n'ai pas de voyant sur le TDB. Or visiblement sa ne rentre pas dans le cadre d'un Turbo GV HS.

Les pistes :

Joints sous injecteurs
Fuite echangeur (ca on connait) !
Bague etancheite du decanteur sur bloc moteur deboitée <- c'est quoi ca ??
Ma vanne EGR etait grippée dans le conduit. Il a fallu demonter le collecteur d'admission avec le collecteur d'échapement et aussi presque demonter le turbo.

Une fois le collecteur deposé on a pu se chargé de la vanne qui voulait pas bouger :(



Sa ma pris mon samedi ! Aujourd'hui remontage, essai, sa semble concluant, sa refonctionne.


Resultat, pres de 15h pour cette vanne de *&"'é( !! Heureusement que j'ai pas eu l'idée d'allé chez renault :lol2:
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
qu'as tu fais pour régler ton pb? nettoyage ou changement de ta vanne?
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Changement pur et simple, elle a refusée de se demonter en une seulle partie. Je me suis retrouvé avec 2 demies vannes !!!

Donc changement pour une vanne toute neuve et sa se sent un max !
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
Tu es passé chez Renault pour remettre à zéro les apprentissages de ta nouvelle EGR?
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Non et si je pouvais eviter sa m'arrangerais, avec renault, meme si t'es en panne, c'est bon j'ai une place pour dans 10 jours !!

C'est grave s'il n'y a pas cette procedure de faite ?

Perso, j'ai debranché la batterie pendant toute une nuit avant de redemarrer, j'ai laissé tourné le moteur au ralenti 3-4 minutes avant de rouler ...


Si je passes chez renault sa sera pour une reprog du boitier elec ?
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
Dernière édition par masterx le Lun 03 Mar, 2008 16:03; édité 1 fois
lololapin a écrit:
Tu es passé chez Renault pour remettre à zéro les apprentissages de ta nouvelle EGR?




Pas besoin,il n'y a pas d'adaptatifs EGR....
Je voulais dire remettre à zéro les offset de postion!
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Ok les mecs !

Et en langage decodé ?


J'me debrouille au niveau meca mais pas en elec voiture :oops:
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
en gros,si ça marche et que le voyant d'injection ne s'allume pas,la reparation est terminée :wink:
Bah en meme temps, il s'est jamais allumé le salaud !!


Bref temps mieu ! Et pour finir, nettoyer vos vannes sa change la vie une vanne en bon etat 8)
Et en la faisant pivoter de 180°,plus besoin de la nettoyer..... :irony:
_________________
Laguna II Carminat DCI 120 03/2004
jcda81 a écrit:
Et en la faisant pivoter de 180°,plus besoin de la nettoyer..... :irony:


Oui mais elle ne tient plus que par 2 vis sur 3 :pense:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Dernière édition par lololapin le Mer 05 Mar, 2008 10:03; édité 1 fois
Et tu pollus !!! :nonnon:



:lol:
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
En fait qqu'un aurai qques photo ou un tuto pour le démontage et nettoyage de la vanne EGR sur une MeganeII dCi 1.9?
_________________
Renault Megane II Luxe Privilège - 1.9 dCi - 120CV - 04/2003 - 105.000Km
C'est pareil sauf qu'il te faut demonter la tubulure qui se trouve sur le dessus du moteur et aprés tu degage la vanne !
_________________
Laguna II - Privilége - 1.9dci 120ch - 2001
bonjour

suite au meme probleme j ai changé le joint de l etouffoir sur collecteur par un neuf qui etait plus large que celui qui etait dessus,donc meilleur etancheité
et c est mieux

mais le plus etonnant c est que depuis que je lui met du diester je ne la reconnais plus,plus coupleuse , plus puissante

Est il possible que le diester qui est plus gras que le gaz oil lubrifie d avantage la geometrie variable et la vanne EGR ?

A terme je ne sais pas si ça encrassera d avantage le moteur et le pot cata
y a t il des retours d experience parmis vous ?

merci

STEF
ARIX a écrit:
bonjour

suite au meme probleme j ai changé le joint de l etouffoir sur collecteur par un neuf qui etait plus large que celui qui etait dessus,donc meilleur etancheité
et c est mieux

mais le plus etonnant c est que depuis que je lui met du diester je ne la reconnais plus,plus coupleuse , plus puissante

Est il possible que le diester qui est plus gras que le gaz oil lubrifie d avantage la geometrie variable et la vanne EGR ?

A terme je ne sais pas si ça encrassera d avantage le moteur et le pot cata
y a t il des retours d experience parmis vous ?

merci

STEF

As tu pris des photos des 2 joints pour voir la différence?
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
ARIX a écrit:
mais le plus etonnant c est que depuis que je lui met du diester je ne la reconnais plus,plus coupleuse , plus puissante

Quel pourcentage :?:

Il ne faut pas oublier que le système d'injection common rail de la voiture de monsieur tout le monde n'est pas prévu pour fonctionner avec autre chose que du gazole.
bonjour

pour repondre a lololapin je n ais pas pensé a prendre des photos mais il y a bien 1 mm facile

pour morex,je ne connais pas le pourcentage c e n est pas mentionné sur la pompe

elle est est collée a la pompe gazoil c est de couleur jaune et c est marqué gaz oil vert et c est le meme prix


merci

stef
Tu veux dire que tu trouves ton diester dans une station service :?: :pense:
oui une station de grande surface
Bonsoir, je possède une laguna 2 1,9L DCI 120 de 2001, et depuis quelques jours elle a une grosse perte de puissance, et donc dans un premier temps j'ai nettoyé la vanne egr mais hélas le problème est toujours la, j'ai même essayé en débranchent le capteur MAP et la miracle elle marche bien du coup j'en ai acheté un chez Renault (128€ hors taxes) mais des que je le branche sa recommence, alors j'ai essayé en débranchent l'electrovanne de régulation du turbo et la pareil elle remarche bien, et j'ai même essayé avec l'electrovanne du trafic de mon boulot et toujours pareil et la franchement je sèche et j'appelle au secours a toutes les bonnes âmes qui pourrons et voudrons bien m'aider.
Merci d'avance et bonne soirée a tous.
Il n'y a pas de fuite sur le circuit de suralimentation :?:


Sauter vers: 



Dernières news