Accueil / Technique [Electronique-Electrique]

[Laguna II] probleme de carte de demarrage sur laguna2 break de 2003

Bonjour à tous,

Voila hier, après avoir roulé sans problème j 'ai stoppé et garé mon véhicule classiquement.
au retour à la voiture j 'ouvre les portes sans problème avec la carte
j insère la carte dans le lecteur et tente de démarrer et la " rien du tout"

le voyant rouge du tableau de bord clignote, le lecteur de carte clignote aussi l'écran poste radio et heure s allume

je tente alors d 'ouvrir et fermer depuis l intérieur du véhicule avec la carte la les condamnation de porte fonctionne je re insère la carte dans le lecteur et toujours pas de démarrage........

bilan 20 km à pied (je suis géologue en intervention dans un massif et de plus la voiture toujours en plein milieu des bois).

je n ai qu'une carte, si la pile etait morte je ne pourrais ouvrir les portes non?????

est ce qu'il est possible qu'un telephone portable neutralise une carte ( j avais mon portable dans la meme poche que la carte????

un fusible????

La batterie est neuve et completement chargé si je la debranche et rebranche

le soucis est que le vehicule est en pleine foret que la direction est bloqué interdisant tout remorquage

et si je laisse le vehicule à l 'endroit ou il est il va etre pillé en moins de deux jours

D'avance je vous remerçie de votre aide

Cordialement

christian
rpm91
Modérateur PR
Message Dim 10 Mai, 2015 12:05
Bonjour et bienvenue

regarde sur ce sujet, 90% de chance que ce soit ton problème
http://www.planeterenault.com/forum/laguna-ii-reparation-..regle-t12219-72.html
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Dernière édition par rpm91 le Dim 10 Mai, 2015 12:05; édité 1 fois
Bonjour et merci, pour le lien que je me suis empressé de regarder,

d'après celui-ci cela serait un probleme de transpondeur ( en effet le voyant rouge antidemarrage clignote).

ce que je vais faire en fin d'apm

consistera en : "verifier le fusible anti demarrage" si cela ne marche pas

débrancher la batterie et mettre les cables plus et moins en conta" afin de re initialiser le tout.

au prealable j'ai changé la pile bien que je ne pense pas que ce soit cela.


apres si malgré tout cela rien ne fonctionne comment neutraliser le bloque volant afin de pouvoir remorquer le vehicule????

Cordialement


christian
re bonjour,

Une autre question qui peut paraitre bete mais

un telephone portable peut-il rendre une carte de démarrage hs?????

encore une fois merci pour tout


Cordialement

christian
j2c
Membre d'honneur
Message Dim 10 Mai, 2015 13:05
christian8406 a écrit:
débrancher la batterie et mettre les cables plus et moins en conta" afin de re initialiser le tout.


Ne sert à rien..

ta carte n'est pas reconnue, et ce n'est pas un bug electronique.


christian8406 a écrit:
au prealable j'ai changé la pile bien que je ne pense pas que ce soit cela.


La pile on s'en fout, elle n'est pas utilisées dans le lecteur (imagine tu devrais la remplacer à chaque voyage sinon)


En fait,la carte utilise 2 techno..

* une techno radio utilisant la pile et les boutons : pour l'ouverture ds portes à distance
* un système RFID (auto alimenté par le lecteur), pour l'autorisation de démarrage.

Le système RFID est fragile, les tortions à répétition de la carte (dans le poche par exemple), finissent par casser les pistes se trouvant sur la carte. Une des pistes est reliée à une petite bobine. Si la soudure est pétée.. ou la piste cassée : la carte n'est plus alimentée par le lecteur.



Sur la photo, la bobine en question est au centre de la carte.

C'est vraiment dommage de ne pas avoir la 2ème carte.
Est-elle perdue ? ou hors d'usage aussi ?

Tu vas peut-être devoir remorquer ta voiture chez un garagiste pour faire refaire une clef (voir 2 pour éviter de devoir te retrouver dans une situation pareille)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
Message Ven 14 Juin, 2019 17:06
Laguna 2 estate 2003 .... insérer carte alors qu'elle y est déjà ....
La galère, le clignotant rouge s'affole et clignote à toute vitesse ...
Dépanneuse, transport du véhicule.
Probleme lecteur de carte, que je remplace sans aucune amélioration .
Sans conviction, après avoir lu le post de débrancher la batterie et mettre en contact les deux fils plus et moins, je tente le coup pour le coup ...
Ben ça marche !!!
Ouffff, dommage d'avoir gaspillé inutilement 30 € pour un lecteur d'occasion .
Dorénavant, j'aurai toujours une trousse à outil dans le coffre !
Quand aux fusibles, un grand moment ... Qui fait quoi, impossible de trouver, je dois être trop bête


Sauter vers: 



Dernières news