Accueil / Technique [Mécanique]

[Laguna II] Ne démarre plus

Bonjour tout le monde, je possède une Laguna II 1.9DCI 110cv de 2002,
et j'ai un gros problème avec, je vous explique :

J'ai le voyant STOP allumé rouge + le voyant moteur STOP rouge aussi, la voiture démarre de temps en temps mais c'est rare et elle calle bientot aussi vite.

Est ce que vous auriez des pistes pour m'aider a résoudre ce problème ?

Merci d'avance
Le problème identique de décembre 2014 a été réglé ?
https://www.planeterenault.com/forum/laguna-ii-ne-demarre-..-dci-110-t45381.html
_________________
Le gras, c'est la vie
Non en fait j'avais toujours ce problème mais quand elle refusait de démarrer je mettais un petit coup de star pilot et hop j'étais tranquille pendant 1 mois voir plus.
Mais depuis ce matin ce n'est plus le même problème, j'ai les voyants qui s'allument la voiture démarre de temps en temps mais calle dès que tu veux rouler avec...
Vous savez où se trouve la prise OBD ? S'il vous plait
Si c'est comme sur mon ancienne Laguna 2, tu trouveras la prise OBD sous un petit caoutchouc situé à la base de la console centrale (sous le cendrier et l'autoradio).
_________________
Le gras, c'est la vie
Merci larry.kubiak je vais regarder, j'ai acheter un petit lecteur de prise ODB mais j'ai jamais essayé, c'est le moment ou jamais
j2c
Membre d'honneur
Message Mer 17 Juin, 2015 14:06
2002.. t'auras pas forcément toutes les infos.. sur les diesel.. l'obligation d'avoir des trames génériques sur la prise ODB c'est 2003.. mais rien ne t'empèche d'essayer, tu pourrais avoir une bonne surprise ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bon le lecteur ODB ne trouve aucuns codes...
Donc retour au point de départ.
Là la voiture redémarre mais il y a toujours le voyant STOP rouge allumé et le voyant moteur noté STOP en rouge clignotant,pourtant la voiture roule niquel maintenant, pas de mode dégradé,rien.
J'y comprends plus rien...
Bonjour,

Euh tu sais, en général, lorsqu'il y a un voyant rouge, faut pas rouler hein...
Sinon il serait orange voir même il n'y aurait pas de voyant allumé !
j2c
Membre d'honneur
Message Mer 17 Juin, 2015 17:06
Scream a écrit:
Bon le lecteur ODB ne trouve aucuns codes...


La raison est : ta voiture date de 2002, et l'ODB a été rendu obligatoire sur les diesel.. à partir de 2003 ! tu n'as pas le choix : direction garage pour aller passer un coup de valise.

Scream a écrit:
,pourtant la voiture roule niquel maintenant, pas de mode dégradé,rien.

Ne roule pas avec la voiture.. dont les voyants sont rouges !

Fais les niveaux.. un manque d'huile ou un manque d'eau, n’empêche pas le moteur de tourner.. jusqu'au moment où.. BOUM.. plus de moteur..

Un pote convoyeur a détruit une 206 en très bon état, en la déplaçant d'un garage à l'autre.. le garagiste lui a dit "non mais c'est pas grave, c'est un défaut mémorisé.. " il a passé la valise et l'a retiré.. mon pote lui a dit "ok, je t'ai prévenu.. tu fais ce que tu veux, mais la voiture, je l'amène au bout"
=> verdict, arrivée sur le parking .. la voiture a calée, le moteur serré.. et la voiture est partie à la casse.. :eyes:

Conclusion : si un voyant est allumé, ce n'est pas parce que ça semble rouler, que c'est OK. Et je suppose que tu le sais, sinon tu ne serais pas là à nous solliciter pour trouver une solution à ton problème ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bon j'ai un mécano qui devrait passer demain midi avec une balise pour voir d'où vient le problème.
Je vous tiens au courant.
Bonsoir tout le monde, petit retour sur mon problème,
le mécano est donc venu avec sa balise, a fait une recherche de défaut et en a trouvé 41 !!!
Il les a effacer mais 3 revienne sans arret mais apparemment sans incidence.
Donc ma voiture est de nouveau niquel et roule impeccable.
Merci à ceux qui ont bien voulu m'aider hier ^^
rpm91
Modérateur PR
Message Ven 19 Juin, 2015 08:06
Et quels défauts reviennent tout le temps?

Sans analyse et réparation ad-hoc, le fait d'effacer les défauts te permet certes de rouler, mais avec l'épée de Damoclès que l'auto peut retomber en panne pour la même raison n'importe quand....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: