Accueil / Technique [Mécanique]

[Laguna II] Ma laguna prend l'eau

Bonjour à tous,

Je fais appel à la communauté PR pour un souci d'infiltration d'eau dans les portes arrières de ma lag' (j'espère être au bon endroit)

clic pour agrandir

J'ai pris une photo où on peut voir les auréoles faites par l'eau sur les conte-portes. Je n'ai jamais constaté que celles-ci étaient mouillées par temps de pluie. Ces auréoles qui sont devenues bien plus grandes après ces derniers jours forts pluvieux.

J'ai bien entendu regardé l'ensemble des joints mais rien ne semble anormal. Le problème est présent des deux côtés mais surtout à droite.

Si quelqu'un a déjà eu un souci similaire ou bien aurait une idée?
Transam
Modérateur PR émérite
Message Mer 02 Mai, 2012 20:05
Salut!

Un souci de ce genre n'apparait pas comme ça par enchantement!

Si tes joints ne sont pas écrasés, je pencherais plutôt pour une tentative d'effraction!

On dirait presque qu'un ou plusieurs vilains voleurs sans grande expérience ont tenté d'entrebailler tes portes pour atteindre les poignées d'ouverture mais qu'ils ont été dérangés ou ont échoué!!! :pense:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

EX-GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
J'ai regardé mes portes, celles-ci sont parfaitement alignées à la caisse et il n'y a aucune trace de pliure sur les arches!

Je ne pense donc pas qu'on ai tenté de me les plier!

D'autre part c'est une voiture que je n'ai pas depuis très longtemps et j'ai constaté ce phénomène depuis un petit moment. Ce n'ai donc pas le déluge dans la voiture, mais plutôt de "l'humidité".
salut

ben le mieux c est de prendre le jet d eau d asperger et voir d ou ca fuit
j2c
Membre d'honneur
Message Jeu 03 Mai, 2012 07:05
regarde en dessous des portes, il y a 2 trous pour faire partir l'eau..

tu as peut-être de l'eau qui stagne dans les portes..

ta voiture est-elle garée en pente ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
chichi1er
Modérateur PR
Message Jeu 03 Mai, 2012 07:05
Le film de protection en mousse derrière les HP est "étanche" ?

En effet, pour une meilleure qualité de son, certains coupaient cette protection :wink:

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Dernière édition par chichi1er le Jeu 03 Mai, 2012 07:05; édité 1 fois
Je suis effectivement garé le plus souvent en pente...

J'ai déjà eu des soucis d'eau dans les portes de mon ancienne voiture, à tel point qu'après des jours de pluie, à chaque freinage, j'entendais des bruits de flotte dans au niveau des portes. En effet, l'eau s'infiltrait par les vitres mais ne s'évacuait pas (les trous prévus à cet effet étaient bouchés).

J'ai donc regardé la tranche de mes portes en partie basse et je n'ai pas vu de trous ?!

Pensez-vous utile d'aller voir un garage Renault ?
pedro78200
Administrateur
Message Jeu 03 Mai, 2012 11:05
chichi1er a écrit:
Le film de protection en mousse derrière les HP est "étanche" ?


Le quoi???? Y a pas ça!!!! :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Jeu 03 Mai, 2012 11:05
Roidlaglisse a écrit:
Pensez-vous utile d'aller voir un garage Renault ?


avant, tu devrais essayer d'aller voir derrière les contre porte.. ;) ça te donnera des indices
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Je pense avoir trouvé et résolu mon problème!

En effet, les joints sous les portes sur les feuillures de celles-ci cachent les trous qui servent à l'écoulement de l'eau qui s'y infiltre. Ces joints étaient pleins de merde qui à mon avis bouchait les trous en question et l'eau ne pouvait s'évacuer. Un simple nettoyage complet de ceux-ci (après démontage) semble avoir résolu on souci.

Je n'ai pas de photos mais je pense que tout le monde comprend...

Cela fait maintenant plus d'un mois et demi que j'ai fait le nettoyage et malgré les pluies récurrentes par chez moi, plus de traces d'eau!

Il semblerait donc que c'était bien le souci.

A suivre si le problème se manifeste de nouveau.
Je remonte ce topic car ma voiture prend de nouveau l'eau, mais à l'avant cette fois. Ce qui me permet au passage de confirmer que le premier souci est bel et bien réglé.

Hier soir en voulant refixer mon surtapis conducteur, j'ai constaté que la moquette est archi trempée. Dans un premier temps, j'ai ôté le surtapis car la semelle en caoutchouc ne permettra jamais à la moquette de sécher. Mais cela ne me dit pas d'où ça vient!

Ma première piste serait un souci similaire à celui rencontré derrière, à savoir les joint complètement pleins de merdes qui bouche les trous d'évacuation des portes. En effet, j'avais bien nettoyé ceux de dérrière, mais pas touché à ceux de devant l'autre fois. Une recherche google semble bien me confirmer cette hypothèse... A suivre.

Si certains d'entre vous ont connus un tel problème ?
tuyau d'évacuation du consensa de clim bouché ou déboité ?
Salut,

J'avais le même problème que toi jusqu'à ce que je démonte il y a une semaine toute la garniture côté habitacle sous le capot (bien entendu tu dois retirer les essuis glaces au passage).

Puis nettoyer toute la crasse qui s'y trouvera et t'assurer de vider les conduits, verse de l'eau pour bien constater l'évacuation.

Depuis que je l'ai fais, je n'ai plus de tapis mouillés.
@Tom59 ->J'ai déjà lu un topic où il me semble que tu donnais déjà cette piste, par contre vu qu'il s'agissait du côté passager, je n'ai pas donné suite pour le moment.

@idhem_lag -> J'ai déjà fait ça à titre préventif avant l'été lorsque j'avais démonté mes bras d'essuies glaces pour les repeindre. La quantité de merde était plutôt impressionnante et les conduits bouchés. Cependant, apparemment elle ne prenait pas encore l'eau. Je ne pense pas que les conduits se soient déjà rebouchés en 8 mois. Je vais tout de même retourner voir à ce niveau car cela me semble la piste la plus probable.

J'ai bien regardé mes joints de porte ce midi et je ne vois pas trop ce qui n'irait pas à cet endroit. Admettons que les trous d'évacuation de la porte soient bouchés, l'eau remonterais dans la porte (comme derrière) mais je ne vois pas comment elle passerait dans l'habitacle.

Pour info, j'avais installé il y a peu, des "cales" entre le pare-brise en la planche de bord pour caler la fichue pièce qui court tout le long à raz du pare brise et qui faisait du bruit

clic pour agrandir (il ne s'agit pas de ma voiture)

Peut-être que c'est lié à mon problème?
pedro78200
Administrateur
Message Jeu 03 Jan, 2013 15:01
Maintenant que tu en parle, j'ai constaté cet été de la flotte sous le surtapis du siege passager avant... Je me suis dis que c'était la clim et a surveiller mais je n'ayant rien constaté depuis j'ai laissé courir.

En revanche ca sens un peu le renfermé dans ma voiture et du coup ce que tu dis là m'interpelle!

Je devrais jeter une oeil à ces fameux joins
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
a titre de précision => Mon problème est survenu seulement sur le tapis conducteur et passager arière gauche de l'autre côté c'était nickel.
Ce soir, j'ai pu ôter un peu la moquette côté conducteur et je dois avouer que je ne suis pas beaucoup plus avancé, mis à part que la place arrière droite est aussi touchée...

Bizarrement, la moquette est la plus mouillée est du côté central juste au niveau du siège, plus je m'approche des portes ou des pédales, plus elle est sèche. Pourtant l'espèce de suédine sur le joint (flèche rouge) est humide alors qu'elle est sèche de l'autre côté. La moquette aurait-elle plus séché aux extrémités ou la source est-elle plus vers le centre ? De plus, l'isolant sous cette moquette est sec juste au niveau de la porte.

clic pour agrandir

J'ai pu glisser ma main entre la moquette et l'isolant jusqu'au niveau le plus mouillé et au niveau du tuyau qui amène l'air à la bouche de ventilation sous le siège, mais ce n'est pas spécialement mouillé sur cette face la.

Autre hypothèse, ma voiture ayant été chez le carrossier la semaine dernière, n'aurait-il pas eu d'eau de renversée ? En plus, ils l'ont nettoyé inter/exter, ils auraient vu la moquette trempée en passant l'aspi, sauf si ça c'est produit juste ce week end.

Bref, le mystère reste entier.
Roidlaglisse a écrit:
@Tom59 ->J'ai déjà lu un topic où il me semble que tu donnais déjà cette piste, par contre vu qu'il s'agissait du côté passager, je n'ai pas donné suite pour le moment.


J'ai eu le pb sur une lag I... et ca coulait bien coté passager (le tuyau passe deriere la boite à gants)
J'ai démonté l'habillage des essuies glaces entre le PB et le compartiment moteur vendredi soir et comme je le pensais vu que je l'avais fait il y a peu, c'est encore nickel. Même pas une seule merde. J'ai vidé de l'eau et tout s'écoule instantanément.

J'ai tout de même "reconstaté" que le filtre habitacle n'est absolument pas protégé d'éventuelles projections directes d'eau. Est-ce donc possible que l'eau soit passé par là lors du nettoyage ou lors des fortes pluies ?! J'ai aussi inspecté mes joints des feuillures en bas des portes et ceux-ci sont propres, notamment au niveau des ouvertures pour évacuer l'eau.

J'ai un peu roulé ce week-end et la moquette sèche, elle ne mouille donc plus. Mais je sais pas si la clim' a fonctionné ou pas et il n'a pas plut.

Bref, le mystère reste entier !

Je vais tout de même tenter de trouver un moyen de la lever cette semaine pour inspecter les évacuations de condensats de clim', quelqu'un sait-il où se trouvent-ils? J'ai regardé comme je pouvais mais je n'ai rien vu.
Bon après les récentes légère pluies, alors que ma moquette a séché, je constate de nouveau des traces d'humidité sur les contre-portes arrières...

Il semble donc que le souci vienne de là! J'en retourne donc à mon problème initial...

Pourtant le nettoyage des joints il n'y a pas si longtemps semblait avoir résolu le problème et je suis surpris qu'ils soient de nouveau encrassés. N'y aurait-il pas un défaut de conception dessus qui fait que l'eau s'écoulerait mal ? Peut-être qu'un traitement des joints doit être fait (quel produit utiliser ?) ? Ou sont-ils carrément fatigués ?

En tout cas je pense avoir trouvé la source de mon problème et c'est déjà ça !
Message Mar 30 Juil, 2013 15:07
Suite aux violentes pluies d'orages que l'on vient de connaitre par chez moi, me voilà de retour avec mes soucis d'infiltrations d'eau :roll:

A la différence que cette fois, j'ai pu voir d'où ça venait grâce aux traces d'humidité de la moquette. En effet, il y a un trou d'évacuation pour l'eau qui passe dans le bourrelet du joint côté carrosserie, en partie basse et à peu près au niveau de l’agrafe de la moquette.

clic pour agrandir

Il semblerai que d'autres laguna aient souffert du même souci, et la solution serait d'agrandir légèrement le trou et de repositionner le joint. En tout cas, voilà qui expliquerait pourquoi en temps normal, je n'ai pas de souci. En effet, l'écoulement par ce trou doit être faible mais suffisant lors de pluies classiques, mais trop juste par fortes pluies.


Sauter vers: