Accueil / Généralités / News

[Laguna II] laguna II estate confort expression 1.9l dcI

Bonjour a tous,

J'ai découvert votre forum en effectuant des recherches sur ma LAGUNA II que je possède depuis hier.

http://img11.hostingpics.net/pics/175537Laguna01.jpghttp://img11.hostingpics.net/pics/115157Laguna02.jpg

Je sais que sa fait gosse mais je ne me lasse pas de la regarder et sa valais vraiment le coup de se taper 660 km pour aller la chercher.

http://img11.hostingpics.net/pics/411479Laguna03.jpghttp://img11.hostingpics.net/pics/157326Laguna04.jpg

L’intérieur est spacieux et vraiment confortable par ailleurs elle a été vraiment bien entretenus.

http://img11.hostingpics.net/pics/908101Laguna05.jpghttp://img11.hostingpics.net/pics/880009Laguna06.jpg

Coffre spacieux et même le grand de 15 ans qui ne conduit pas est aussi contant que nous il dit texto (Papa elle pète ta voiture) :wink:

Acheter donc a la base 7200€ et avec une reprise d'une ancienne LAGUNA 1 phase 2 berline 16v Confort elle m'est revenue a 5000€

Équipements et options:

RENAULT LAGUNA ESTATE 1.9 DCI 120 CONFORT EXPRESSION

5 portes
GRIS CLAIR MÉTAL
88610 kms
1ère M.E.C. le 19/05/2005
7 CV
Vitres électriques (4)
Rétroviseurs électriques
Régulateur & limiteur de vitesse
Radio CD
Jantes alu 17 pouces
Fermeture centralisée
Distribution faite
Clim automatique bi-zones
Anti-brouillard
Accoudoir
ESP
Détecteur de pluie
Allumage feu automatique
Boite manuel 6


Achat avec un Ct ok et 3 anomalies acheter en mon âme et conscience:
1) Pare brise fissurer en middle mais pas méchant je le changerais.
2) Pompe a lave glace défectueuse (elle fonctionne mais ne sort pas l'eau donc probablement boucher "a voir")
3) Usure sur les pneus avant irrégulière situer sur le milieu du pneu (surprenant car il semblerais que l'ancien propriétaire roulais simplement sur gonfler a l'avant)

330 km aller, pour aller la chercher et même chose au retour avec bien sure

Adapter a ma situation puisque la petite berline devenais trop juste avec 3 enfants et un labrador :wink:

Je ne suis pas expert en la matière donc mon avis sera plus que personnel mais pas forcement objectif.
Très agréable a la conduite. Souple a l’accélération avec une boite 6 et relativement confortable si l'ont considère la largeur des sièges je pensais être balloter puisqu'il ne sont pas enveloppant mais non. Réglage lombaire comme j'aime et donc parfait pour les longues route. A cela j'ajouterais et mon épouse se joint a moi puisqu'elle est au travail ce matin avec que cette voiture est magnifique.
J'ai eu beaucoup de Renault: R9 GTS/ R16 GTX/ R11 GTX / R25 GTS /Renault express 1.9lD(je l'ai encore) /Laguna 1 16v/ et maintenant ESTATE.
J'y reviens toujours car j'adore mais bon se n'ai qu'un avis personnel :wink:

Problème rencontrer sur la route du retour:
Pas méchant; mon ordinateur de bord qui m'annonce une roue crevée a l’arrière gauche alors que la roue n'a rien. Ayant je croie compris que les capteur sont situer sur les valves je soupçonne que ce dernière est donc défectueux. je verrais sa chez renault cette semaine car je n'aime pas rouler avec un STOP allumer en rouge et du même coup rien d'autre ne s'affiche en information.
A suivre donc.
Je vous souhaites a tous un bon dimanche et ne manquerais pas de passer régulièrement sur le forum car c'est un puits d'information pour cette voiture que semble t-il beaucoup possède.
@ Bientôt Nono
Dernière édition par [JEP] Nono le Mer 08 Juin, 2011 17:06; édité 10 fois
Transam
Modérateur PR émérite
Message Dim 05 Juin, 2011 09:06
Bienvenue! :wink:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Dernière édition par Transam le Dim 05 Juin, 2011 10:06; édité 1 fois
Merci je me suis présenter et j'ai rectifier mon post je suis en train de ré éditer celui ci car j'ai trouver les photos de ma LAGUNA le vendeur semblais ne pas avoir tous retirer :wink:

@ bientôt Nono
Accordiola1
Membre d'honneur
Message Dim 05 Juin, 2011 10:06
Bienvenue :wink:
Belle voiture. :D

[JEP] Nono a écrit:
2) Pompe a lave glace défectueuse (elle fonctionne mais ne sort pas l'eau donc probablement boucher "a voir")

Que ce soit devant ou derrière ?
Car c'est la même pompe qui fait les 2.En fonction de la commande actionnée (avant/arrière), le sens de rotation de la pompe est différent, et c'est ensuite des clapets anti-retour qui dirigent le flux. En général c'est un de ces clapets qui fonctionne plus, mais il sont intégrés à la pompe donc il faut changer la pompe entière :wink:

Pour tes valves, vérifie d'abord la pression ;). Si il y as encore le problème, cherche sur le forum il y as une procédure pour "ré-initialiser" les valves.
Je ferais ça avant d'aller chez Renault ;)
Merci
je vais regarder des cet après midi pour la pression des pneus et au mieux je regarderais pour la réinitialisation.
Pour se qui est du lave glace j'avoue ne pas avoir fait attention si le problème était similaire a l’arrière donc je vérifie sa aussi.
Merci encore pour tes infos précieuse

@ Bientôt Nono
Belle voiture et bienvenue :wink:
_________________
Citroën C4 Picasso II eHDI exclusive rouge rubi https://smileys.sur-la-toile.com/repository/Content/0062.gif
Irisbus new recreo c'est ici
https://smileys.sur-la-toile.com/repository/Transports/rouler.gifhttps://smileys.sur-la-toile.com/repository/Content/couleur-content-1.gif
Merci c'est sympa :wink:
Bon dimanche a tous

Par contre j'ai regarder sur le forum pour la re initialisation et j'ai pas trouver donc si tu as une piste merci d'avance :wink:

J'edit ici pour dire que j'ai trouver peut-etre pour les pneus.
Sur le coté de ma porte sont mis les couleur des capteurs et rouge doit être a l'avant G et vert a l’arrière G hors c'est l'inverse sur la voiture
Rouge a l’arrière G et vert a l'avant G l’ennuie est que je ne veut pas les remettre en place car a l’arrière le train de pneus est neuf donc sa ferais démonter les pneus pour les inversées sur les jantes et remettre les jantes en place.
Donc a voir si une ré-initialisation serais pas plus simple et refaire un petit graph sur le coté de la portière pour conserver les couleurs dans les position actuelle si bien sure c'est possible.
Merci ;)


@ Bientôt Nono
Dernière édition par [JEP] Nono le Dim 05 Juin, 2011 13:06; édité 2 fois
pedro78200
Administrateur
Message Dim 05 Juin, 2011 14:06
Accordiola1 a écrit:
c'est un de ces clapets qui fonctionne plus, mais il sont intégrés à la pompe donc il faut changer la pompe entière


Ca doit pouvoir se nettoyer, j'ai vu potter le faire!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Elle a toujours de l'allure la laguna en estate comme tu l'as acheté.

Tu avais quoi comme moteur sur ta laguna I que tu as vendu ?
le petit 7 cv 16v versions confort donc bonne pêche mais d'une part a 130 km/h mieux vaut avoir une bonne sono car il montais haut dans les tours donc ont l'entendais bien et par ailleurs en berline sa commençais a manquer de place :wink: mais je regrette pas car ont l'a garder 10 ans quand même donc...
Vendu a 148000km et tourne encore comme une horloge.
J' attend que le garage la mette a vendre et si j'y pense je la mettrais ici pour la montrer.

@ Bientôt Nono
Dernière édition par [JEP] Nono le Dim 05 Juin, 2011 16:06; édité 1 fois
Je rigole :lol: parfois les concessionnaires se casse vraiment pas la tête et les centres de contrôle technique non plus.
Pour qu'un lave glace fonctionne il faudrait peut-être avoir du produit a lave glace.
Je viens d'en mettre et tout va bien devant comme derrière :lol:
Bon je voie pour les capteurs de valve et tout seras régler.
En tout les cas merci de votre aide

Accordiola1
Citation:
Pour tes valves, vérifie d'abord la pression ;). Si il y as encore le problème, cherche sur le forum il y as une procédure pour "ré-initialiser" les valves.
Je ferais ça avant d'aller chez Renault ;)

Je réitère ma demande a ce sujet si quelqu'un peut me dire ou trouver cette procédure car je ne l'ai pas trouver merci d'avance

@ Bientôt Nono
Accordiola1
Membre d'honneur
Message Dim 05 Juin, 2011 19:06
[JEP] Nono a écrit:
Accordiola1

Je réitère ma demande a ce sujet si quelqu'un peut me dire ou trouver cette procédure car je ne l'ai pas trouver merci d'avance


Désolé, mais je ne dort pas devant mon PC (surtout quand il fait grand soleil dehors !).
Il convient donc d'être un minimum patient après avoir posé une question :wink:

Regarde le message de champagne ici : https://www.planeterenault.com/forum/megane-ii-probleme-ca..-t13807.html#p240512
Si tu cherche un peu plus, tu tomberas également sur une variante qui consiste à sur-gonfler ces pneus (3.0 bars), rouler un peu et les remettre à la pression normal.

Le principe consiste à créer une forte différence de pression qui va avoir pour effet "d'exciter" la valve :wink:
Bonjour,
Citation:
Désolé, mais je ne dort pas devant mon PC (surtout quand il fait grand soleil dehors !).
Il convient donc d'être un minimum patient après avoir posé une question :wink:


:lol2: Soit tranquille a aucun moment j' était presser mais comme j'avais trouver déjà un problème et que je l'avais poster je ne voulais pas que l'autre question tombe au oubliette. Par ailleurs en effets avec un tel soleils je conçois que l'ont soit ailleurs que devant sont pc :wink:
Encore merci a toi et les autres de votre aide et ne manquerais pas de passé ici donner les info si cela marche ou pas :wink:
En revanche j'ai lu sur un autre forum qu'une re-programmation de valves chez renault en admettant que celle-ci ne soit pas défectueuse coute a penne 30€ donc cela n’étant pas excessif je vais voir si cela résoud aussi le problème vue que je ne suis pas la de la semaine ou du moins que je rentre tard.

@ Bientôt Nono
Dernière édition par [JEP] Nono le Lun 06 Juin, 2011 06:06; édité 1 fois
Accordiola1
Membre d'honneur
Message Lun 06 Juin, 2011 18:06
Oui, mais moi j'essayerais d'abord la première méthode avant d'aller rendre visite à mon garagiste :wink:
Bonjour, et bienvenue à toi :D


Encore un heureux possesseur de Laguna, bonne route à son volant :wink:
_________________
Mes parents :
Renault Grand Scenic III.3 1.2 TCe 130 Bose & Renault Clio IV Intens 1.5DCI 90 chv

Moi :
BMW Serie 5 E 39 523ia Pack

Petite précision, J-M, c'est pas Jean-Marcel ou Jean-Maurice, mais Jean-Marc :mrgreen:
Bonjour,
Je fait donc suite a un souci que j'avais concernant mes capteur de pression dans ce même post.
Le problème est résolu. J 'ai pris l'initiative de faire inverser les jante AVG avec ARG tout en laissant les pneus a la même place et cela pour juste 39.90€.
Mes couleurs de valve ayant repris leurs place, le voyant de crevaison c'est donc éteint.
Je tenais a vous remercier de votre aide et pour toutes les infos que l'ont retrouve sur votre forum.
Merci a tous et bon dimanche

@ Bientôt Nono
Dernière édition par [JEP] Nono le Dim 12 Juin, 2011 09:06; édité 1 fois
Transam
Modérateur PR émérite
Message Dim 12 Juin, 2011 22:06
[JEP] Nono a écrit:
J 'ai pris l'initiative de faire inverser les jante AVG avec ARG tout en laissant les pneus a la même place et cela pour juste 39.90€.


:shock: :shock: :shock:

C'est du vol!

:shock: :shock: :shock:

Une simple permutation de pneumatiques vaut, à tout casser, une dizaine d'euros!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
chichi1er
Modérateur PR
Message Lun 13 Juin, 2011 19:06
39.90 ne me semble pas énorme (je dirais même pas cher !) pour 4 démontages/équilibrages/remontages :pense:

Pour info, le moins cher que j'ai vu c'est 12.50€ pour un montage/équilibrage/valve (inutile sur lagII), alors que 39.90/4 = moins de 10€ :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Transam
Modérateur PR émérite
Message Lun 13 Juin, 2011 21:06
[JEP] Nono a écrit:
J 'ai pris l'initiative de faire inverser les jante AVG avec ARG


Il n'a parlé que des roues du côté gauche!

Donc 20€/roue me semble très cher!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
chichi1er
Modérateur PR
Message Lun 13 Juin, 2011 22:06
20€ par roue est le prix que j'ai payé lorsque j'ai fait monter mes pneus il y a 4/5 ans.
Alors qu'ils ne changent pas la valve, les monteurs font payer plus cher en argumentant qu'il y a des capteurs de pression et qu'ils doivent se couvrir financièrement en cas de casse :ko:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Message Mar 14 Juin, 2011 10:06
Oui j'ai oublier de préciser un détails.
Il a en effet effectuer un démontage par roue donc 2 et remontage plus équilibrage.
Par ailleurs alors que lui et moi avions découvert un clous dans un pneu arrière ont a décider de l'enlever et ont s'est rendu compte que perte d'air conséquente était a noté. il a donc réparer se qui a mon sens justifie le prix ;)

@ Bientôt Nono


Sauter vers: