Accueil / Technique [Mécanique]

[Laguna II] Cognements/Claquements aléatoires ds Train Avant [1/2 REGLE]

Je vous explique mon pb

J'ai aléatoirement un cognement sous mes pieds (conducteur) lorsque je tourne à gauche en roulant.

Les conditions de circulation sont les suivantes :
- vitesse d'environ 30km/h
- 2nd rapport d'enclenché sur PK6018
- virage uniquement à gauche style rond point ou changement de rue
- Ca à l'air de venir de la roue AVG

Mes ressentis :
- 1 clong sous pied gauche (qu'il soit sur pédale embrayage ou non)
- même chose pour pied droit qu'il soit en léger appui sur pédale de frein ou accelérateur.
- pas de bruit lorsque le volant revient droit!
- pas de déport dans la direction
- volant reste bien droit par rapport aux roues
- esenti dans le volant mais quand même bien absorbé par rapport à ce que je ressents dans les pieds...

Mes hypothèses :
- Plaquettes de frein qui bougent et claque dans étrier AVG???
- ABS/ESP etc qui s'enclancherai pour je ne sais quelle raison et donnerai un coup sec dans les freins AVG???
- Cardan HS??
- rotules direction/suspenssion HS???
- je sèche :cry:


J'ai signalé ce pb à Renault à mon 2nd passage (19500Km). Etant déjà passé chez eux une 1ere fois (14500Km) pour resserrer le berceau moteur dans chassis; il m'ont affirmé avoir vérifié tout le train avant! je leur ai demandé pour les rotules et ils m'ont dit RAS....
Lorsque je leur avait laissé la 2nde fois, je croyait que cva le fesait lorsqu'il y avait un devers (centre du rond point plus haut que l'extérieur). Ils ont fait des essais et RAS :cry:*


Lien direct de la solution en page 4 de ce sujet
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Dernière édition par lololapin le Lun 12 Fev, 2007 22:02; édité 8 fois
Je suis pas specialiste... mais je sais juste que j'avais un bruit du même genre sur Scenic : 'CLONG' dans les rond-points ou sur certaines bosses de la route (à faible vitesse) --> en fait a chaque fois que la voiture était déséquilibrée :roll: (moi le bruit était plutot à droite mais ne s'agissant pas du meme vehicule ca peut etre la meme chose...)

J'ai signalé ca au technicien Renault lors du remplacement de la courroie, et après essai sur route, il a conclus à une "usure des butées caoutchouc du support moteur"...je sais pas ce que ca veut dire, simplement apres leur graissage, j'ai plus de bruit ! :wink:

En passant, si un spécialiste peut m'expliquer plus clairement ce qu'etait ce probleme je suis preneur...
Bah ils m'ont déjà changé une "biellette inférieure de reprise de couple" car le tech avait constaté qu'elle était craquelée. Mais mon bruit persiste.
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
tomi
Membre d'honneur
Message Ven 27 Jan, 2006 20:01
Ce ne serait pas le ressort d'amortisseur qui fait le clong par une mauvaise rotation de la butée tournante ?
As-tu le bruit à l'arret lorsque tu braques les roues à fond d'un coté à l'autre ?
je crois que tomi a raison car j'ai eu ce clong sur ma R11 et ça venait d'un gripage de la coupélle de la jambe d'amortisseur .
c'est comme une grosse bague tournante sur laquelle est posé le ressort qui appuie sur la jambe d'amortisseur .
comme cette jambe doit tourner alors que le ressort réste fixe , il y a cette bague formée d'une coupelle (cuvette) soudée sur la jambe , contenant des billes puis une autre coupelle au dessus entre ces billes et le ressort .
si les billes se bloquent : c'est alors le ressort qui se vrille quand on tourne le volant ou qu'on écrase l'amorto , jusqu'au point de rupture du gripage qui provoque le clong au relachement brusque du ressort :wink:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
tomi a écrit:
Ce ne serait pas le ressort d'amortisseur qui fait le clong par une mauvaise rotation de la butée tournante ?
As-tu le bruit à l'arret lorsque tu braques les roues à fond d'un coté à l'autre ?


J'ai pour principe de ne jamais tourner les roues à l'arret! et le peu de fois ou j'ai du le faire, je n'ai pas eu ce bruit, il faudra que j'essaye
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
moi je pense que c'est la coupelle de la jambe d'amortisseur qui se grippe :arrow: entrainne le ressort en rotation :arrow: provoque la torsion du ressort :arrow: provoque soit la levée (dans un sens) soit la baisseé (dans l'autre) de tout l'amortisseur :arrow: puis la coupelle céde d'un coup sec sous la préssion du ressort et tourne (comme il faudrait si elle se coincait pas ) :arrow: le ressort reprend sa place en produisant un "glong" (bruit caractéristique d'un ressort ) :arrow: l'amortisseur remonte ou redescend selon qu'il était bandé ou débandé par le défaud :!:
nb :ce défaut peut venir:
- soit de la coupelle qui peux etre remplie de gravillons et que tu peux alors démonter, nettoyer et graisser :D
- soit d'un choc trés violent sur l'amortisseur ce qui peut avoir creusé l'emprunte des billes contenus dans la coupelle sur les coupelles elles méme ce qui aurait pour effet de coincer les billes dans ces trous avec obligation de tourner beaucoup la jambe pour provoquer leur sortie et donc un effet d'éscalier :!: mais là :ta coupelle est bonne a remplacer :cry:
maintenant :si c'est bien ça :soit tu démonte tout ça et soit tu graisse ,soit tu remplace la coupelle (ou tu remplace la jambe d'amortisseur complette si nécéssaire ) :!:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
Dernière édition par bidouiltronic le Lun 06 Mar, 2006 23:03; édité 2 fois
Bonjour,
Perso sur ma Laguna II février 2003 j'avais un claquement en descendant d'un bateau de trottoir, roues braquées à gauche.
Les vis de fixation du berceau de train AV sont sur certain modèle un peu trop longues et ne serrent pas suffisamment ce berceau.
Renault doit connaître le problème car le mécano est passé au magasin à pris une pochette avec deux rondelles et les à posées sur les vis AR celles sous les pieds.
Après avoir desserré les autres fixations,il a resserré le tout à la clef dynamo
Depuis plus de bruit.
Bonne route.
_________________
Laguna II Privilège 1,8
Breizh 56, j'ai aussi eu le droit à ce resserage de berceau mais par contre ils ne m'ont pas rajouté de rondelles :? et cela fesait un autre bruit de résonance dans toute la caisse :roll:
Je crois que je vais moi même rajouter ces fameuses rondelles.
Là pour ce pb je suis venu au boulot ce matin : RAS : braquage des roues à l'arret : RAS, idem mais avec pied sur les freins RAS :|
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Salut à tous

J'ai envoyé ma lag (1.9dci 120 de 2004) chez renault vendredi pour ce problème et le mécano a en effet resserré les vis du berceau mais je ne sais pas s'il a rajouté des renodelles!! Il faut que je regarde. Mais il a su tout de suite ce que c'était : Temps total passé chez rono 15min.
JOGRIBOU, Voilà c'est chose faite pour moi. J'ai rajouté moi même ces fameuses rondelles (77 03 053 850) à mes 2 vis arrières de berceau.
Je n'ai pas encore rouler depuis hier avec mais les bruits de chassis caratéristiques me semblent disparus lors de la manoeuvre que j'ai fait ensuite pour reprendre ma place de Parking....
Je vous confirmerai cela :idea:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Voilà la procédure que j'ai appliqué à ma Laguna, alors qu'elle n'est apparement préco que pour les VelSatis et EspaceIV.
On voyait très clairement sous la tête de la vis de gauche (sous le conducteur) que cela travaillait car le métal était brillant et la forme légèrement plus large que la tête de la vis.
RAS coté droit, j'ai quand même mis la rondelle :idea:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
lololapin, Quel est l'outillage nécessaire ?
_________________
Laguna Estate, Aubade inside.
Une douille de 18 et une clé dynamo pour reserrer à 11da N.m

perso, je suis monté à ~12da N.m car pas évident de serrer ca alllongé sous la voiture :?
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Breizh 56, Le pb était effectivement analogue au tiens sauf que ma succursale n'a pas cherché plus loin que ca :?
Bref je viens de faire un trajet ce matin et je n'ai plus du tout ce gloglottement dans le train avant (travail des pièces à l'horizontale) ni le glong sourd (travail à la verticale) sur les bosses de la route.
Je retouve de nouvelles sensations au volant :D
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
lololapin, trop de couple peut voiler le berceau ?
_________________
Laguna Estate, Aubade inside.
Robocop91, aucune idée... remarque t'es plus à 1da N.m :mrgreen:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
oui, mais sans clé dynamo...

remarque je peux faire un crochet chez toi si tu as la clé qui va bien ?
_________________
Laguna Estate, Aubade inside.
Tu as le même soucis :?:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
j'ai toute sortes de bruits :wink:

mais si je peux en éradiquer quelques uns avec des rondelles sans passer par la concession.

@+
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
j'ai toute sortes de bruits :wink:

mais si je peux en éradiquer quelques uns avec des rondelles sans passer par la concession.

@+


Tiens, je viens de retrouver ce très vieux post ou je parlais déjà de ses bruits très énervant dans toute la caisse
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Au fait, qu'ont de spécial ces rondelles J'ai besoin d'aller chez renault, ou dans une quicaillerie je trouve mon bonheur ?

@+
_________________
Laguna Estate, Aubade inside.
tomi
Membre d'honneur
Message Jeu 09 Mar, 2006 20:03
Rob si tu bloque fort au cliquet tu seras autour des 11 da.Nm. Il n'y'a aucun risque d'abimer le berceau. Le seul risque serait de foirer la vis en bloquant trop fort, mais avec un cliquet il n'y' aucun danger . :wink:
une tite photos pour les moins novice serais le bienvenu :D
_________________
Laguna II 1.9 DCI de 2001
Ok, je vais me pencher la dessus ce WE.
_________________
Laguna Estate, Aubade inside.
Lololapin,
Bien content que mon petit PB a pu résoudre le tien.
Pour Robocop 91 des rondelles normales ne poseront pas de soucis mais si elles sont cadmiées ou bichromatées cela sera mieux pour éviter un problème d'oxydation. En inox ce serait le top.
_________________
Laguna II Privilège 1,8
Dernière édition par Breizh 56 le Ven 10 Mar, 2006 09:03; édité 1 fois
Quel est le diam inter et exter ?
_________________
Laguna Estate, Aubade inside.
Pour tout le monde : mieux qu'une photo mal faite, un beau schéma

http://img82.imageshack.us/img82/1103/berceau7vm.th.jpg

Comme tu peux le voir Robocop91 il s'agit d'une rondelle plate de diam 12mm; et de souvenir, elle doit faire 2mm d'épaisseur
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Dernière édition par lololapin le Mar 04 Avr, 2006 16:04; édité 1 fois
J'ai les rondelles en INOX lololapin !!
_________________
Laguna Estate, Aubade inside.
J'ai déjà des rondelles mais là

https://www.planeterenault.com/ftp/ftp/robocop91.lololapin.berceau.jpg
_________________
Laguna Estate, Aubade inside.
Salut Robocop91! ou en es tu avec ta Lag et tes rondelles?
Je peux t'affirmer une chose, tu peux te passer d'une clé dynamométrique car bien que serré à 11daN.m, j'avais encore des petits claquements dans les déscentes de parking en relief _|¨|_|¨|_|¨|_
Bref je dois etre à quelques 16-17daN.m coté gauche...
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Dernière édition par lololapin le Ven 07 Avr, 2006 10:04; édité 1 fois
Bonjour,

Voici où sont mes rondelles :shock:

http://img80.imageshack.us/img80/3544/berceau9jm.th.jpg
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
Bonjour,

Voici où sont mes rondelles :shock:

http://img80.imageshack.us/img80/3544/berceau9jm.th.jpg


Si je ne me goure pas, la rondelle a été ajoutée sur la vis la plus à gauche de ta photo! Or su mon schéma, c'est à celle du milieu qu'il faut la rajouter! :evil:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Ce problème de rondelles devenant insupportable, Lololapin et moi même avons décidé de faire une visu afin de constater le problème. Bref, rondelles en poche nous nous sommes rencontrés pour effectuer un contrôle et poser les fameuses rondelles.

La chose a été faite ce midi. Voici une photo de la clé, de la vis retirée, et de la rondelle. Le carton sert à ne pas se salir quand on ne dispose pas d'un pont élévateur.

http://img421.imageshack.us/img421/801/montage2sf.th.jpg
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
Ce problème de rondelles devenant insupportable, Lololapin et moi même avons décidé de faire une visu afin de constater le problème. Bref, rondelles en poche nous nous sommes rencontrés pour effectuer un contrôle et poser les fameuses rondelles.

La chose a été faite ce midi. Voici une photo de la clé, de la vis retirée, et de la rondelle. Le carton sert à ne pas se salir quand on ne dispose pas d'un pont élévateur.

http://img421.imageshack.us/img421/801/montage2sf.th.jpg


Bon en fait, l'ajout de cette fameuse rondelle, ne résout qu'à moitié notre pb de claquement/cognement/gloglotement dans le chassis.

Comme vous pouvez le constater sur la photo, la vis servant à fixer l'arrière du berceau dans le chassis n'est pas complètement filetée et dans certains cas (partie filetée trop courte, épaisseur du berceau et/ou chassis légèrement inférieure à la normale), le serrage au couple préconisé est obtenu simplement par la butée de la fin de filetage de la vis dans le filetage du chassis, ne serrant pas assez le berceau entre 2.
D'ou des petits bruits de cognements, gloglotements qui raisonnent dans tout le chassis. On a d'ailleur l'impression que ca vient de l'arrière du véhicule :!:

Donc pour moi, coté gauche, j'ai clairement constaté un serrage insufisant de cette vis car la partie sous la tête de vis et autour (normalement blaksonnée) était toute polie; dû à de légers va-et-vient du berceau à ce niveau :evil:

Bref, maintenant que tout est serré et avec ces 2 rondelles, je n'ai plus ces petits bruits agacants, mais (car il ya toujours un mais); j'ai toujours un léger clong (biensur non reproductible car totalement aléatoire) quand je tourne à gauche.
L'ajout de la rondelle à fortement diminué ce pb par rapport à avant mais ce clong est toujours là!
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Robocop91 a écrit:
Le carton sert à ne pas se salir quand on ne dispose pas d'un pont élévateur.

Tu vois, le "kéké" du neuf cube il a un pont élévateur lui :mrgreen: :wink:
trebuchon a écrit:
Une suposition, est ce que le trou ne c'est pas agrandi et est devenu une lumière.
A@+ JMT31.


Bonne remarque! aucune idée :idea: lorsque j'ai fait ca sur la mienne, elle était sur 2 chandelles à l'avant seulement donc pas trop de place, et pas trop de lumière (parking souterrain)

De plus, la vis ne rentre pas directement dans le berceau pour aller dans le chassis. Il y a une autre pièce avant (en forme de boomrang), que je n'ai surtout pas retirer pour voir la geulle du chassis

Voir ce schéma
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Est ce que quand tu a déposer la vis, ta essayer de faire bouger quelques pièces pour voir du jeus éventuel au a coté.
Ce que tu peut essayer c'est avec une bbe de peinture passer une couche et controler aprés quelques Kmètres si ça a bouger ou si tu vois si ça brille par là.
Est ce que la vis étais usée (épaulement), longeur (étirement).
A@+ JMT31.
Rien ne pouvait bouger à la seule force de mes bras! heureusement, j'avais pas envie d'être écrasé par un F9Q :wink:
Je ne pense pas que cela bouge maintenant vu le serrage que je lui ai mis!
Je surveillerai si cela travaille de nouveau autour de la rondelle.
La vis n'avait aucune égratinure! ni à la tête, ni le corps, ni le filetage.
C'était d'ailleur pareil pour celles de Robocop91 hier!

En fait le frottement devait être léger et s'il n'y avait pas eu les cognements avec raisonnance, je ne me serai apperçu de rien.

Je pense d'ici peu, vérifier tout le serrage du train AV et sertout, vérifier minutieusement si cela à travaillé sous les têtes de vis :

http://img405.imageshack.us/img405/6694/trainav15mo.th.jpg http://img427.imageshack.us/img427/1048/trainav29tl.th.jpg http://img303.imageshack.us/img303/9527/trainav33to.th.jpg
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif


Sauter vers: 



Dernières news