Accueil / Technique [Mécanique]

[Espace IV] voyant au dessus de la réserve clignote + grosse fumée [Réglé]

bonjour,
je suis quasi au plein et j'ai juste le premier voyant au dessus de la réserve qui clignote.
une grosse fumée qui sort de l’échappement.
après changement du catalyseur, kit de distribution + pompe à eau.
le plus gênant bien sur c'est la grosse fumée.
le voyant service est allumé.
l'ampoule du voyant moteur est cramé
espace 4 1.9dci
des pistes ?
merci
rpm91
Modérateur PR
Message Dim 12 Nov, 2017 02:11
Bonjour et bienvenue

Couleur de la fumée?
Dans quelle conditions de roulage?
Quels codes défaut?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Fumée blanche jaune grise j'avais du mal à définir la couleur code erreur j'ai pas d'outils de diagnostic.
J'ai changé le turbo plus de fumée mais demeure le petit carré juste au dessus de la réserve de carburant qui clignote.
+ Nouveau problème de démarrage j'ai vérifié les fusibles j'ai changé le verrou de colonne je n'ai pas trouvé le relais anti-demarrage pour pouvoir le vérifier.( Nouveau dans le sens que c'est la première fois qu'elle ne démarre pas).
Messages d'erreur: colonne non déverrouiller
Encore une question j'ai remarqué comme un fusible noir avec une flèche barré l'homettre m'indique résistance= 1 pas de courant est-ce normal et à quoi sert-il pour info il se trouve dans la boîte à fusibles côté passager.
Merci.
Problème réglé la voiture démarre mais reste le voyant qui clignote et je ne sais absolument pas ce que cela veut dire merci.
j2c
Membre d'honneur
Message Lun 04 Dec, 2017 08:12
hakazizi a écrit:
l'ampoule du voyant moteur est cramé


Il n'y a pas d'ampoule dans le tableau de bord de l'espace 4. Ce sont des LED ou un écran LVSD.. Qu'est ce qui te fait croire que le voyant est en panne ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Tout simplement que quand je met la carte il ne s'allumait pas à présent il s'allume puis s'éteint et ça m'a fait le même coup pour le voyant batterie .
j'ai changé le verrou de colonne elle à redémarrer (message erreur colonne non déverrouiller)
Et rebellotte elle ne démarre plus. Et pas de message d'erreur...
Chose troublante quand je pompe sur la poire elle durci puis redevient molle très rapidement.
Présence de bulle dans la tétine juste avant la poire collier Serflex serrer à fond.
Au cas où j'ai ajouté 20 l de gasoil.
Cela fait un petit moment que la jauge ne me dit plus rien juste le petit carré au dessus de la réserve qui clignote.
Merci
j2c
Membre d'honneur
Message Mar 05 Dec, 2017 07:12
Donc ce n'est pas le voyant qui est en panne, mais le calculateur qui ne pilote pas l'allumage de ce voyant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Mar 05 Dec, 2017 21:12
Désolé je vais ouvrir un autre topic car ma nouvelle panne c'est qu'elle ne démarre plus merci à ceux qui m'ont aidé .


Sauter vers: 



Dernières news