Accueil / Technique [Mécanique]

[Espace IV] plus de puissance espace 4 2.2 dci

salut a tous .

voila je vais essaye de vous expliquer mon problème.

j'ai un espace IV 2.2 dci boite auto de 2006
En roulement sur autoroute a environ 130 km/h nickel ,mais quand j'ai voulu accéléré,avent d'être bloque derrière un camion plus de rien de rien,j'ai rétrograde la toujours rien comme si y avait plus de turbo je me suis retrouve a 110,90 KM/H plus possible d'allé plus vite.
Même pas de message d'erreur au tableau de bord .
j'ai rejoint temps bien que mal la première sortie je me suis arrête mais quand j'ai voulu repartir impossible elle roulé a 10,20 km/h max accélérateur au plancher j'ai coupe le moteur contrôler tous les branchement et débrancher et rebrancher vanne EGR+ débitmètre et la tous et redevenu nickel .
Hier (dimanche) .
J'ai nettoyé la vanne EGR fait un tour nickel toute la puissance été la .

Ce matin rebelote c'est pas possible même pas assez de puissance pour la sortir du garage.

quel peut être ce problème ??

moi je pense débitmètre HS.
j2c
Membre d'honneur
Message Mar 01 Sep, 2015 06:09
Avant de supputer qu'un truc est HS, et de le remplacer à l'aveugle, mais faire un Diagnostic à la valise : il te donnera l'ampleur des dégâts.

sache tout de même que le 2.2 dci a une trèèèèèèèèèèèèèèèèèèèèèèèèèèèèèès mauvaise réputation, surtout concernant le bas moteur.

Le seul truc qu'on peut en déduire là, c'est que ton calculateur passe en défaut.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Mar 01 Sep, 2015 07:09
+1 avec J2C,

Je ne pense pas que la vanne EGR est un soucis sinon ca fumerai anormalement. Par contre le débitmètre ou la sonde de pression de suralimentation ça me parait crédible, celà dis pour la sonde de pression de sural elle aurait du t'affichier un message.

Pour le coup vaux mieux passer par la case valise avant de se lancer dans des frais! :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Message Mer 14 Oct, 2015 20:10
Oui, passage par la valise plus que conseillé, mais fort possible qu'il n'y ait pas de défaut calculateur.
Dans ce cas, il faut faire un essai sur route valise embarquée, et faire un relevé (graphe) des paramètres.
Lorsque tu auras tout cela, codes erreurs et graphes, tu peux les poster et c'est certain que les pris ici te donneront la solution .
Pour ma part, je verrai bien un souci d'alimentation en carburant , genre pompe HP ou plus simplement filtre à GO. Est-ce que tu as aussi des secousses lors des accélérations ? De la fumée ? Ou juste plus de puissance? Je ne pense pas que le débimètre hs puisse brider de la sorte ton moteur, qui même en mode dégradé aurait plus de pêche.


Sauter vers: