Accueil / Technique [Mécanique]

[Espace III] Probleme de suspension pneumatique arriere [Réglé]

12>
Chichi1er : Edité pour modif titre

Bonjour a tous !

voila le probleme d'un collegue de boulot,sur son espace il a sa suspension qui arriere qui descend et donc le voyant s'allume et ça au bout de 5 km tout au plus....donc force de rouler a 40 Km/h maxi.
donc j'aurai voulu savoir si vous aviez une idee de ce qui pourrait provoquer ça s'il vous plait avant qu'il n'aille au garage et s'en tire pour 200€ juste pour la passer sur le banc....

merci d'avance de vos reponses
Salut ! Mets ton titre en conformité avec la charte du forum. De + en faisant ainsi ça facilite la lecture des sujet. Sinon pour te répondre, je n'en sais rien. Désolé.
_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
ok desole pour le titre et merci pour la reponse
Accordiola1
Membre d'honneur
Message Mer 26 Avr, 2006 17:04
vevette a écrit:
200€ juste pour la passer sur le banc....


Il en aurat pour environ 30€, c'est déja pas mal :shock:

Sinon j'ai jamais vu se genre de probléme sur le forum :roll: :roll:
Accordiola1 a écrit:
vevette a écrit:
200€ juste pour la passer sur le banc....


Il en aurat pour environ 30€, c'est déja pas mal :shock:

Sinon j'ai jamais vu se genre de probléme sur le forum :roll: :roll:


tu dis 30€ mais pour quoi ? stp

merci et il a pas de chance alors si tu n'as jamais vu ce probleme je sens que ça va etre dur dur merci quand de t'etre penche sur le probleme
je pense qu'il veut dire 30€ pour la passer sur banc.

Dans son garage, ils ne sont normalement pas sensés lui faire payer un devis...

:wink:


Il n'aurait pas une fuite dans le circuit pneumatique des fois ?
oki merci....

et je peux ps te dire des fois la suspension baisse qd la voiture ne roule pas des fois elle ne bouge pas......
Ton problème vient soit d'un contact de fermeture de portière HS qui ordonne la mise en stationnement, soit de la carte (moins probable)
Pour le savoir, il suffit de faire un essai en manuel.
Me contacter au (suppression des coordonnées voir par MP)Je fournirais le schéma de cablage (inconnu chez Renault...)
Actuellement je fonctionne en manuel et c'est fiable à 100%.
J'expliquerais pourquoi si interressé.

Pierrot
_________________
que c'est beau la sono...
Dernière édition par j2c le Mer 16 Nov, 2011 18:11; édité 1 fois
bonjour
j'ai un espace 3 2,2td sur lequel j'ai des suspensions pneumatique a l'arriere et souvent mais pas toujours quand je le stationne l'arriere s'abaisse de quoi cela peu provenir ????
merci
_________________
stephane
Chalut,

Il s'agit d'un de tes contacts de portières qui lâche.
2 solutions : rechercher le contact qui lâche (peut-être même plusieurs) ou couper le câble de détection de fermeture des portes sur le boitier de controle situé dans l'aile arrière droite (quand on est face au coffre)

Pierrot
_________________
que c'est beau la sono...
merci de votre reponse mais quel est la couleur du fil a couper ?
n'y aura t'il pas de probleme apres si je le coupe?
ben achète un fer à souder et de l'étain avant au cas ou!!! lol
bonjour
je me suis mis sur une fosse j'ai mis de l'eau savonneuse sur les ressort pneumatique j'ai remarquer que le droit etait porreu j'ai donc changer les deux ressort ( 530 euros de facture ) sa a bien fonctionner 15 jours et maintenant elle se baisse meme en roulant de temp en temp
je l'ai mis chez renault (erreur de ma part) il ne s'embete pas ils changent tous le systeme moteur de compresseur , capteur de marche et calculateur devis 1500 euros, je l'ai tomber ras le bol de cette voiture je crois quel va partir en pieces detachee pour les vendre a moins je je trouve ce qu'ily a sa doit pas etre grand chose
j'ai fait ce que vois m'avais dit plus haut de couper les fils des contacteur de portiere et de hayon mais elle ne voulais plus gonfler du tous j'ai donc remis les fils en place
j'ai vu que felin54 a un schema de cablage si je pourrais l'avoir j'essayerais
merci a tous
Bravo stef77120, cinq lignes pratiquement sans ponctuation :shock: ce qui en fait un pavé proprement incompréhensible :wink:
Dernière édition par Papy-Dom57 le Mer 14 Jan, 2009 11:01; édité 1 fois
felin54 a écrit:
Ton problème vient soit d'un contact de fermeture de portière HS qui ordonne la mise en stationnement, soit de la carte (moins probable)
Pour le savoir, il suffit de faire un essai en manuel.
Me contacter au (SNIP) Je fournirais le schéma de cablage (inconnu chez Renault...)
Actuellement je fonctionne en manuel et c'est fiable à 100%.
J'expliquerais pourquoi si interressé.

Pierrot


Bonjour,
ce post n'est pas à jour, plus personne n'a de souci avec ses suspensions pneumatiques d'espace 3 ?
Pourrions-nous avoir la doc du cablage ?
Merci d'avance.
Dernière édition par j2c le Mer 16 Nov, 2011 18:11; édité 1 fois
je suis proprietaire d un espace v6 avec la suspention arriere pneumatique .
donc je repond ici pour les prochaines personnes a qui cela pourais arriver .
.
a louverture de la portiere le systeme se met en route .
en suite il se declanche a chaaue ouverture

le probleme ici peutvenir des suspenssion elles meme ,elles sont peut etre poreuse(se mettre sous le vehicule et les asperger de liquide vaissele ,des bulles .ca fuis a changer)
sinon la pastille du compresseur qui est plus bonne .
autrement le contacteur mais je ne vois pas pk car moi je roule coffre ouvert et il ne se declenche jamais


voilou si un probleme avec votre espace III v6 envoyez un MP on sait jamais
_________________
espace III v6 gpl 408000 km et oui a roule ^^
j2c
Membre d'honneur
Message Mer 16 Nov, 2011 18:11
fantasmes29 a écrit:
voilou si un probleme avec votre espace III v6 envoyez un MP on sait jamais


ou mieux, en discuter sur le forum.. pour en faire profiter tout le monde
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c a écrit:
fantasmes29 a écrit:
voilou si un probleme avec votre espace III v6 envoyez un MP on sait jamais


ou mieux, en discuter sur le forum.. pour en faire profiter tout le monde

c est ce que je pensais faire un tutto apres pour expliquer ;)
_________________
espace III v6 gpl 408000 km et oui a roule ^^
felin54 a écrit:
Ton problème vient soit d'un contact de fermeture de portière HS qui ordonne la mise en stationnement, soit de la carte (moins probable)
Pour le savoir, il suffit de faire un essai en manuel.
Me contacter au (suppression des coordonnées voir par MP)Je fournirais le schéma de cablage (inconnu chez Renault...)
Actuellement je fonctionne en manuel et c'est fiable à 100%.
J'expliquerais pourquoi si interressé.

Pierrot


bonsoir je peux savoir c quoi le mode manuel
et commet je dois faire
merci
Avez-vous des nouvelles des possesseurs de suspension pneumatique espace III depuis les dernier messages ?

La mienne est de 2002 - 2.2 Dci 130cv Privilège avec suspension pneumatique.
Les boudins ont été changés il y a un an et demi suite à un accident. Depuis plusieurs semaines, la suspension ne tient pas aussi longtemps qu'avant à l'arrêt. On la retrouve souvent à plat. Le moteur remonte bien le tout et en roulant, ras.
Je l'ai amené chez Renault qui a détecté une petite fuite dans les tuyaux et raccord de liaison qu'il a changé (facture 450 €!!!) mais ça continue ... je sens qu'il va me demander de changer le compresseur ! Il me dit que le compresseur peut vieillir et ne plus être étanche, ne plus tenir la pression ...
Une idée pour que ça coute pas trop cher ?
J'ai l'impression qu'ils n'y connaissent rien et qu'à chaque fois ... ça douille !
Tu peux avoir simplement une micro fuite interne au compresseur (clapet) qui fait que tu as une perte lors d'un arret plolongé.

Tant que le probleme reste a ce stade je serais tenté de ne rien faire pour l'instant :pense: :pense:
scenictouplein a écrit:
Tu peux avoir simplement une micro fuite interne au compresseur (clapet) qui fait que tu as une perte lors d'un arret plolongé.

Tant que le probleme reste a ce stade je serais tenté de ne rien faire pour l'instant :pense: :pense:


C'est ce que je pense faire ! A ton avis, ça se répare sans changer le compresseur ? ou trouver des pièces détachées ?
Toujours la même galère ! pas moyen de réparer soi même des éléments où ça se trouve, il suffit de changer une pièce qui coute 1 € !!!
Malheureusement je ne connais pas trop ce systeme :oops:

Il faudrait en voir un pour te dire si on peu ou pas bricoler dessus :?: :?:
Aucune fuite visible de l'extérieur mais moteur en marche, personne dedans, le compresseur se remet en route toute les 4 à 5 minutes !
Y'aurait pas quelqu'un qui aurait un compresseur d'occasion ?
Ou une solution de réparation ?

Merci
Est-ce que quelqu'un a déjà demandé le compressuer ? Difficile ? remontage facile ? faut la mettre en pression ou ça se fait tout seul ?
Bonjour à tous,

J'ai un espace 3 RXE de 97 avec amortisseurs pneumatique à l'arriere.
au bout d'une heure de stationnement, dès fois moins..., il descend completement. à l'ouverture de la portiere il remonte. tant que je roule tout va bien.
Pensez vous que ce n'est qu'un début et qu il se mettra à descendre dans peu de temps même en roulant ?
je vais faire le test de l'eau savoneuse sur les pieces en caoutchouc.
Quelqu'un a t il résolu le probleme sans changer la totalité de tout le systeme ?

merci d'avance à vous tous
Est ce qu'il existe un kit de conversion pour repasser a un amortissement classique :?: :pense:
scenictouplein a écrit:
Est ce qu'il existe un kit de conversion pour repasser a un amortissement classique :?: :pense:

Y'a pas de kit mais faut changer le pont arrière en plus des amortisseurs ...
Dernière édition par jlchaps le Mer 11 Avr, 2012 17:04; édité 1 fois
A merde :shock: :shock: :shock: :shock:
Des nouvelles ...
Ça y est tout est Nickel et pratiquement sans un sou de plus !
Y'a un réparateur de suspension pneumatique de véhicules utilitaires, à qui j'avais envoyé un message, qui m'a rappelé directement pour me dire que ces compresseurs, avec le temps, prennent l'humidité et qu'à force, ça crée des saletés ou champignons qui perturbent l'étanchéité !
Il m'avait parlé d'une valve avec une bille qu'il fallait nettoyer.
J'en ai parlé avec le concessionnaire Renault qui m'avait déjà facturé fort pour le remplacement des tuyauteries (facture assez chère sans qu'en final la solution soit trouvée).
Donc, il m'ont démonté le compresseur et ont effectivement trouvé que c'était assez sale dedans ! Je leur avais fourni le plan de l'ensemble groupe-compresseur trouvé sur le site WABCO. Ils n'ont pas trouvé de bille mais des joints sales et noj étanches. Ils ont tout bien nettoyé.
J'ai juste eu à payer un silentbloc qui s'est cassé au démontage ... le reste gratuit et maintenant, ça ne bouge plus du tout, plus d'affaissement !
YES ....
:wink: :wink: :wink:
merci pour le retour jlchaps,
je crois que ça va servir à beaucoups de monde. et moi en premier.
merci encore.
jlchaps, pourrais tu me donner le lien internet du plan du compresseur du site WABCO, je ne le trouve pas .... : (
merci d'avance
Dernière édition par patriced le Mer 11 Avr, 2012 21:04; édité 1 fois
http://inform.wabco-auto.com/intl/fr/index.html
Puis n° de produit 415 403 122 0
Puis Plan
Puis Page 1/1
Puis ouvrir ou télécharger

Voilà ...
super ! merci encore jlchaps
En final, le problème n'est pas totalement résolu ... si la suspension ne se dégonfle plus, elle ne se dégonfle plus du tout ! Ca veut dire que si je la charge, le compresseur se met en marche pour remonter le tout mais si je la décharge, le soupape de libération de pression ne s'ouvre pas !!! RAGE !
A priori, difficile de demander encore à Renault de démonter alors qu'ils ne connaissent pas du tout le système et que la valise ne leur donne aucune information de réglage !
Donc, je vais peut-être chercher un compresseur d'occasion.
A suivre ...
Donc, j'ai acheté un compresseur d'occasion et je l'ai fait monté.

Une fois monté, tout redevient comme à l'origine de la panne ... il gonfle bien mais ne tient pas la pression et la voiture est à plat en moins d'une heure ... RAGE !
Me voilà donc avec un compresseur monté qui ne tient pas la pression et l'autre dont la soupape de décompression ne s'ouvre plus.

J'ai regardé donc celui qui est démonté.
Il y a 4 câbles :
- 2 gros pour alimenter le compresseur (ça marche branché en 12 volts)
- 2 petits qui vont vers un petit moteur électrique ou électro-aimant pour libérer la pression si la voiture est trop haute .
Il y a un ressort et un poussoir cylindrique qui finit par une pastille caoutchouc qui bouche un trou. Je pense que quand la voiture est trop haute, un petit moteur est alimenté (ou électro aimant) qui ramène le cylindre, ouvre donc le petit trou et libère la pression.
Mais je ne sais pas comment ce moteur ou électro-aimant est activé ... il doit toujours être en 12 volts ou seulement quand il doit se dégonfler ?

Quelqu'un aurait-il un shéma du câblage électrique ?
Bon des nouvelles ...
Après 3 heures pasées avec un technicien Renault à démonter, remonter, démonter, remonter, ... on est arrivé à trouver que le fuite venait de la connexion entre le compresseur et le circuit. Faut dire que l'emboitage de tuyau n'est pas terrible question connexion.
Voilà ... tout remarche impeccable !
Bonjour à tous
voilà, j'ai eu un problème de suspension pneumatique arrière (espace III de 2001): je n'entendais plus le compresseur et la voiture était basse à l'arrière. Je l'ai ramené chez Renault et voilà le verdict:
>> diagnostic= recherche de panne contrôle faisceau +contrôle calculateur+contrôle capteur (2heures)
>> remplacement calculateur + essai vehicule+CTRL FCtionnel calculateurs+ dépose pose compresseur+dépose et pose garniture du coffre+ participation déchet + CALCULATEUR (PRIX 349,99 €)
MONTANT DE LA DOULOUREUSE = 725,13 € :( :( :(
>>>> AUTRE surprise :j'ai réclamé l'ancien calculateur et ils ne veulent pas me le rendre :o :o :o . (pretexe= c'est une pièce MATRA donc on l'a renvoyé à MATRA!!!!
>>>>>>>>>>>>>>>> MES QUESTIONS:
1/ Quelqu’un sait ou se trouve ce foutu calculateur????
2/ Ai-je le droit d'exiger l'ancien calculateur?
Cordialement
Dernière édition par laamiri le Mer 18 Juil, 2012 11:07; édité 1 fois


Sauter vers: