Accueil / Technique [Mécanique]

[Clio III] Perte étrange de liquide de refroidissement (2.0 16s 140ch)

Bonjour a tous,
je me tourne vers vous car apres plusieurs diagnostics effectués avec 2 garages renault et le mecano de mon taf, toujours impossible de trouver la source du probleme...

Explications,
au debut le niveau de liquide baissait tres fréquemment quand la voiture chauffait et le radiateur moteur fuyait (diagnostiqué via une mise sous pression), je l'ai donc fait changer en pensant que ca reglerait le probleme de perte, sauf que non... depuis je continue toujours de perdre du liquide (à chaque fois en roulant), soit par le bouchon du bocal d'expansion (plusieurs fois tout détrempé autour du bocal), soit par quelque part d'autre (sans pouvoir déterminer l'endroit exacte).

Si qqun a deja rencontré ce probleme ou pourrait avoir une eventuelle solution, je suis tout a votre ecoute!!
Merci d'avance, enjoy! =)


Clio 3, de 2008, moteur 2,0L 16v 140cv
Dernière édition par larry.kubiak le Dim 02 Aoû, 2015 11:08; édité 1 fois
Changer le bouchon ?

Test de CO2 dans le ldr ?
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Le bouchon a été changé à 2 ou 3 reprises, et un des mécano de renault a palpé les durites pour voir s'il n'y avait pas de l'air mais n'a rien trouvé de particulier...
j2c
Membre d'honneur
Message Dim 02 Aoû, 2015 10:08
voir s'il n'y a pas de mayoaise dans l'huile..

ton symptôme me donne l'impression que les gaz d’échappements passent dans le bocal, faisant monter la pression ; suivi d'une décharge par où ça peut (dont le bouchon qui faut office de soupape de sécurité)

une des causes : un joint de culasse HS.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
je pense aussi à un joint de culasse HS, mais il n'y a pourtant pas de mayo dans l'huile...
existe t'il un moyen de vérifier que les gaz d'échappements passent dans le bocal?
je ne sais pas si ça peut avoir un lien, mais j'ai aussi un problème de petite vitesse du ventilateur moteur, il n'y a que la 2e vitesse qui se déclenche (à 102° je crois)
j2c
Membre d'honneur
Message Lun 03 Aoû, 2015 01:08
Pour voir si du gaz d'échappement se trouve dans le bocal :
* mettre son nez dessus bouchon ouvert quand tu découvres que le niveau a baissé.
* voir le premier commentaire du topic.


Pour ton histoire de ventilateur, ça ne doit effectivement pas arranger les choses, je te suggère de faire réparer rapidement.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Dernière édition par j2c le Lun 03 Aoû, 2015 01:08; édité 1 fois
Je pense de plus en plus que ca doit etre le cas, tout a l'heure moteur chaud et tournant le niveau de liquide etait a ras bord du bouchon, il y avait quelques gouttes de liquide aux alentours du bouchon, et j'ai l'impression que dans le bocal c'etait un peu gris/noir sur un coté (chose qui n'est en tout cas pas normale), j'ai pris une photo (pas tres claire) qu'il faudra que je poste quand je l'aurai mise sur mon ordi pour vous montrer.

J'ai revérifié l'huile et pas de mayo, je me demandais s'il était possible que ce soit tout de meme un probleme de joint de culasse malgré l'absence de mayo?

Pour le ventilo c'est claire qu'il faut que je le fasse réparer rapidement, mais s'il s'avère que c'est bel et bien un probleme de joint de culasse, je ne sais pas si ca vaut le cout de lacher un aussi gros billet (dans les 1000€ approximativement certainement) pour tout remettre d'équerre sachant que du coup le moteur prend cher et que ce ne soit pas bon pour le long terme...

En tout cas merci des réponses et de votre aide dans mon avancement ! :wink:
Un joint de culasse n'est pas obligatoirement synonyme de mayo (présence d'huile) dans le LDR, tout dépend de l'endroit où se situe la fuite sur le joint.
clic pour agrandir

la photo dont je parlais...[/img]
Je vais peut-être dire une bêtise mais si le calorstat est bloqué, la pression monte dans le circuit et le liquide fiche le camp où il peut.
renault man
Administrateur
Message Mar 04 Aoû, 2015 23:08
Vérifie aussi si tu n'as pas de fuite au niveau de la pompe à eau...

Pour info, j'ai également le même pb sur ma vieille R19, le liquide disparait tout seul parfois (mais pas toujours...). Pendant un moment, il a fui par le radiateur (puis changé), par la pompe à eau (puis changée). Calorstat changé aussi (hs lui aussi).

De mon côté, j'ai l'impression que le réseau d'eau monte en pression, et l'eau finit pas s'échapper comme elle peut... d'où les différentes choses qui ont lachées, la faute à la pression (simple déduction personnelle). Visiblement, tu sembles être potentiellement dans un cas assez similaire.

Peux être as tu aussi une canalisation bouchée ? (quoique dans ce cas, le ventilo ne déclencherait jamais...)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
J'avais eu un souci similaire sur ma vieille Xsara, que j'avais résolu en remplaçant le bouchon du bocal d'expansion. Ce dernier fait officie de soupape de sécurité si la pression monte trop, préservant ainsi les autres organes (radiateur...). Celui était défaillant et laissait le liquide s'échapper de temps à autres !
nault man :
je vais vérifier s'il y a une fuite au niveau de la pompe à eau (je préfèrerai que le soucis vienne de là plutôt qu'un joint de culasse mais j'y crois pas vraiment...)

le calorstat, en gros, c'est lui qui gère le ventil c'est ça?


Roidlaglisse :
le bouchon a déjà été changé à plusieurs reprises
j2c
Membre d'honneur
Message Mer 05 Aoû, 2015 22:08
non, le calostat permet au moteur une montée en température en fermant le circuit d'eau tant que le moteur est trop froid. Cela permet au moteur de monter rapidement en température, et fonctionner de manière moins polluante.

Une fois le moteur en température, le calostat ouvre le circuit et l'eau peut circuler jusqu'au radiateur.

Si l'eau monte trop en température, tu as une sonde de température qui est liée à un thermostat qui active le ventilateur.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: