Accueil / Technique [Mécanique]

[Clio III] Cliquetis issus du moteur [Réglé]

12>
Bonjour,

jusqu'ici heureux propriétaire d'une Clio III 1.5dci 85cv Luxe Dynamique de Juillet 2006 (50 000km), un inquiétant claquement métallique (qui reste moteur chaud, même après un trajet de 200km) se manifeste bruyammant depuis quelques kilomètres!!!

Dois-je en conclure une faiblesse de la pompe a injection DELPHI et donc le remplacement de ladite pompe + des 4 injecteurs??

La garantie ne couvrant plus mon véhicule (elle est limitée à 24 mois), j'ai donc deux questions:

1. Existe-t-il un OTS lié à mon problème??
2. En regard du faible kilométrage (50 000km nationale + autoroute) quelle est la participation financière de Renault??

Merci pour votre aide.
Dsl mais je pense que c'est l'injection,

cliquetit comme tu dis, moteur qui claque plus que d'habitude, ca vibre plus aussi.

Devis que m'a fait renault 1700€

hors de prix, je crois que je ne n'acheterais plus renault
Salut,

Ce bruit est bien connu mais n' est pas toujours associé à une anomalie, avec les baisses de température les temps d' injection sont modifié et peuvent amener certaint bruit d' injection.

Si tu aurais un problème sur l' injection tu aurais le voyant au tdb qui s' allume et un manque de puissance voir une coupure moteur lié à la baisse de pression dans le systeme d' injection.

Il existe une solution technique qui parle justement de ce bruit et il est indiqué que le véhicule est conforme.(Si biensur pas de symptômes autre que ce bruit)
Dernière édition par tech-agent le Mer 19 Nov, 2008 20:11; édité 2 fois
Salut,

merci pour vos reponses.
Il s'agirait donc d'une temperature exterieure basse. (?? :pense: ??)

Je reste tout de meme attentif...

Merci
La solution technique en question:



Effet client :


Faible claquement (type cliquetis) dans le compartiment moteur en faible charge entre 1500 et 2000 tr/min.


Solution préconisée :


CAUSE POSSIBLE : Stratégie du calculateur d'injection. DIAGNOSTIC : L'outil ne signale pas de code défaut et l'ensemble des tests d'injection sont conformes. Le phénomène de claquement est un bruit de combustion présent à froid comme à chaud. Il est reproductible à faible charge avec une régime moteur entre 1500 et 2000tr/mn. PRECONISATION APV : phase de fonctionnement normale du moteur. Ne pas remplacer de pièces, le véhicule est conforme au produit. EVOLUTION SERIE : Sans.
Dernière édition par tech-agent le Jeu 20 Nov, 2008 09:11; édité 1 fois
Réponse totalement en phase avec mon problème!
(il s'agit bien des même symptomes...)

MERCI.

:arrow: Je regrette désormais le silence de fonctionnement qui m'avait poussé dans les bras de CLIO III (maintenant ma clio fait plus de bruit qu'un TDI injecteur-pompe :bluecry: )
j2c
Membre d'honneur
Message Jeu 20 Nov, 2008 14:11
peut-être que quand les températures remonteront... ce bruit s'afféblira à nouveau :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Moi ce que je ne comprend pas, c'est pourquoi, neuves elles ne font pas ce bruit...

Peut on esperer un nouveau programme d'injection qui le supprimera ?
rfr23 a écrit:
Moi ce que je ne comprend pas, c'est pourquoi, neuves elles ne font pas ce bruit...

Peut on esperer un nouveau programme d'injection qui le supprimera ?


Ce n' est pas claire ça:

Citation:
PRECONISATION APV : phase de fonctionnement normale du moteur. Ne pas remplacer de pièces, le véhicule est conforme au produit. EVOLUTION SERIE : Sans
Désolé, je ne suis pas sure de tout comprendre.

Je pense comprendre qu'on n'a pas besoin de compter sur un nouveau programme avec le "EVOLUTION SERIE : Sans".
En fait j'aimerai juste comprendre pourquoi ce bruit apparait en principe au bout de quelques dizaines de milliers de Km et non dès le départ.
Dernière édition par rfr23 le Ven 21 Nov, 2008 18:11; édité 1 fois
Bonjour,

J'ai le même problème sur ma megane dci 85 de 2007, celle-ci claque à chaud comme un vieux mazout (en charge et accélération). Je l'ai emmené chez renault, ils ont indiqué que c'était normal ??? J'insisterais beaucoup plus lourdement à la prochaine révision. Avant, j'avais une megane dci 80 de 2004 qui avait un bruit moteur beaucoup plus feutré comme tous les dci.
Donc si j'ai bien compris, il est normal d'avoir un dci (réputé pour son fonctionnement feutré) qui claque autant qu'un TDI. C'est beau le progrès chez Renault ???
Bonjour,

désolé de relancer un vieux sujet, mais j'ai le même bruit sur ma clio dci 70cv.

est ce que le fait d'utiliser de l'additif peut résoudre ou atténuer le problème?

Merci.
Pourquoi chercher la ptite bête?

Si le véhicule fonctionne normalement, si il n' y a pas de message de défaillance au tableau de bord, pourquoi mettre un additif!!!! A oui je sais, pour t' alléger de quelques dizaines d' euros.

Non sans blague, ton additif fera pas de mal, mais n' empêchera pas ce bruit de fonctionnement.
je ne cherche pas la petite bete. c'est juste que le moteur fait un bruit desagreable et que personnellement je me pose des questions sur la longevité d'un moteur qui fait un bruit de casserole apres 1400km.
Tu dis pas tous non plus, nous on devine pas.

Donc tu as un Dci 70 qui à 1400 kms, et tu veux mettre un additif!!!!

Tu as lu entiérement ce topic? Il y est expliqué le pourquoi du comment.

Que tu nous dises "j' ai 150000 kms, mon véhicule fonctionne trés mal, manque de puissance, moteur bruyant, un voyant s' allume au tableau de bord" je me serais dirigé vers une autre explication.
oui j'ai lu mais mis a part dire que c'est normal on a pas trop d'explication.
tech-agent, il ne te reste plus qu'a faire un cours sur la combustion du gazole ainsi que sur le fonctionnement des injecteurs common rail :mrgreen:
Morex a écrit:
tech-agent, il ne te reste plus qu'a faire un cours sur la combustion du gazole ainsi que sur le fonctionnement des injecteurs common rail :mrgreen:


Oui on attend ca avec impatience ,et puis un peitit topo de ce qu'il faut comprendre cidessous :

Solution préconisée : (ce qu'il faut faire)


CAUSE POSSIBLE : Stratégie du calculateur d'injection. (donc il pourrait y avoir quelque chose ..)DIAGNOSTIC : L'outil ne signale pas de code défaut et l'ensemble des tests d'injection sont conformes. Le phénomène de claquement est un bruit de combustion présent à froid comme à chaud. Il est reproductible à faible charge avec une régime moteur entre 1500 et 2000tr/mn. PRECONISATION APV : phase de fonctionnement normale du moteur. Ne pas remplacer de pièces, le véhicule est conforme au produit(donc solution preconisée :rien faire). EVOLUTION SERIE : Sans.

Ma question :comment preconiser une solution qui est de ne rien faire :mdr:
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Accordiola1
Membre d'honneur
Message Mer 25 Fev, 2009 11:02
Morex a écrit:
tech-agent, il ne te reste plus qu'a faire un cours sur la combustion du gazole ainsi que sur le fonctionnement des injecteurs common rail :mrgreen:


Promis Morex je me replonge dans mes cours :wink:

Je vais me faire un "reset" de mon cerveau. :lol:
_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
Citation:
Ma question :comment preconiser une solution qui est de ne rien faire


C 'est la façon la plus compliqué qu' ils ont trouvé pour expliquer ce phénomène. (solution Actis) :euh:
Ce n' est pas moi qui est écrit ce texte !!!!
_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
Dernière édition par tech-agent le Mer 25 Fev, 2009 13:02; édité 2 fois
tech-agent a écrit:
Citation:
Ma question :comment preconiser une solution qui est de ne rien faire



Ce n' est pas moi qui est écrit ce texte !!!!


Ca je me doute bien que c'est pas toi qu'a ecrit ca :wink:

Chez Renault ,ils feraient bien de s'incrire a Planete Renault.
D'ailleurs pour l'anecdote ,j'ai donné un jour le lien a un mecanno d'un Renault minute de mes connaissances
pour la soluce des ampoules diodes dans l'eclairage des portes pour qu'elles soient detectées ouvertes-fermées.
Du coup il a balayé le forum ,et je ne suis pas sur qu'il ne se soit pas incrit depuis
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Bonjour à tous, peut-être une solution à ce cliquetis ??? http://www.forum-auto.com/marques/renault/sujet20347.htm
rpm91
Modérateur PR
Message Mar 03 Mar, 2009 12:03
patrick78 a écrit:
tech-agent a écrit:
Citation:
Ma question :comment preconiser une solution qui est de ne rien faire

Ce n' est pas moi qui est écrit ce texte !!!!

Ca je me doute bien que c'est pas toi qu'a ecrit ca :wink:
Chez Renault ,ils feraient bien de s'incrire a Planete Renault.

C'est fait :cool2:
Pour écrire certaines des solutions ACTIS, je peux vous dire que ce n'est pas de gaité de coeur qu'on écrit de ne rien faire......
Mais quand il n'y a rien à faire (parce que c'est techniquement infaisable par ex.) il faut surtout ne rien faire: si on remplace une pièce
- ça coute cher (on paye tous la garantie dans le prix d'achat)
- c'est frustrant pour le mécano: je répare mais ça ne sert à rien
- c'est risqué (risque de causer d'autrs pannes)
- c'est frustrant pour le client: j'ai bloqué ma voiture pour rien, les agents Renault sont des incapables, il y a un vrai problème (puisqu'on essaye de le réparer) mais on ne sait pas le réparer....

=> ne rien faire est alors la moins mauvaise des solutions.... :-/ :$

chris846 a écrit:
Bonjour à tous, peut-être une solution à ce cliquetis ??? http://www.forum-auto.com/marques/renault/sujet20347.htm

Intéressant de rappeler qu'il ne faut pas acheter un diesel pour faire 2 fois 2 km par jour :irony:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Perso je peux comprendre que ca ne soit pas simple à solutionner, mais j'espere juste que les ingé de Renault se penchent sur le sujet, et essayent au moins de trouver une solution.
C'est pas pour faire le pénible, mais ce bruit de cliquetis est vraiment désagréable.

Sinon le liens que donne chris846 est interressant, on y apprend que Renault vient de pondre une reprogrammation de l'injection pour supprimer ces bruit sur le Modus.
Est ce que quelqun sait si cette solution concerne aussi la clio dci 85 ?
Je t'ai répondu sur forum-auto, oui, ta Clio devrait ronronner après çà! :lol:
Bonjour,
Puisqu'il est repondu qu'il n'y a rien a faire,est-ce que Renault est auusi capable d'affirmer par ecrit qu'il n'y a aucune incidence sur la durée de vie du moteur.?
Pour moi un bruit qui survient a forcement une incidence
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Merci chris846 pour l'info, j'essayerai d'aller voir Renault pour qu'ils me suppriment enfin ce bruit d'injection ! :)


patrick78 relis les derniers messages, il n'est plus ecrit qu'il n'y a rien a faire..
rfr23 a écrit:


patrick78 relis les derniers messages, il n'est plus ecrit qu'il n'y a rien a faire..

Bonjour,
Moi je parlais en general.Car j'ai eu un cas similaire de probleme qui soit-disant pas grave et que de toutes facons il n'y avait rien a faire.
Jamais personne n'a voulu l'ecrire ,au final ca a finit par un echange moteur.
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Bonjour,
J'ai exactement le même problème de cliquetis avec un scénic Dci 85 de janvier 2007. Le cliquettis est apparus vers 5 000 km, mais ensuite fin 2007 et début 2008 cela s'est transformé en claquement très fort. J'avais des allumage fréquent du voyant "Injection à contrôler", mais la valise de Diagnostic mettait simplement défaut de combustion ! On m'a changé la vanne EGR, 2 injecteurs, un capteur anticliquetis et j'en passe..
La voiture a passé 45 jours au Garage pour rien.
Lorsque la température extérieure était basse le phénomène était plus fréquent et le claquement si fort qu'il était impossible de rouler en dessous de 3 000 tr/mn
L'été dernier elle s'est mise à fumer au démarage, là la valise ne donnait aucun défaut, un mécano a eu l'idée de vérifier "la base" comme il a dit.. le filtre à Gas Oil (la voiture avait 35 000) il était plein d'une sorte de gélatine. Un vrai miracle, la voiture s'est mise à fonctionner correctement.. mais cela n'a pas duré
Les cliquetis ont réapparu progressivement.. mais Renault n'a voulu rien faire à la révision des 40 000, même pas vérifier le circuit de gaz oil car il n'y avait pas de défaut à la valise.
A noel elle marchait vraiment mal, trou en reprise, clauqment vers 2 000 tr/mn, manque de puissance, j'ai eu un nouvel allumage du voyant (j'étais en vacances en Bretagne, à Noël pas moyen de la faire contrôler). Arrivé à Paris en janvier avec le grand froid je craignais le pire : mais non ! La voiture s'est mise à marcher à merveille. Souple, pas un bruit.. un sifflement de voiture neuve, de bonnes reprises
Et depuis Févrer s'est repartit.. cliquetis, à froid, puis claquement à chaud manque de puissance, trous en reprise vers 2 000 tr/mn, parfois elle ne tourne pas rond même au ralenti et tout cela même après un grand trajet d'autoroute.
Je ne sais plus quoi faire.. Renault m'a sortit aussi ses fiches "Détail de la solution" avec solution précaunisée : Ne rien faire !
C'est une honte, leurs voitures marchent mal, sont dangeureuses car il y a des trous en accélération par moment et ils prétendent "conforme à la définition du produit" Qu'ils l'écrivent sur leur pub !

Que faire, c'est un véhicule sur lequel je ne peux pas compter, qui a passé 45 jours au garage en 6 mois ?
Bien sûr quand elle marche vraiment mal, c'est le soir ou un Week end ils sont fermé et quand j'arrive à avoir un RdV, elle marchotte à peu près
_________________
Scenic III Dci 110 FAP
MEME PROBLEME DCI 85 SUR GRANDMODUS DE 2008...23000KM...CLIQUETIS ENTRE 1500 ET 2000...ET TRES DESAGREABLE...POUR MOI CE N EST PAS NORMAL EN PLUS IL M ONT REMPLACE 1 INJECTEUR SUITE A MA PLAINTE ET C EST TOUJOURS PAREIL.....A SUIVRE...CELA N EST PAS NORMAL IL FAUT QUE RENAULT PRENNE EN CHARGE CE GROS PROBLEME QUI CONCERNE LES DCI 85 ET C EST TOUT...
rpm91
Modérateur PR
Message Jeu 19 Mar, 2009 08:03
Bonjour Richard :wink: :mrgreen:
Ecrire en CAPITALE signifie crier :ko:
Que tu ne sois pas content contre Renault est une chose, que tu le cries aux membres du forum n'y change rien..... :nonnon:

@+
Dernière édition par rpm91 le Jeu 19 Mar, 2009 08:03; édité 1 fois
Concernant ce problème de cliquetis liés à l'injection, j'ai encore consulté plusieurs garages et concessions Renault et à chaque fois la même réponse : il n'y a aucune solution, les ingénieurs y travaillent dessus, et si ils trouvent quelque chose, ils rappelleront tous les véhicules concernés pour corriger ce problème.
Personne n'accepte de changer d'injecteurs (je ne leur dis pas que la voiture est sous garantie).

Je pense qu'il serait bon que toutes les personnes ayant ce problème à faire part de leur mécontentement au service client Renault, par mail ou par courrier :
Renault s.a.s.
Relations Clientèle France
TPZ 0OA 139 - sce 00675
860, quai de Stalingrad
92109 Boulogne Billancourt cedex

censuré


Je ne sais pas si ca fera avancer les choses, mais si ils ont beaucoup de plaintes, ils mettront peut être plus d'ingénieurs sur le coup, ou si une solution existe belle et bien, ils en informeront peut etre plus rapidement les agents.
L'adresse mail du service client Renault est censurée, je ne savais pas qu'on avait pas le droit de la donner.
De tout facon, elle se trouve facilement avec google.
motard_42 a écrit:
L'adresse mail du service client Renault est censurée

Elle est dans votre message précédent et dans les trois premières rubriques du forum :eyes:
Bonjour à tous, avec l'arrivée des premiers froids, ma Modus me rejoue des "castagnettes" :boude: J'aimerais savoir si certains d'entre vous ont de nouvelles infos sur le sujet. Bonne journée
Bonjour,

Je viens de m'inscrire pour ajouter mon experience personnelle, vos avis sont les bienvenus !

Véhicule : Clio III dci 105 ph 2 exception pack cuir + tom tom et pack city
Date de 1ere mise en circulation 26/10/09.

- Le 02/11 bruit au freinage, changement des 4 plaquettes sous garantie, ok, problème réglé.

- le 10/11 claquement moteur fort à froid, ne disparait pas à chaud, el le ralenti est irrégulier. RDV le 16/11/09 ( 6800 km) chez Renault, je vous rassure elle y est toujours.

Commentaire de Renault, oui c'est pas normal, mais c'est renault France qui décide..

Changement d'1 injecteur + regulateur de pression + nettoyant injecteur sous garantie. Problème persiste.

Phrases Renault

- "Vous avez mis du mauvais gasoil" moi "non ça n'existe pas, c'est le même partout seul l'additif change, Eux "oui vous avez raison"

- "c'est normal ce bruit il faut que l'injectuer neuf se rode" Moi " non je n'en veux pas, neuve elle ne faisait pas ce bruit" Eux "oui, vous avez raison"

- "on va vous rendre le véhicule comme ça, Renault France dit que c'est normal" Moi " Non, elle est neuve je veux un véhicule qui fonctionne parfaitement" Eux "oui je comprends"

Ca fait donc 2 semaines 1/2 qu'elle est au garage sans solution. Les mécanos de renault savent ce qu'est le probleme mais Renault tech center ne veut pas payer... J'ai vu le responsable commercial qui m'a dit qu'il était géné des réponses Renault (il a dit avoir honte..) mais qu'il ne pouvez pas prendre en charge au niveau du garage les réparations, chose que je comprends.

Normalement j'ai une réponse aujourd'hui, 2 solutions :

- ils la réparent et tout va bien.
- ils font trainer.. dans ce cas je la récupère dans l'état (en prenant des réserves) et elle reviendra au garage sur un plateau quand le moteur sera dans le sac, cout pour eux 1 moteur....

Ma chance c'est que c'est un véhicule de Fonction en leasing, donc la société de leasing s'en occupe et c'est leut problème, leur voiture.

Mais je n'imagine pas si c'était la mienne...
Je n'acheterai plus jamais de renault, je ne prendrai plus de véhicule de fonction renault, je déconseillerai vivement à tout mon entourage d'en acheter une, j'ai prévenu ma société (200 véhicules à peu prés) de ne plus prendre de Renault, et enfin la société de leasing est fatiguée des problèmes réccurents avec Renault et réfléchissent à les déconseiller à leur clients...

Ce que j'attends maintenant : récupérer mon véhicule en bon état sous 2 jours, ou un neuf. Un gros geste commercial.

Voilà, je vous dirai la suite.
Bonjour tout le monde! vous avez des nouvelles sur ce sur ce bruit entre 1500 et 2000 rpm? J'ai une Clio 1.5 dCi viens d'acheter avec le même problème :-(
Bonjour, j'ai reposé la question à "mon" chef d'atelier lors du passage en révision de ma Modus fin novembre. Réponse: "rien de neuf"! Je crois que Renault joue la montre car j'avais contacté le service clientèle qui m'avait renvoyé vers le même chef d'atelier! C'est agaçant mais tant que celà n'entraine pas de casse ... :prie:


Sauter vers: