Accueil / Technique [Mécanique]

[Clio III] Cliquetis issus du moteur [Réglé]

<12
chris846 a écrit:
Bonjour, j'ai reposé la question à "mon" chef d'atelier lors du passage en révision de ma Modus fin novembre. Réponse: "rien de neuf"! Je crois que Renault joue la montre car j'avais contacté le service clientèle qui m'avait renvoyé vers le même chef d'atelier! C'est agaçant mais tant que celà n'entraine pas de casse ... :prie:

Je pense que Renault n'est pas très bien ces derniers temps se comporte envers la satisfaction des voitures par leurs clients: j'achète Renault depuis 1994, mais j'ai l'impression que sa voiture, quoiqu'il en soit très bien équipé, présente plus de problèmes qu'avant comme en témoigne par l'infiltration d'eau dans beaucoup de voitures (Clio et Mégane), étriers de freins bruyants (Clio et Modus), le tuyau de retour diesel bruyants (Mégane III), le bruit de quelque 1,5 dCi 85 ch, etc. Ce faisant, toutefois, va perdre de nombreux clients au fil du temps, comme c'est déjà le cas .....
Dernière édition par moro32 le Lun 11 Jan, 2010 00:01; édité 1 fois
bonjour,
j'ai eu le même problème sur une clio estate 85 cv, à 10 000 kms entre 1 500 et 2 000 tours, j'entendais un cliquetis qui ressemblait à une machine à coudre !
je l'ai conduit chez Renault, le technicien m'a montré la note technique sur laquelle était inscrit qu'il n'y avait aucune intervention nécessaire.
mais par professionnallisme on m'a quand même reprogrammé le calculateur d'injection.
depuis l'intervention, il n'y a plus de cliquetis.
Dernière édition par japh62 le Sam 23 Jan, 2010 10:01; édité 1 fois
[referp = 681.018; quote = "japh62"] Ciao,
Ho avuto lo stesso problema in una tenuta Clio 85 CV a 10 000 km tra 1 500 e 2 000 giri / min, ho sentito un rumore che sembrava una macchina da cucire!
Lo portai alla Renault, il tecnico mi ha fatto vedere la nota tecnica sulla quale era scritto non era un intervento necessario.
professionnallisme ma ero ancora la gestione del motore riprogrammata.
poiché l'intervento, non era più bussare. [/ Quote]

Bonjour! mais à la fin vous avez l'ECU reprogrammé? ont résolu le problème?
oui, la reprogrammation du calculateur d'injection a résolu le problème du cliquetis sur mon dci 85.
je n'ai rien payer, je ne sais pas si cette intervention était prise au titre de la garantie ou s'il s'agissait d'un geste commercial de la part de mon agent Renault.
[referp = 681.114; quote = "japh62"] Sì, la riprogrammazione di gestione del motore ha risolto il problema di bussare alla mia dci 85.
Non ho pagato, non so se questa azione è stata presa in garanzia o se si trattava di un gesto di buona volontà dal mio agente Renault. [/ Quote]

Lorsque vous avez réinitialiser l'unité ou ont mis à jour? parce que, au début de cette discussion, même chris846 fait la programmation, mais alors le bruit est de retour.
réinitialisation complète ou simple mise à jour du module ?
on m'a simplement dit qu'il avait été reprogrammé, mais je n'en sais pas plus.
depuis cette intervention, je n'ai plus de cliquetis.
alors petite questions les gars , ou prenez-vous votre gasoil ? si vous prenez du supermarché ne venez pas pleurer que votre voiture deconne , si TOTAL et autres petroliers sont plus cher que les carrefour et autres pipicaca de ce genre en carburant c'est qu'il y a une raison , l'additif en question là tu l'aurais achete ou? à carrefour , va chez un pétrolier ton carburant en sera traité ton système d'injection nettoyé un econsommation nettement meilleur et des performances meilleurs aussi , je me bat avec mes clients justement avec leurs pompes carrefour et autres , ils reviennent apres quelques pleins et me disent que j'ai raison , je suis pas dieu mais TEC-AGENT vous a ennocé une note pas une pub de magazine on a un métier qu'on partage les gars pour vous filer un p'tit coup de main sinon laisser votre voiture chez votre Agent ou concessionnaire et vous aurez la facture en prime :lol:

un autre exemple : le CT à refusé une clio II pour un bruit anormale du moteur , le client reviens vers moi , carburant? ATAC , allez chez TOTAL roulé plusieurs kms plusieurs semaines et retournez le voir au centre , nikel , y a pas de secrets.
Dernière édition par R26R le Dim 31 Jan, 2010 09:01; édité 1 fois
R26R a écrit:
alors petite questions les gars , ou prenez-vous votre gasoil ? si vous prenez du supermarché ne venez pas pleurer que votre voiture deconne , si TOTAL et autres petroliers sont plus cher que les carrefour et autres pipicaca de ce genre en carburant c'est qu'il y a une raison , l'additif en question là tu l'aurais achete ou? à carrefour , va chez un pétrolier ton carburant en sera traité ton système d'injection nettoyé un econsommation nettement meilleur et des performances meilleurs aussi , je me bat avec mes clients justement avec leurs pompes carrefour et autres , ils reviennent apres quelques pleins et me disent que j'ai raison , je suis pas dieu mais TEC-AGENT vous a ennocé une note pas une pub de magazine on a un métier qu'on partage les gars pour vous filer un p'tit coup de main sinon laisser votre voiture chez votre Agent ou concessionnaire et vous aurez la facture en prime :lol:

un autre exemple : le CT à refusé une clio II pour un bruit anormale du moteur , le client reviens vers moi , carburant? ATAC , allez chez TOTAL roulé plusieurs kms plusieurs semaines et retournez le voir au centre , nikel , y a pas de secrets.


Après plusieurs pleins successifs chez Total, je n'ai constaté aucune amélioration (cliquetis toujours présent, consommation identique: même trajet autoroutier, avec vitesse bloquée au régulateur, même conditions de trafic et de météo). Cette explication n'est pas pertinente pour notre problème de cliquetis.

Pour la re-programmation, il faut que je me rapproche d'une concession Renault. Affaire à suivre.
bonjour à tous,
je suis propriétaire d'une clio 1.5dci (80cv) - 2008. actuellement, elle totalise 79 000 km.
j'ai remarqué depuis quelques temps , un cliquetis aux alentours des 3 000 tpm (+/- 2800/3200).
ceci se produit même moteur chaud.
je n'ai pas constaté de baisse de puissance.
par contre une consommation d'huile de l'ordre d'1/2 litre à 1 litre entre chaque vidange (chaque 8 000 km : préconisation renault).
pas de fumée noire à l'échappement.
je fais essentiellement de la route (moyenne 90 km/h; pic à 140 km/h).
qu'en pensez-vous?
merci
_________________
méganeII 1.5dci 80cv (beige) 2003 - mégane II 1.5dci (80cv) gris platine 2005 - mégane II 1.9dci (120cv) 2006 - clio III 1.5 dci (80cv) 2008
ah oui, j'oubliais.
le moteur est plus bruyant (ronflant) même moteur chaud.
pas de vibrations accentuées.
conso moyenne: 5.5l.
huile utilisée : naftal 5w40.
_________________
méganeII 1.5dci 80cv (beige) 2003 - mégane II 1.5dci (80cv) gris platine 2005 - mégane II 1.9dci (120cv) 2006 - clio III 1.5 dci (80cv) 2008
bonsoir

Je me permet d'etre d'intervenir sur le forum Clio, voila je vous explique je posssede un Modus 85CV dci et les claquemenst indiqués sur ce forum existe aussi sur mon véhicule.

J'ai ouvert une page sur le forum Modus, mais on a pas vraiment su me répondre.

j'ai été chez renault, ils m'ont reprogrammé le calculateur d'injection mais rien n'a changé.

Comme j'ai lu sur cette page, on parle que le système d'injection est différent par temps froid, mais je peux signaler que par chez moi les températures sont redevenues positives mais rien ni fait le bruit de claquement existe toujours.
Renault dit que le bruit est normal, je ne suis pas mécano mais j'ai un doute quand même.

Je commence en avoir ras le bol de ce bruit qui persiste encore, et que dois je faire retourner chez renault et qu'il me dise que ce bruit est normal? Ecrire chez Renault? Pouvez vous me renseigner ?

merci
bonsoir

quelqu'un a t'il des nouvelles sur ce problème qui existe sur Clio 3 et Modus 85 CV dci.
Mon problème à moi persiste toujours (calculateur d'injection reprogrammé et rien ne change )j'ai écrit chez Renault Paris, ils vont essayer de faire leur max pour que mon concessionnaire trouve ce bruit très agaçant, (sans cette Valise qui ne sert à rien)
merci de nous tenir au couant Roulio,

perso, personne n'a pu me regler ce problème, j'ai baissé les bras et des que je la change, je ne prendrai plus Renault.
Dernière édition par rfr23 le Sam 08 Mai, 2010 14:05; édité 1 fois
pas de problème dès que j'ai des nouvelles sur tout ça, je vous tient tous au courant.
Idem pour ma Clio III phase 1 moteur 1.5 85 cv avec 93000 kms et 3 ans,
Je ne fais que de la route (108 kms par jour) et je met mon gasoil chez Total,

J'ai acheté ma clio chez Renault en occasion OR et là le bruit il me fait "flipper" comme il faut !
_________________
Ex Scenic II DCI 1,9 125cv Luxe Dynamique
Dernière édition par lauboin le Mar 18 Mai, 2010 19:05; édité 1 fois
Quelqu'un a t il des news ?

Merci à tous pour les éléments de réponses apportés à ce post,

Lionel
_________________
Ex Scenic II DCI 1,9 125cv Luxe Dynamique
Bonjour
Je viens d'acheter une clio 3 85 luxe dynamique qui a 120000 km. Je voudrais savoir si il y a eu du nouveau à propos de ces fameux cliquetis issus du moteur car je trouve ce bruit vraiment désagréable. D'abord il y a eu le bruit du coffre et maintenant celui du moteur.. je dois avouer que j'éprouve de la déception vis à vis des produits Renault. A ce prix là, on devrait tout de même pouvoir rouler dans un certain "silence"..
Merci d'avance
Avoir des bruits de combustion n'est pas forcément anormale à 120 000 kms, à ce kilométrage là les injecteurs on déjà péarcourut plus de 3/4 de leur duré de vie.
Bonsoir,
Même soucis sur une Clio III 1.5 dci 70 de 2009 avec (déjà) 142 000km que j'ai eu d'occaz, au départ je pensais que c'était normal ce claquement à froid entre 1500 et 2000tr ...mais un oncle mécano me dit que non et que ça pourrait être un injecteur grippé, donc je vais dans un garage citroen multimarque qui m'ont fait un diagnostic gratuit : aucun problème à la valise, ensuite je demande l'avis à un garagiste Renault : problème d'injecteur, un autre garage Renault : problème d'injecteur mais connu par Renault et "normal"
Je dois encore aller voir un autre garage Renault dont le chef d'atelier est une bonne connaissance du garagiste où j'ai acheté ma voiture ... mais en tout cas j'espère que c'est bien ce problème connu et pas un injecteur grippé ...
Un injecteur grippé cela n'est pas possible sinon vous auriez été chercher l'un des pistons moteur sur le bord de la route.

Un ou plusieurs injecteur(s) de fatigué(s) est bien plus probable vu le kilométrage du véhicule.
R26R a écrit:
alors petite questions les gars , ou prenez-vous votre gasoil ? si vous prenez du supermarché ne venez pas pleurer que votre voiture deconne , si TOTAL et autres petroliers sont plus cher que les carrefour et autres pipicaca de ce genre en carburant c'est qu'il y a une raison , l'additif en question là tu l'aurais achete ou? à carrefour , va chez un pétrolier ton carburant en sera traité ton système d'injection nettoyé un econsommation nettement meilleur et des performances meilleurs aussi , je me bat avec mes clients justement avec leurs pompes carrefour et autres , ils reviennent apres quelques pleins et me disent que j'ai raison , je suis pas dieu mais TEC-AGENT vous a ennocé une note pas une pub de magazine on a un métier qu'on partage les gars pour vous filer un p'tit coup de main sinon laisser votre voiture chez votre Agent ou concessionnaire et vous aurez la facture en prime :lol:

un autre exemple : le CT à refusé une clio II pour un bruit anormale du moteur , le client reviens vers moi , carburant? ATAC , allez chez TOTAL roulé plusieurs kms plusieurs semaines et retournez le voir au centre , nikel , y a pas de secrets.


je souhaiterais apporter mon temoignage , pas par rapport a moi car j'ai une clio dci 85 qui claque enfin vu que les pompes delphi bug depuis leurs mise en service c'est plus une surprise.... Moi je met mon carburant chez elf
je precise que mon pere est cadre en usine renault , il met son gasoil chez auchan ou leclerc depuis bin laisser moi reflechir depuis plus de 30 ans en plus son scenic dci 120 de 2004 a droit depuis neuf a de l'excelium !!!! oula faut pas Msieur
son scenic a plus de 160000kms , et fait beaucoups de ville jamais de vanne egr ni d'injecteurs ... ha oui ces bougies sont d'origine lol
A par un support moteur et un capteur de pedale de frein ras ...
Sa laguna coupe 150 cv roule au meme coco est ras nomplus !!!
Alors soit y'a des soucis de fond de cuve ou de decantation non faite par certaines stations , soit les stations ont bon dos ....
Les pompes delphi ont toujours eu un soucis avec les roulement de pompe come les boite de vitesse de megane phase 1 ( la y'avait pas de carburant donc pas d'eau mais le meme soucis !! mauvais sertissage du roulement qui usine le corp (de pompe ou de boite et oui alliage d'alu) donc defaut de conception et renault le sais bien !!!)
POur ma par je fais tres attention a mon carburant et je laisse la voiture chauffer avant de rouler , je ne tire pas a froid enfin je suis soigneux malgrais cela j'en suis a une egr , des bougies mise a jour injection et vla que ca broute toujours.
Dernière édition par Francisb le Dim 12 Fev, 2012 02:02; édité 2 fois
Vous avez écrit dans ce message (Résolu) mais en lisant les 4 pages que personne n'a résolu .....
Message Lun 06 Juil, 2020 13:07
Bonjour a tous,
je viens apporter ma petite pierre à l'édifice concernant ce cliquetis entre 1500-2000 tr/min.(dci 86cv)
Tout d'abord, j'ai commencé comme beaucoup par vérifier la limaille dans le filtre à gasoil, de ce coté RAS, j'ai par la suite vérifié la pression dans la rampe RAS également (232 bar et 1600 en pleine charge), je pouvais donc éliminer la pompe HP.
Sur 3 mois, j'ai changé: capteur de pression rampe HP, capteur arbre a came, capteur de pression de sural',filtre a gasoil (2 fois), rampe de retour injecteur, valve d'injecteur (x4 origine DELPHI), IMV (régulateur pression de carburant).
Suite à toutes ces pièces changées, un autre problème est apparu!!
Désamorçage du circuit basse pression! En effet les tuyaux étaient vide le lendemain matin, énormément de mal a démarré, j'avais donc 2 problèmes maintenant!
Du coup, j'ai suspecté une prise d'air sur la poire, le problème c'est le prix! car renault vend le kit tuyaux + poire, la poire ne se démontant pas, j'ai donc mis en aval de la poire un clapet anti-retour, mais rien a changé, j'ai changé une deuxième fois la rampe retour injecteur et toujours pareil!
Il y a quelques jours, je me suis dit, pourquoi en dernier recours ne pas essayer de changer les injecteurs par des plus récents malgré le changement des valves effectué 2 mois plus tôt!?
Sur ma clio, d'origine il y a des EJBR05101D,j'ai regardé sur DIALOGYS, et 3 autres réf. étaient proposées, dont les EJBR05102D, j'ai réussi a en trouver d'occasion, une fois reçu, je les ai démonté puis nettoyé dans les règle de l'art, une fois monté sur le véhicule et purgé, je procède a l'encodage des injecteurs via OBDII, puis premier démarrage, ça tremblotte mais je me dis, laisse chauffer au ralenti...
Quelques minutes plus tard j'éteins puis je revérifie le tout ainsi que les codes C2i, je redémarre et effectue un essai sur la route, j'étais fou!!! plus de cliquetis et plus de désamorçage et donc démarrage le matin nickel!!!... depuis, je n'ai plus de cliquetis ni de problème de démarrage!! Voilà si ça peut aider ;°


Sauter vers: 



Dernières news