Accueil / Technique [Mécanique]

[Clio III] Clio 1l6 16v claquement

12>
Bonjour à tous,
J'ai une Clio 3 1l6 16v de 2006 260000 km.
Mon problème est un claquement au démarrage.
Nous avons changé plusieurs fois la poulie de déphasage, la distribution, pompe à eau et galet tendeur.
Nous avons fait l'opération avec les outils recommandés.
Après 3-4 jours la voiture s'est mise à reclaquer.
Pourriez vous me dire quel est le problème ?
Merci d'avance.
_________________
Clio
rpm91
Modérateur PR
Message Lun 06 Jan, 2020 15:01
Bonjour

l'huile est récente?

Une huile très vieille fera claquer les poussoirs hydrauliques au démarrage
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Salut
Oui l'huile est neuve elle a une semaine
_________________
Clio
Salut, sur mon Scénic 2 1.6 16 v j'avais le même soucis quand je faisait la vidange avec du 5w40.
Depuis que je suis passer au 10w40 il y'a plus de claquement a froid .
Prend de l'huile 10 w40 norme rn070. Fait un test ;)
Ok le vais le faire demain à la première heure je vous tiens au courant
_________________
Clio
Salut
J'ai mis de la 10w40 la voiture claque moin mais elle claque encore je ne c pas ci je vais en sortire de c moteur
_________________
Clio
Quand tu dis que sa claque c'est pour tous les démarrages ou uniquement quand le moteur est froid?
Le bruit disparaît ensuite, ou persiste au ralenti ?
Je pense que ton soucis viens du haut moteur ( poussoir hydraulique qui ont pris du jeu ?) car tu dis toi même que la 10w40 à diminué le bruit . Si vraiment sa fais sa que au démarrage et qu'apres en route sa redeviens silencieux , vu le kilométrage je laisserais comme sa ( le coût ne vaut pas le coup ;) )
Ou sinon peut être quand roulant un peu ça finira par disparaître.
Tiens nous au jus ;)
j2c
Membre d'honneur
Message Mer 08 Jan, 2020 09:01
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 85 000km , Attelage, Jantes 16", Rétro électrochros int
https://j2c.org
Dernière édition par j2c le Mer 08 Jan, 2020 09:01; édité 1 fois
Salut
Ça ne claque par tous le temps chaud ou froid c pareil je ne pense pas que c les pousoire mais à vérifier tu fais comment pour voire ci il son mort?
_________________
Clio
Moi à ta place je laisserais comme sa vu le kilométrage.
Ne fais pas trop de frais ce genre de pièce coûte un bras ...
Je ne suis pas assez calé dans ce domaine je pense que d'autre ici pourrons éclairé ta lanterne.
Bon courage à toi
Salut
J'ai des nouvelles de la voiture
Maintenant elle claque à 2300 tour minutes avant plus rien une idée !
_________________
Clio
Quand tu parle d'un claquage c'est une coupure d'injection ?
Moi je pense que c'est un problème électronique parce que ton claquement est aléatoire.
Tu n'as aucun voyant au tableau de bord ?
Peut être sonde arbre à came ?
Electrovanne déphasage ?
Boîtier papillon encrassé ?
Salut
Des fois j'ai l'antipolusion qui s'alume et disparaît
_________________
Clio
? ? ?
_________________
Clio
Salut
J'ai trouvé un début de mes problèmes
Injecteur qui fonctionne mal plus bobine également
J'ai commandé les pièce ça vous paraît possible?
_________________
Clio
rpm91
Modérateur PR
Message Jeu 16 Jan, 2020 17:01
Les bobines sont un point faible de ce moteur, oui......
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Je commencerais par les bobines, ensuite les injecteurs si ça ne résout pas le problème.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 162.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 144.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Bizarre l'histoire des bobines crayons. J'y crois moyennement. Si c'était le cas il aurait une grosse perte de puissance et là ce n'est pas le cas .
Le défaut moteur n'apparaît pas constamment donc sa peut pas être une bobine.
A vous de voir


Sauter vers: 



Dernières news