Accueil / Technique [Electronique-Electrique]

[Clio III] 2 feux stop ne fonctionnent plus

Bonjour à tous,
je vous présente mon problème, j'ai constaté que les feux stop gauche et droite ne fonctionnaient plus.
J'ai contrôle le fusible, et les ampoules OK, après quelques recherches sur le net on m'a indiqué de changé le contacteur sur la pédale mais pas d'améliorations...
Quelqu'un aurait une autre idée ?
Merci d'avance
Bonjour et bienvenue,

La lecture de ce sujet concernant les problèmes de feux arrières pourrait être utile :
http://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html
_________________
Le gras, c'est la vie
Merci, je vais voir si j'y trouve mon bonheur ! :D
Bonjour, je me permet de relancer se sujet !

je posède une Clio 3 GT 3 porte de 2010 et j'ai un probleme avec mes phrares arrière et plus particulierement les 2 feu stop droit et gauche ...

je m'explique la lampe arriere gauche était HS (pas de feu de stop, ni feu de croisement arriere), j'ai donc remplacé par une lampe que j'avais sous la main en attendant d'avoir une dispo pour aller en chercher une autre (même culos mais pas la meme ref... la lampe d'origne possede 2 filament, la lampe que j'ai mis en avait qu'un).
Je change donc la lampe et je prend la voiture pour un petit deplacement de 7km comprennant une 4 vois a 110km/h pour me rendre sur mon lieu de travail... et là après a peine 5 minutes de route... l'écran du tableau de bord m'affiche "Régulateur à controler" et la clé a molette c'est allumé... je rentre donc a la maison temps que la voiture roule et je change d'auto...(j'était a la bourre). En rentrant le soir je branche mon petit lecteur OBDII bluetooth sur la prise Diag et je trouve 3 faute :

1) P0504-C3 CONTACTEUR DE FREIN - Correlation A/B
2) U0315-4E INCOMPATIBILITE LOGICIEL AVEC LE MODULE DE COMMANDE DU SYSTEME D'ANTI BLOCAGE DES ROUES
3) P0703-47 CONVERTISSEUR DE COUPLE/CONTACTEUR DE FREINAGE - Panne du circuit

... je passe donc une bonne partie de ma soirée et ma nuit à reflechir et faire le tour des forums, je lis pas mal de topic au sujet du contacteur de freinage... fusible possiblement HS... ampoule grillé...

se matin 10h je file chercher un jeu d'ampoule, je démonte de nouveau le phare arrière gauche, je remplace l'ampoule par la bonne ref.
Je teste = l'ampoule fonctionne correctement en feu de croisement...
je part faire un tour de 15/20 minute sur de la 4 voix tout fonctionne, le regulateur fonctionne nickel pas de soucis... RAS.

je rentre et mon voisin me dis que je n'ai plus de feu stop droit et gauche... je teste avec lui ... et bingo... seulement le feu stop du coffre fonctionne...

je controle donc le fusible "STOP" = OK R.A.S
je démonte le contacteur de frein = plug debranché + contact cleaner pour la prise + WD40 sur la tige puis je remonte le tout...
je teste de nouveau... et le probleme n'a pas changé...
j'ai 2 feu stop qui ne fonctionne pas... dont une des deux ampoules est neuve de se matin...

quelqu'un aurait il une piste sur ce que je peux faire de plus ?? je vais devenir fou serieux... xD

Merci d'avance les copain
_________________
Renault Clio 3 GT 1.6 16V
Renault Megane 3 1.6 DCI
rpm91
Modérateur PR
Message Ven 21 Fev, 2020 21:02
Tu as vérifié l'absence de surchauffe à la connexion entre le faisceau et le bloc feu?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
j2c
Membre d'honneur
Message Ven 21 Fev, 2020 21:02
Quand tu étais sur la 2 voies.. tu as du mettre tes feux de croisement en route.. ce qui a envoyé du courant sur les freins.

Le calculateur d'injection a vu du courant sur les freins... ce qui lui a fait penser qu'un des interrupteurs de pédale de frein ne remonte plus d'informations : régulateur de vitesse désactivé.

Essaye de faire quelques essais en regardant le culot de chaque platine de feux.
Regarde également les cosses de chaque platines.

Voir ce topic.

https://www.planeterenault.com/forum/tous-modeles-reparati..el-regle-t34418.html

Regarde le comportement de tes feux quand une platine est retirée. Puis l'autre.

Si aucun changement : dehousse le coffre pour accéder au faisceau. Dans un premier temps inspecte les cosses de la prise normalement présente du côté gauche près du passage de roue.

Le wd40... je ne suis pas sur que ça soit un très bon conducteur... c'est réputé pour être un lubrifiant.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Merci pour vos réponses !

Rpm91 : négatif, pas testé l'abscence de surchauffe... a quoi serais-je m'attendre exactement ?? Une émission de chaleur au niveau des pins de la prise ??

J2C : Logique pour la faute au sujet du régulateur... Après réflexion... pour ça que j'ai mis une nouvelle ampoule...
Qu'entends-tu par le terme "platine de feu" ?? La pièces en métal qui se déclips du feu pour avoir accès au ampoule ??

Merci d'avance les gars 😁

Ps: WD40 était pour la tige du contacteur et non pour la prise, la prise j'ai utiliser du nettoyant contact
_________________
Renault Clio 3 GT 1.6 16V
Renault Megane 3 1.6 DCI
Oui la platine des feux c'est le bloc en plastique avec le circuit où se fixe les lampes.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
j2c
Membre d'honneur
Message Sam 22 Fev, 2020 17:02
Oui. Et le coup de chaud sur la prise de platine aura peut-être tordu les pin qui ne font plus contact.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: 



Dernières news