Accueil / Technique [Electronique-Electrique]

[Clio II] Feux brouillard avant en panne clio 2 phase 1 (1999)

Bonjour à tous,

Voilà je viens de faire acquisition d'une Renault clio 2 phase 1 (1999), et je rencontre un problème avec mes feux de brouillards avant qui ne fonctionnent pas ! Le voyant brouillard avant ne s'allume pas sur le TDB.

Alors j'ai commencée par vérifier les ampoules et les fusibles qui sont ok !
Puis la masse et les relais qui sont ok aussi !
J'ai vérifier le commodo en démontant le mien puis je l'ai mis sur la voiture de ma voisine qui a la même voiture que moi afin de voir si la panne venait de mon commodo et non le commodo fonctionne très bien sur la voiture de ma voisine voyant qui s'allume et les feux aussi.

J'ai également mesurer l'intensité électrique à la sortie des ampoules est rien du tout 0V. Je n'ai donc aucun courant qui arrive au niveau de mes ampoules.

Résultat je ne sais absolument pas ce que cela peut être ! Je pensais au faisceau mais je ne vois pas trop à part l'embout qui est fixer au niveau de l'ampoule. Si quelqu'un à rencontrer le même problème où possède le RTA sur les feux de brouillard avant cela serait génial pour m'aider à trouver la faille !

Merci d'avance !
Es-tu sur d'avoir identifié le bon relais?
Je crois qu'il faut commencer par là. Le + arrive-t-il bien à la borne du relais, quand tu actionnes le commodo, est-ce qu'il y a du courant sur la borne (du relais) qui alimente les A-B?
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Tout d'abord merci de m'avoir répondu, et oui en effet c'est une bonne question par rapport à l'identification du bon relais. En faite en dessous de la pédale d'embrayage il y a 3 relais noirs et 2 relais marron de plus grande taille et au niveau du capot 2 noirs et 1 jaune. J'ai déconnecté chaque relais puis j'ai vérifiée qu'ils fonctionnaient bien en réalisant une connexion avec un fil rouge sur le 85 et un fil bleu sur le 86 (de mémoire en tout cas j'ai bien fait la connexion entre + et -) puis j'ai connecté directement à la batterie pour voir si on entend bien le "tac tac". Mais en effet je ne sais pas lequel des relais correspond au anti-brouillard ? :roll:

Je ne sais si toute fois vous savez lequel des relais correspond au AB pour vérifier justement le courant au niveau de la borne +.

Merci encore !
Regardes si ce lien peut t'aider:
http://www.forum-auto.com/pole-technique/mecanique-electr..ique/sujet622463.htm

En activant le commodo et en mettant la main sur chaque relais tu devrais sentir le cliquetis du contact. As-tu essayer d'en inverser un en photographiant préalablement la platine avant essais.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Oui tout à fait j'ai essayer de les inverser en faisant attention bien entendu de garder l'ordre. Je vais aller essayer d'actionner mon commodo et voir s'il y a le cliquetis du contact au niveau de chaque relais !


Puis je vous tiens au courant !
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Cliquetis présent lors de l'activation du commodo sur la position des AB.
Alors je pense que le problème ne vient pas du relais.

J'ai refait la mesure au niveau de l'ampoule où il y a du 0,01V et en amont il y a un autre branchement où il y a du 0,05V, il y a un léger passage de courant donc un probablement courant parasite......

Résultat je vais attendre de voir si quelqu'un a eu le même problème où aurait la solution, sinon passage chez Renault avant cette hiver puis je tiendrais au courant le forum !
Message Mar 08 Aoû, 2017 21:08
Il ne faut pas baisser les bras. Tu peux déjà tester s'il y a du jus qui sort de ce relais. Au moins tu sauras si c'est le faisceau menant aux A-B qui est défectueux ou si c'est le relais.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2


Sauter vers: 



Dernières news