Google
[Clio II] 1.5 DCI 65 cV injecteur ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
scopy
Petit nouveau
Inscrit le: 02 Sep 2017
Messages: 4
Message Sam 02 Sep, 2017 14:31:55
 
Bonjour à toutes et à tous,

Étant négociant automobile depuis peu je vais certainement venir vous voir de temps à autre afin d’être aiguillé.


j'ai un problème, j'ai parcouru tout le web en essayant de trouver la solution à mon problème mais j'ai pas eu de réponse, alors je vais tenter ici.

J'ai acheter un clio II phase 2 1.5 dci. Au départ par de problèmes, au bout de 60 Kilomètres le voyant de bougie de préchauffage s'allume.

Aucun problème, j'éteins le moteur et ré allume toujours aucun soucis.

Le lendemain matin je rallume et fumée blanche assez opaque durant 2-3 seconde le temps d'accelerer un bon coup. la voiture mais du temps avant de démarrer ( 3-4 secondes) avec parfois un raté.

Et cela a chaque fois que la voiture est froide lors de la premiere utilisation de la journée, lorsque la voiture est chaude ou froide mais utilisé plusieurs fois dans la journée, là aucun problèmes.

Je passe la voiture à la valise chez un pot mécano et là deux code défaut se manifeste, le premier est le DF111 et l'autre je crois de mémoire DF128 mais c'était un truc de climatiseur, alors que j'ai pas la clim sur la voiture bref.
Il enlève le code défaut et la voiture n'a plus de problèmes, démarre nickel, sauf que 100 kilomètres après ça revient...


Donc je tapote et sur internet je tombe sur ça :

http://www.cliomanuel.org/interpr_eacute_tation_des_d_eacute_fauts-266.html

Voir DF111.

Tout le monde me dit que c'est des injecteurs, car c'est rare joint de culasse sur clio 1.5 dci 65 cv soit...

Je décide de faire un truc risqué. j’enlève les injecteurs, un par un, je les démonte pour voir si ils sont pas grippés à l’intérieur, surtout au niveau du corps de valve.

je demarre tout cela et la voiture repart mieux qu'avant... les ratés sont moins importants mais persistent quand meme, les sympotomes sont les mêmes en réalités juste un peu moins "fort".

Là je retombe sur une ancienne facture ( je mets tout ce qui à été fait sur la voiture cela concerne les injecteurs)

FORFAIT DIAGNOSTIC ELECTRONIC CLIP

CTRL FCTOPNNEL CALCULATEURS
CTRL DEBT FUITE IJECTEURS
/REMPLACMEENT INJECTEUR CYLINDRE n°1
ESSAI VEHICULE
ADDITIF DCI DYNAMIC
COLL PROPRETE MOT
RONDELLE REGLAGE PORTE-INECTE
INJECTE ES
VIS FIX BRIDE INJECTEUR GAZOLE
TRAITEMENT INJECTION BARDHAL

Ce qui est assez surprenant est que le cylindre 1 revient sur le code DF111 et que visiblement il aurait été changer.

la facture est du 29/04/2016 soit même pas un an après que j'ai acquis le véhicule.

A quoi penseriez vous a première vu?injecteur ? problèmes annexes ?

La voiture du coup à toujours un peu de mal à partir, elle démarre au bout de 4-5 secondes, grosses fumée blanche, sur la premier démarrage de la journée, ensuite sur tous les autres démarrages, démarre nickel à chaud comme à froid.

J'ai regardé la voiture ne consomme pas de Liquide de refroidissement et j'avais r=vérifier je pense pas qu'il y ait de limaille, a revérifier.

Merci d'avance pour votre aide =)[/img]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
scopy
Petit nouveau
Inscrit le: 02 Sep 2017
Messages: 4
Message Jeu 07 Sep, 2017 10:09:25
 
Je commente pour remonter le post, je suis preneur de tous conseils =) je vous remercie d'avance !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 412
Message Jeu 07 Sep, 2017 13:52:01
 
Avez vous appliquer la procédure de diag préconiser dans votre lien?
Contrôler le capteur PMH et AAC
L arriver de carburant et filtre ? Pression de pompe HP ?
Y a t il de la Limaille dans le réservoir ?
Bougie de préchauffage ?
Compression moteur ? Car peut collage dès segment suite à l injecteur fuyard
Selon les resultat des éléments vous aurez peut être une piste à suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
scopy
Petit nouveau
Inscrit le: 02 Sep 2017
Messages: 4
Message Dim 10 Sep, 2017 18:00:43
 
Non je n'ai encore rien appliquer de tout cela, je vais essayer de voir ce qu'il en est, votre réponse me conseille bien je vais essayer de pouvoir contrôler tout cela.

Si vous avez encore des astuces pour vérifier tout cela je suis preneur.

Merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
scopy
Petit nouveau
Inscrit le: 02 Sep 2017
Messages: 4
Message Mar 12 Sep, 2017 20:28:39
 
Rebonjour,

C'était pour dire que j'ai repassé la voiture à la valise:

DF111
DF128
DF125 Apparemment ce code erreur pourrait causé le problème, vous confirmez?

merci d'avance =)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
amg2017
Invité


Message Ven 15 Sep, 2017 11:49:38
 
bonjour
je vous conseils aussi de vérifier la culasse et mesurer le niveau d'huile (fumée blanche peut dire consiomation d'huile)
vérifie aussi votre vanne egr, j'ai une méthode de démontage remontage vous pouvez la consulter dans ce lien
http://www.essayer-de-faire-de-la-pub-sans-autorisation-d..l-administrateur.com
last_editDernière édition par rpm91 le Ven 15 Sep, 2017 13:26:28; édité 1 fois
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google