Accueil / Technique [Mécanique]

[Clio I] Roue qui tourne difficilement: roulement, étrier?

Bonjour ! Je viens parler ici de ma petite Clio I 1.2 RL que je conduis depuis l'obtention du permis ! (bientôt 3 ans)

Mon problème est apparu depuis plusieurs mois et reste assez abstrait pour moi : quelques jours / semaines après un changement de plaquettes, une sorte de vrombissement est apparu ainsi qu'une sorte de frottement perceptible à basse vitesse (mais habituellement j'aurai trouvé ça anodin, la voiture est vieille et j'ai tendance à banaliser ces détails qui apparaissaient parfois aléatoirement)

J'ai donc entrepris de vérifier l'état des roues ainsi que du disque, voici ce que j'en ai retenu:

- Lorsque je veux tourner les roues avants manuellement, il y a un sacré bruit plutôt métallique mais également une grosse difficulté pour les faire tourner ; sur plusieurs vidéos Youtube je vois des gens élancer leur roue qui continue à rouler d'elle-même plusieurs secondes, les miennes s'arrête quasi instantanément ! Par contre les roues arrières sont beaucoup plus faciles à tourner

Pour faire court: Comment savoir la provenance d'une telle résistance ? Cela peut-il avoir un lien avec une sorte de frottement ainsi qu'un vrombissement perçu lors de l'accélération ? (qui semble venir du côté gauche tandis que c'est le côté droit qui semble être le plus "résistant") - le véhicule est très sujet à la rouille et pas mal de pièces sont difficiles à manipuler (rien que la réglette pour les plaquettes était un enfer à retirer sans la tordre ; idem pour simplement lever la voiture avec un cric) donc ça ne m'étonnerait pas qu'il y ait plusieurs problèmes à la fois. D'après ce que j'ai pu voir sur internet, je penche plutôt pour un roulement hs ou un étrier grippé mais je n'ai pas suffisamment d'expérience pour m'en rendre compte

Si besoin je peux prendre des photos / vidéos, c'est assez difficile de mettre des mots sur des sons à vrai dire, surtout avec des connaissances aussi basiques que les miennes

Bonne soirée et merci d'avance !
Assures-toi que les plaquettes ont été correctement remises ainsi que les agrafes, qu'elle peuvent coulisser dans le tiroir de l'étrier, que tes pistons de cylindres de frein ne se sont pas grippés.
Message Dim 16 Juin, 2019 14:06
Le premier truc que je regarderais c'est le graissage des colonnettes d'étrier avec de la graisse silicone.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km


Sauter vers: