Accueil / Technique [Electronique-Electrique]

[Twingo III] Capteur de roue contrôle de pression des pneus

bonjour.
je vais surement vous paraitre stupide mais tant pis, l'info est importante pour moi.
j'ai été dans un garage pour changer mes pneus arrière à cause d'une crevaison. n'ayant pas les pneus demandés (Michelin), ils m'ont mis un pneu en attente de recevoir la paire de pneus commandée. ils m'ont confié le capteur de la roue crevée. lorsque je suis revenue pour qu'ils montent les deux pneus, j'ai indiqué au mécano que le capteur était sur ma boite à gant. lorsque j'ai repris ma voiture après avoir payé ma facture, j'ai remarqué que la vis qui était associée au capteur était toujours sur la boite à gants. je suis retourné voir le mécano qui la prise et la jetée à la poubelle, avec un sourire bizarre. aussi, pleins de questions me viennent à l'esprit après coup, dont celle-ci: peut-il être possible qu'il n'ait pas installé le capteur (vu que la vis n'a pas était utilisée)? le tableau de bord indiquerait-il cette absence? Il n'y a pas d’étiquette A sur la portière du véhicule (http://fr.e-guide.renault.com/fra/Twingo/AVERTISSEUR-DE-PERTE-DE-PRESSION-DES-PNEUMATIQUES)
pourriez-vous s'il vous plait, me renseigner.
merci à vous
cordialement
sophie
ps: ma voiture est une renault twingo III 1.0 sce 70ch eco2
mercizen
fifi15 a écrit:
bonjour.
je vais surement vous paraitre stupide mais tant pis, l'info est importante pour moi.
j'ai été dans un garage pour changer mes pneus arrière à cause d'une crevaison. n'ayant pas les pneus demandés (Michelin), ils m'ont mis un pneu en attente de recevoir la paire de pneus commandée. ils m'ont confié le capteur de la roue crevée. lorsque je suis revenue pour qu'ils montent les deux pneus, j'ai indiqué au mécano que le capteur était sur ma boite à gant. lorsque j'ai repris ma voiture après avoir payé ma facture, j'ai remarqué que la vis qui était associée au capteur était toujours sur la boite à gants. je suis retourné voir le mécano qui la prise et la jetée à la poubelle, avec un sourire bizarre. aussi, pleins de questions me viennent à l'esprit après coup, dont celle-ci: peut-il être possible qu'il n'ait pas installé le capteur (vu que la vis n'a pas était utilisée)? le tableau de bord indiquerait-il cette absence? Il n'y a pas d’étiquette A sur la portière du véhicule (http://fr.e-guide.renault.com/fra/Twingo/AVERTISSEUR-DE-PERTE-DE-PRESSION-DES-PNEUMATIQUES)
pourriez-vous s'il vous plait, me renseigner.
merci à vous
cordialement
sophie


chose non détaillée: n'ayant pas de Michelin au premier montage, ils m'ont mis en premier lieu des kleber. en quittant le garage, à plusieurs reprises, j'ai eu la peur de ma vie. j'avais un ressenti étrange au niveau de la pédale d'accélération, un peu comme si une vitesse lâchait. ça faisait un bruit assez important, comme quelques choses qui craquait. c'était toujours dans les virages. c'est avec ces pneus là que le mécano a oublié la vis, lors du montage. le garage en question n'étant pas mon garage renault habituel, je me suis rendue rapidement à mon garage, car je n'ai nullement fait le lien avec les pneus. le mécano m'a dit de refaire changer les pneus avec des Michelin, chose que le premier garage a fait sans rechigner. la note a été salée. je n'ai plus cette sensation bizarre mais je reste dans le doute quant au capteur. lorsque le mécano est arrivé sur le deuxième pneu à monter, il m'a envoyé voir la commerciale, donc je n'ai pu voir qu'un seul capteur, j'ai trouvé étrange son insistance. mais je peux me tromper. aussi, je n'ai pas eu ma réponse pour le deuxième. je sais que cela peut paraitre stupide, mais je suis méfiante, de plus en plus méfiante.
merci s'il vous plait, de me répondre.
Il y a des capteurs dans les roues de la Twingo 3 ?
Je pensais que c'était un système plus simple/économique qui se basait uniquement sur le calculateur ABS pour détecter le dégonflage d'un pneu.

Je n'ai pas encore fait changer de pneus sur ma Twingo 3 (elle n'a même pas encore 10000km), mais je regarderais à l'occasion.


Edit : en vérifiant le manuel utilisateur de la Twingo 3, il y a bien 2 systèmes différents de mesure de la pression des pneus, dont un basé sur des capteurs situés au niveau des valves.
clic pour agrandir
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Ven 29 Mar, 2019 09:03; édité 1 fois
bonjour.
il semblerait oui, car lorsque le mécano me l'a remis, il a parlé de capteur.
merci
tu parles d'une vis ?
Il y a le capteur et un écrou pour le serrer sur la jante, ou un système caoutchouc comme les valves sans capteur. Mais pas de vis.


Message Sam 13 Avr, 2019 20:04
bonsoir
oui, je l'ai vu rapidement. ça ressemble au schéma. c'est un capteur pour le gonflage des pneus. c'est la partie noire avec l'écrou métal, je me suis trompé sur le nom. ce qui m'a paru étrange, c'est qu'il oublie ce tout petit écrou. peut-être en a-t-il mis un autre. tant que la roue n'était pas changé(roue intermédiaire, en attendant la livraison des Michelin) , ça indiqué un problème de gonflage. après non (clé + témoin) je présume qu'il l'a bien remis mais j'avais tout de même un doute. pour le garage, le problème de ressenti que la vitesse lâche (juste un ressenti, ça ne lâche pas. ça fait un drôle de bruit) viendrait de l'ECS, de la différence d'usure entre les pneus avant et arrière. le voyant de glissement clignote juste le temps de la sensation ressentie puis s'arrête. j'ai fait 600 km depuis mais ça le fait toujours. je pense que le problème vient bien de là. mais j'avoue que j'ai trouvé bizarre l'attitude du garagiste. d'où ma question: si ce petit capteur n'est pas remis, est-ce que le tableau de bord l'indique?
merci et pardon pour ma réponse tardive: semaine très bousculée.
bonne soirée


Sauter vers: